Sie sind nicht angemeldet.

1

15.07.2016, 18:00

Gentooforum wieder online

Hallo,

heute ist das Gentooforum leider ein paar Stunden ausgefallen. Ich habe mit dem Betreiber telefoniert und die haben das Problem inzwischen behoben.

Als Info habe ich noch erfahren das eventuell ein Update vom Forum bevorsteht. Eventuell wird dann eine OpenSource Forum eingesetzt.

Dies nur als Info für alle die es Interessiert.

Gruß Andreas
Alienware 17 R3 16 GB RAM
NVIDIA GTX970 Optimus
Intel Corporation Wireless 8260 AC
Blu-ray Disc ROM & DVD+/-RW
Ubuntu Gnome Desktop
+
Samsung Aktivbook 8, 16 GB DDR3-1666, 2000 GIG SATA
ATI Radeon HD 8870M
Intel Corporation Centrino Advanced-N 6235
Blu-ray Disc ROM & DVD+/-RW
Xbuntu mit debootstrap
+
Intel Core 2 Duo
2 GB MB RAM
ca. 3,5 TB SATA
TBS6980 Dual DVB S2
YaVDR amd64 + VDR1.7.x + XBMC + VDPAU


Mein Overlay:

Quellcode

1
layman -a amielke-overlay

2

17.07.2016, 11:39

Darf man Fragen welches Opensource Forum ?
Oder wird das noch ausgeknobelt ?

Hoffe nur das man die ganzen Einträge hier mit nehmen kann plus Accountdaten .....
''''''''''''''''''''''''''''''''''''''''''''''''
Gentoo-Linux
der G-Punkt eines Pc´s

''''''''''''''''''''''''''''''''''''''''''''''''

3

17.07.2016, 15:34

Hallo Schattenschlag, du darfst aber ich kann dir keine Antwort geben.

Es gibt wohl noch keine genauen Vorstellungen.

Sollte ich was neues erfahren, sag ich Bescheid.

Gruß Andreas
Alienware 17 R3 16 GB RAM
NVIDIA GTX970 Optimus
Intel Corporation Wireless 8260 AC
Blu-ray Disc ROM & DVD+/-RW
Ubuntu Gnome Desktop
+
Samsung Aktivbook 8, 16 GB DDR3-1666, 2000 GIG SATA
ATI Radeon HD 8870M
Intel Corporation Centrino Advanced-N 6235
Blu-ray Disc ROM & DVD+/-RW
Xbuntu mit debootstrap
+
Intel Core 2 Duo
2 GB MB RAM
ca. 3,5 TB SATA
TBS6980 Dual DVB S2
YaVDR amd64 + VDR1.7.x + XBMC + VDPAU


Mein Overlay:

Quellcode

1
layman -a amielke-overlay

4

17.07.2016, 19:26

Alles klar also alles noch beim ausknobeln :-)

Ach ja mir ist auch aufgefallen das ein paar neu erstellte Thread verschwunden sind. Also vor dem offline waren sie da... jetzt nicht mehr :( ....
Leider kann jetzt jetzt nicht sagen wieviele das verschwunden sind sorry :(
''''''''''''''''''''''''''''''''''''''''''''''''
Gentoo-Linux
der G-Punkt eines Pc´s

''''''''''''''''''''''''''''''''''''''''''''''''

5

05.08.2016, 19:36

Hallo
Leider ist das Gentoo Forum total langsam!!!Die Seiten laden ewig!So macht das überhaupt ,keinen Spaß.Vieilleicht mal bei Arch gucken,wie ein Forum funktionieren sollte. :cursing:

6

05.08.2016, 23:25

Also bei mir geht's schnell, Seiten laden innerhalb einer Sekunde. Da gibt's langsamere Foren.
python -c "import this"

def is_nerd(): while coding:
if inside.has_fun: return True
else return False

7

06.08.2016, 00:35

Hallo
Leider ist das Gentoo Forum total langsam!!!Die Seiten laden ewig!So macht das überhaupt ,keinen Spaß.Vieilleicht mal bei Arch gucken,wie ein Forum funktionieren sollte. :cursing:

Hm, hier ist das Forum flott und gut zügig nutzbar.
Prüfe doch bitte noch mal ob es nicht doch an deiner Seite (zb am Browser) liegt - ich hatte vor ein paar Monaten ähnliches --> [gelöst] Forum ist sehr langsam geworden

8

06.08.2016, 18:02

Hallo
Leider ist das Gentoo Forum total langsam!!!Die Seiten laden ewig!So macht das überhaupt ,keinen Spaß. :cursing:

@Admins: Bei mir ist alles ok