Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-6 von insgesamt 6.

03.09.2007, 20:57

Forenbeitrag von: »ipnet4you«

hylafax + postfix

hallo, ich habe einen hylafax mit postfix. Habe mit faxadduser die benutzer angelegt. das problem dabei ist das die user untereinander die mail in der sendq und auch im resvq sehen. gibt es keine möglichkeit des jeder user nur seine eigenen faxe sieht? Gruß Harald

31.08.2007, 17:36

Forenbeitrag von: »ipnet4you«

emerge -av nagios

auf http://www.nagios.org/ steht Nagios 2.9 (stable)

31.08.2007, 17:07

Forenbeitrag von: »ipnet4you«

emerge -av nagios

hi, ich möche die neueste nagios Version installieren. Mit emerge -av nagios kommt aber nur nagios-1.4.1 Wie kann ich mit emerge edie neueste Version nagios-2.9 installieren? These are the packages that would be merged, in order: Calculating dependencies... done! [ebuild N ] media-libs/libpng-1.2.18-r1 USE="-doc" 610 kB [ebuild N ] perl-core/libnet-1.21 USE="-sasl" 67 kB [ebuild N ] virtual/perl-Digest-MD5-2.36 0 kB [ebuild N ] media-libs/jpeg-6b-r7 621 kB [ebuild N ] mail-client/mailx-support-2...

26.08.2007, 17:54

Forenbeitrag von: »ipnet4you«

[gelöst] fehler bei emerge --update --deep --newuse world

hi nikaya, das war es - mit 256 MB RAM ging alles ohne Probleme - vielen Dank!! Gruß Harald

26.08.2007, 12:14

Forenbeitrag von: »ipnet4you«

[gelöst] fehler bei emerge --update --deep --newuse world

hi, top - 12:13:49 up 15 days, 20:44, 1 user, load average: 0.00, 0.00, 0.00 Tasks: 37 total, 1 running, 36 sleeping, 0 stopped, 0 zombie Cpu(s): 0.0%us, 0.0%sy, 0.0%ni,100.0%id, 0.0%wa, 0.0%hi, 0.0%si, 0.0%st Mem: 131224k total, 30804k used, 100420k free, 544k buffers Swap: 0k total, 0k used, 0k free, 10636k cached # cat /proc/meminfo MemTotal: 131224 kB MemFree: 100560 kB Buffers: 548 kB Cached: 10632 kB SwapCached: 0 kB Active: 8260 kB Inactive: 5520 kB HighTotal: 0 kB HighFree: 0 kB LowTotal...

26.08.2007, 10:11

Forenbeitrag von: »ipnet4you«

[gelöst] fehler bei emerge --update --deep --newuse world

hallo, bin noch gentoo Neuling. Habe gerade mit emerge --update --deep --newuse world ein Update gestartet und folgenden Fehler bekommen: ttrtab.c insn-attrtab.c echo timestamp > s-attrtab gcc -O -DENABLE_CHECKING -DENABLE_ASSERT_CHECKING -DIN_GCC -W -Wall -Wwrite-strings -Wstrict-prototypes -Wmissing-prototypes -pedantic -Wno-long-long -Wno-variadic-macros -Wold-style-definition -Wmissing-format-attribute -DHAVE_CONFIG_H -I. -I. -I/var/tmp/portage/sys-devel/gcc-4.1.2/work/gcc-4.1.2/gcc -I/var/t...