Sie sind nicht angemeldet.

Portal

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Die neusten Beiträge im Forum

Thema
Antworten
Zugriffe
Letzte Antwort

Von Regidür (08.03.2016, 15:13)

Forum: Grafik-Karten

4 684

Von Regidür

(Heute, 13:17)

Von Harald (Gestern, 20:29)

Forum: Genkernel

0 19

keine Antwort

Von Thorus (28.11.2016, 10:27)

Forum: WLAN (Treiber, Verschlüsselung, ... [...]

2 188

Von Thorus

(Gestern, 16:52)

Von flammenflitzer (14.01.2017, 07:54)

Forum: Installation

1 47

Von josef.95

(16.01.2017, 16:16)

Von Prof. Frink (06.01.2017, 19:02)

Forum: Emerge und Ebuilds

1 73

Von Prof. Frink

(07.01.2017, 21:13)

Von Windhund (06.01.2017, 11:07)

Forum: Installation

0 50

keine Antwort

Von rubus (20.12.2016, 13:02)

Forum: Netzwerk und Sicherheit (NICHT WLan [...]

3 132

Von _Dirk_

(04.01.2017, 21:15)

Von DecadeN00b (31.12.2016, 16:39)

Forum: X11 im Allgemeinen / Display Manage [...]

4 82

Von _Dirk_

(03.01.2017, 19:42)

Von Schattenschlag (23.12.2016, 22:56)

Forum: Laberecke

0 128

keine Antwort

Von hafgan (11.12.2016, 11:55)

Forum: Umfragen

7 204

Von rubus

(20.12.2016, 16:35)

[erledigt] Udp deaktivieren

Von michi-monster (18.12.2016, 14:05)

Forum: Netzwerk und Sicherheit (NICHT WLan [...]

1 52

Von _Dirk_

(19.12.2016, 19:37)

Von Diabolus (16.12.2016, 08:46)

Forum: Emerge und Ebuilds

1 304

Von Diabolus

(17.12.2016, 19:10)

Von Diabolus (15.12.2016, 14:22)

Forum: Anwendungen

0 198

keine Antwort

[gelöst] qtwebkit-5.6.2

Von Diabolus (11.12.2016, 13:57)

Forum: Emerge und Ebuilds

1 168

Von Diabolus

(15.12.2016, 14:20)

Von Regidür (05.12.2016, 11:23)

Forum: Emerge und Ebuilds

4 150

Von Regidür

(14.12.2016, 23:34)

Von Regidür (14.12.2016, 00:10)

Forum: Emerge und Ebuilds

2 94

Von Regidür

(14.12.2016, 23:33)

Von Diabolus (11.12.2016, 10:39)

Forum: NVIDIA

1 160

Von Diabolus

(14.12.2016, 13:08)

Von Regidür (13.12.2016, 17:31)

Forum: Emerge und Ebuilds

2 104

Von Regidür

(13.12.2016, 23:59)

Von sdoubleyou (13.12.2016, 16:23)

Forum: Emerge und Ebuilds

1 133

Von sdoubleyou

(13.12.2016, 19:51)

Von Regidür (13.12.2016, 17:14)

Forum: Emerge und Ebuilds

0 67

keine Antwort

Von Regidür (13.12.2016, 16:23)

Forum: Emerge und Ebuilds

0 78

keine Antwort

Von Harald (09.12.2016, 17:50)

Forum: Emerge und Ebuilds

5 190

Von bell

(12.12.2016, 23:44)

Von michi-monster (12.12.2016, 14:38)

Forum: Anwendungen

1 68

Von bell

(12.12.2016, 15:11)

Von michi-monster (10.12.2016, 14:51)

Forum: Anwendungen

2 87

Von michi-monster

(11.12.2016, 15:00)

Von michi-monster (07.12.2016, 18:35)

Forum: X11 im Allgemeinen / Display Manage [...]

10 167

Von michi-monster

(10.12.2016, 16:12)

Von kosovafan (08.12.2016, 21:04)

Forum: Drucker (Cups, ...)

0 144

keine Antwort

Von Diabolus (02.12.2016, 19:43)

Forum: X11 im Allgemeinen / Display Manage [...]

1 116

Von _Dirk_

(05.12.2016, 19:49)

Von tux-fan (01.12.2016, 18:17)

Forum: Emerge und Ebuilds

0 81

keine Antwort

Von sdoubleyou (03.11.2016, 19:54)

Forum: Neulinge

7 376

Von OCmylife

(29.11.2016, 22:19)

Von kosovafan (29.11.2016, 13:31)

Forum: Kernel

2 158

Von kosovafan

(29.11.2016, 21:52)

Nachrichten

Wie alt ist Eure Gentoo Installation

geschrieben von hafgan am 11.12.2016, 11:55

Hallo,

ich wäre mal neugierig, wie langlebig ein einmal installiertes System so in der Praxis ist.

Meine erste Gentoo-Installation von 2012 "lebt" noch immer, wie sieht das bei Euch aus?

(Ich habe mehrfach-Antworten zugelassen, da ihr evtl. auch mehrere Systeme habt).

Gruß
hafgan

Gentooforum wieder online

geschrieben von Planeshift am 15.07.2016, 18:00

Hallo,

heute ist das Gentooforum leider ein paar Stunden ausgefallen. Ich habe mit dem Betreiber telefoniert und die haben das Problem inzwischen behoben.

Als Info habe ich noch erfahren das eventuell ein Update vom Forum bevorsteht. Eventuell wird dann eine OpenSource Forum eingesetzt.

Dies nur als Info für alle die es Interessiert.

Gruß Andreas

Cool wo überall Gentoo läuft

geschrieben von Schattenschlag am 27.04.2016, 09:10

http://futurezone.at/digital-life/entwic…l-s/195.488.607

Finde ich echt genial so was zu machen, trotzdem bin ich froh das mein Auto noch ohne den ganzen schnick schnack fährt :-)

Gnome ohne Systemd bei Gentoo und Funtoo

geschrieben von Schattenschlag am 18.04.2016, 13:49

Ich verwende zwar kein Gnome aber alle die es verwenden könnte der Link sicher interessant sein.

http://www.pro-linux.de/news/1/23468/gno…und-funtoo.html

https://github.com/dantrell/gentoo-proje…without-systemd

lg
schatti

Wer von euch nutzt Google Insync

geschrieben von Planeshift am 25.03.2015, 15:58

Hallo,

Google hat vor ein Paar Tagen eine neue Version von Google Insync veröffentlicht.
Unter anderem hat sich an der UI (User Interface) einiges geändert.
In meinem Overlay ist die aktuelle Version schon hinterlegt.

Was mich interessieren würde , wer von euch nutzt überhaupt Google Insync.

Gruß Andreas