Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 163 Gäste online

Heute, 01:38

»Wer ist online?«-Liste

Heute, 01:38

Thema: »Sound für Samsung R55«

Heute, 01:38

Thema: »Frage zu der News "True multilib support on amd64 gentoo"«

Heute, 01:38

Thema: »[gelöst] eigene 10-udev rules«

Heute, 01:38

Beitrag im Thema: »[News] GentooForum.de Super Moderatoren Zuwachs!«

Heute, 01:38

Beitrag im Thema: »Alternative zu avidemux«

Heute, 01:38

Suche

Heute, 01:38

Beitrag im Thema: »verständnisfrage«

Heute, 01:38

Thema: »Gentoo Installation Unter Vmware«

Heute, 01:38

Beitrag im Thema: »[gelöst] hilfe beim E-Mail Header«

Heute, 01:38

Thema: »Frage zum HDMI Swtch«

Heute, 01:38

Thema: »[gelöst] modprobe läd nicht mehr alle Module«

Heute, 01:38

Thema: »[gelöst] gnome-themes«

Heute, 01:38

Beitrag im Thema: »[erledigt] Mainboard GA-MA770-UD3 -> Sb710 -> Sata Treiber«

Heute, 01:38

Thema: »[erledigt] kmail 4.5.95 - kann EINEN Mailordner nicht laden«

Heute, 01:38

Thema: »[gelöst] python-cdb aus Versehen gelöscht«

Heute, 01:38

Beitrag im Thema: »[gelöst] Startbildschirm verändern«

Heute, 01:38

Thema: »mythtv und mysql«

Heute, 01:37

Beitrag im Thema: »Bildzittern unter KDE«

Heute, 01:37

Thema: »[gelöst] Probleme mit DRM«

Heute, 01:37

Beitrag im Thema: »Umlaute (äüö+Backspace) in der Console/agetty«

Heute, 01:37

Beitrag im Thema: »[Gelöst] Probleme mit Abhängigkeiten bei ATI-Treiber Installation«

Heute, 01:37

Thema: »[News] Framebuffer und reboot problem«

Heute, 01:37

Beitrag im Thema: »[gelöst] Problem mit Gelato und Maya«

Heute, 01:37

Beitrag im Thema: »[gelöst] genkernel + initramfs keymap problem«

Heute, 01:37

Beitrag im Thema: »Kein superblock - Filesystem couldn't be fixed«

Heute, 01:37

Beitrag im Thema: »ext3 Fehler«

Heute, 01:37

Thema: »paketmanager für eigene zwecke«

Heute, 01:37

Thema: »[gelöst] mergen von ebulid schlägt immer fehl ! probleme mit portage!!!«

Heute, 01:37

Beitrag im Thema: »kein at - eurozeichen - pipe etc auf deutsch«

Heute, 01:37

Thema: »[erledigt] Fehler beim Kompilieren von linux-3.4.2-hardened-r1«

Heute, 01:37

Beitrag im Thema: »Komisches Bootverhalten!«

Heute, 01:37

Thema: »[gelöst] Xorg-Server drm: failed to open device«

Heute, 01:37

Thema: »[gelöst] exaile - GtkWarning: Invalid input string - startet nicht«

Heute, 01:37

Thema: »[gelöst] sysfs/udisks-1.99 - emake failed«

Heute, 01:36

Thema: »gesamtes Verzeichnis /usr/bin/ geloescht«

Heute, 01:36

Beitrag im Thema: »Drucker installieren [gelöst]«

Heute, 01:36

Beitrag im Thema: »Wie geht Ihr mit Grub-2 um?«

Heute, 01:36

Beitrag im Thema: »frontend für einwahl über avm capi«

Heute, 01:36

Thema: »[erledigt] Kernel 4.15.x - System-Freezes«

Heute, 01:36

Beitrag im Thema: »cedega 5«

Heute, 01:36

Beitrag im Thema: »[erledigt] zwei Platten - nur eine wird erkannt«

Heute, 01:36

Beitrag im Thema: »[erledigt] Input/Output Error bei /dev/nvidia0 beim Starten von X«

Heute, 01:36

Beitrag im Thema: »[gelöst] Hilfe! Kann nichts mehr emergen...«

Heute, 01:36

Beitrag im Thema: »[gelöst] mal wieder vlc ==> Segmentation fault«

Heute, 01:36

Beitrag im Thema: »[gelöst] vixie-cron startet jobs nicht«

Heute, 01:36

Thema: »Openoffice und Hilfe«

Heute, 01:36

Beitrag im Thema: »[gelöst] warning: ... libtool ...«

Heute, 01:36

Beitrag im Thema: »miniwebserver? [gelöst]«

Heute, 01:36

Thema: »[gelöst] Linux gesucht für images gesucht!«

Heute, 01:36

Thema: »[gelöst] Gentoo System auf neuen Pc umziehen«

Heute, 01:35

Thema: »[gelöst] Mozilla 1.5b und flashplugin geht nicht«

Heute, 01:35

Thema: »[gelöst] Aiglx????«

Heute, 01:35

Beitrag im Thema: »[gelöst] IBM-Thinkpad-Arbeitsspeicher Schrott?«

Heute, 01:35

Thema: »[gelöst] neuer alsa emerged nicht«

Heute, 01:35

Thema: »[gelöst] denyhosts startet nicht«

Heute, 01:35

Forum: »Hardware allgemein«

Heute, 01:35

Thema: »[gelöst] emerge Befehl tut nicht mehr«

Heute, 01:35

Heute, 01:35

Beitrag im Thema: »[gelöst] durch Umstellung auf i686 Fehler beim emerge -avu world«

Heute, 01:35

Beitrag im Thema: »KWin mit KDE4.1.3 flackern Videos und Bildschirmschoner«

Heute, 01:34

Thema: »GConf-Fehler: Der Konfigurationsserver konnte nicht kontaktiert werden«

Heute, 01:34

Beitrag im Thema: »[Info]? rsync.europe zZ. fehlerhaft?«

Heute, 01:34

Beitrag im Thema: »Amilo M - Tasten Klemmen«

Heute, 01:34

Beitrag im Thema: »libX11-1.1.3 schlägt fehl«

Heute, 01:34

Thema: »Von dindoof auf gentoo ?!«

Heute, 01:33

Thema: »Anno 1602 im Netzwerk«

Heute, 01:33

Beitrag im Thema: »[gelöst] Einrichten von Gnome«

Heute, 01:33

Thema: »ID3Tags easytag«

Heute, 01:33

Beitrag im Thema: »[gelöst] emerge von cdk schlägt fehl.«

Heute, 01:33

Thema: »Signaturlänge«

Heute, 01:32

Thema: »Optionen an configure übergeben«

Heute, 01:32

Beitrag im Thema: »[gelöst] Compiz Mousetheme ändern«

Heute, 01:32

Beitrag im Thema: »[erledigt] newbie tut sich schwer mit dem einbinden/auffinden eines 5-1-cardreaders...«

Heute, 01:32

Beitrag im Thema: »[gelöst] tvtime mit DVBT Stick Pinnacle Systems, Inc. PCTV 73e«

Heute, 01:32

Thema: »Writeback test failed mit r200 & k6«

Heute, 01:32

Thema: »Installation auf kommerziellem VSERVER«

Heute, 01:32

Beitrag im Thema: »[gelöst] Alsa xine Arts«

Heute, 01:32

Thema: »[gelöst] Suche Alternative zu licq«

Heute, 01:32

Beitrag im Thema: »[gelöst] Deutsches Tastaturlayout - meine Tastatur ist anders?«

Heute, 01:32

Beitrag im Thema: »[gelöst] libncurses will kein UTF-8 als Kodierung - make menuconfig erzeugt unsichtbaren Buchstaben & Rahmen bestehen aus irgendwelche Zeichen«

Heute, 01:32

Thema: »a dramatic turn of events - jeder kann es schaffen«

Heute, 01:32

Thema: »[erledigt] Paketbezogene "use"-flags«

Heute, 01:32

Startseite

Heute, 01:32

Thema: »XServer startet nur im Recovery Mode«

Heute, 01:32

Thema: »perl-core/Storable-2.18 Fehler bei Installation von gnome-light«

Heute, 01:32

Thema: »[gelöst] Fehler bei KDE-4.2.1 und QT-4.5 update«

Heute, 01:31

Beitrag im Thema: »Error 2002«

Heute, 01:31

Thema: »mythtv und mysql«

Heute, 01:31

Thema: »Zu wenig Platz für Gentoo - Lösungen«

Heute, 01:31

Thema: »[Frage] wlan keine Verbindung«

Heute, 01:31

Beitrag im Thema: »USE-Flags für XFCE4?«

Heute, 01:31

Thema: »[gelöst] swat - nicht mehr aktiv?«

Heute, 01:31

Beitrag im Thema: »kann mich nicht alls root einlogen«

Heute, 01:31

Thema: »[gelöst] media-video/kino emerge Fehler«

Heute, 01:31

Beitrag im Thema: »Arbeitsaufwand«

Heute, 01:31

Thema: »emerge xfsdump schläft fehl«

Heute, 01:31

Beitrag im Thema: »WARNING: Icon Directory .... not valid«

Heute, 01:31

Beitrag im Thema: »Spiritus Asper/Lenis - compose taste - ich bekomm ne Krise!«

Heute, 01:30

Thema: »[erledigt] Neuinstallation in VMware-Workstation«

Heute, 01:30

Beitrag im Thema: »[gelöst] Probleme mit X bei 640x480«

Heute, 01:30

Beitrag im Thema: »[gelöst] /dev/fbsplash gelöscht«

Heute, 01:30

Thema: »Installation von Projectx schlägt fehl bei commons-net-1.4.1«

Heute, 01:30

Thema: »[erledigt] gpt - wie damit umgehen?«

Heute, 01:30

Thema: »Sound einrichten [alsa]«

Heute, 01:29

Thema: »WLAN ASUS PCE.N15 einrichten«

Heute, 01:29

Beitrag im Thema: »[gelöst] Schwarzer Schirm nach grub«

Heute, 01:29

Beitrag im Thema: »[gelöst] KDE 4.2.4 guide?«

Heute, 01:29

Thema: »[gelöst] nouveau auf PPC: kein /dev/dri/card*«

Heute, 01:29

Thema: »auf der suche nach samba3«

Heute, 01:29

Thema: »Amarok 1.4.4 veröffentlich«

Heute, 01:29

Thema: »UDEV net.enp2s0 net.eth0«

Heute, 01:28

Thema: »mdraid und grub«

Heute, 01:28

Thema: »[gelöst] Bekomme nur noch "unknown host"-Meldungen«

Heute, 01:28

Beitrag im Thema: »[erledigt] revdep-rebuild - imagemagick broken«

Heute, 01:28

Thema: »Hauppauge WinTV PVR USB-II«

Heute, 01:28

Beitrag im Thema: »Dabei wars doch 'NUR' Unreal-Tournament...«

Heute, 01:28

Thema: »dependencies-problem«

Heute, 01:28

Beitrag im Thema: »gpsdrive«

Heute, 01:28

Thema: »[gelöst] Alsa-Driver«

Heute, 01:28

Thema: »[gelöst] Emerge-Konflikte seit Update auf dev-lang/php-5.2.3-r3«

Heute, 01:27

Beitrag im Thema: »kleiner Benchmark«

Heute, 01:27

Thema: »[gelöst] dev-qt/qtgui-5.7.1-r1::gentoo failed to emerge«

Heute, 01:27

Beitrag im Thema: »Bootprobleme«

Heute, 01:27

Beitrag im Thema: »Gentoo 1.4rc2 oder rc4 für Athlon MP ?«

Heute, 01:27

Beitrag im Thema: »Fragen zu vmware«

Heute, 01:27

Thema: »kde5 Dolphin LibreOffice - neues Dokument«

Heute, 01:27

Thema: »ATI X1400 so schlecht ?«

Heute, 01:27

Thema: »[gelöst] Fluxbox & Slim: Failed to execute login command«

Heute, 01:26

Beitrag im Thema: »richtige USE FLAGS setzen«

Heute, 01:26

Thema: »[gelöst] logfile für "rm"«

Heute, 01:26

Thema: »Kobil KAAN Professional USB - Deviename?«

Heute, 01:26

Thema: »[gelöst] Kein Bild unter Gnome«

Heute, 01:26

Thema: »[gelöst] systemd / udev Konflikt blockt die Installation«

Heute, 01:26

Thema: »Kernel 2.6.6 hängt sich dauernd auf...«

Heute, 01:26

Heute, 01:26

Beitrag im Thema: »Audacity findet Soundkarte nicht«

Heute, 01:26

Beitrag im Thema: »runscript spielt verrückt«

Heute, 01:26

Thema: »[gelöst] Probleme mit wpa_supplicant und Knetworkmanager«

Heute, 01:26

Beitrag im Thema: »Rechner bleibt nach dem runterfahren aus KDE heraus hängen«

Heute, 01:26

Beitrag im Thema: »[gelöst] Frage zu robots.txt«

Heute, 01:26

Thema: »[gelöst] kein sys-apps/bzip2 mehr -> DEPEND problem«

Heute, 01:26

Beitrag im Thema: »[gelöst] emerge transcode und 2008.0 Profil«

Heute, 01:25

Thema: »Portage auf Buffalo Linkstation«

Heute, 01:25

Beitrag im Thema: »ati + xorg 7.1 ?«

Heute, 01:25

Thema: »Zurücksetzen, Vorschau, Zitierter Text«

Heute, 01:25

Thema: »[gelöst] Funktioniert Plextor PX-LB950SA ?«

Heute, 01:25

Thema: »[gelöst] laptop grub : ERROR 17«

Heute, 01:25

Thema: »Intel 4965 AGN Funktioniert nicht«

Heute, 01:25

Beitrag im Thema: »emerge wings bricht ab«

Heute, 01:25

Thema: »[gelöst] dateinamen nach 8 zeichen abgeschnitten!«

Heute, 01:25

Thema: »Gentoo Weekly Newsletter 11. Dezember 2006«

Heute, 01:25

Thema: »LowLatency rt-sources«

Heute, 01:25

Beitrag im Thema: »K3B brennt DVDs aber keine CDs [gelöst]«

Heute, 01:25

Thema: »GRUB Schriftgröße«

Heute, 01:25

Thema: »[gelöst] Schon wieder emerge -vaND world Problem!«

Heute, 01:24

Beitrag im Thema: »gnome und cd-rw/dvd+-r laufwerk«

Heute, 01:24

Thema: »[erledigt] KDE Programme starten erst nach 5 Minuten.«

Heute, 01:24

Thema: »[gelöst] DVB-Stick Terratec Cinergy DT«

Heute, 01:24

Thema: »[gelöst] X/kdm lässt sich nicht beenden«

Heute, 01:24

Thema: »[gelöst] Probleme mit layman (wegen proxy?)«

Heute, 01:24

Thema: »neues logo«

Heute, 01:23

Beitrag im Thema: »ROOTPATH kde«

Es sind 3 Suchmaschinenroboter online (Details an)

Majestics MJ12bot

Heute, 01:38

Beitrag im Thema: »[gelöst] git:// - wie kann ich das einrichten?«

Bing

Heute, 01:38

Google

Heute, 01:38

Thema: »kein mysqld nach emerge mysql«