Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 66 Gäste online

Heute, 11:34

»Wer ist online?«-Liste

Heute, 11:34

Beitrag im Thema: »[gelöst] kein thunderbird - Änderung in der make.conf«

Heute, 11:34

Beitrag im Thema: »Passwort Live CD«

Heute, 11:34

Beitrag im Thema: »[gelöst] wieder mal wlan«

Heute, 11:34

Beitrag im Thema: »[gelöst] modprobe läd nicht mehr alle Module«

Heute, 11:34

Thema: »[gelöst] gnome 3.6.2: "Something has gone wrong"«

Heute, 11:34

Thema: »Grafikfehler in Gnome und nVidia-Fehler in dmesg«

Heute, 11:34

Thema: »The ebuild selected to satisfy "sys-fs/lvm2" has unmet requirements«

Heute, 11:33

Heute, 11:33

Forum: »Shells und Tools«

Heute, 11:33

Thema: »Pakete werden mit Kennzeichnung [ rR ] ständig neu compiliert«

Heute, 11:33

Tagwolke

Heute, 11:33

Thema: »[gelöst] Mozilla - Link immer in neuem Tab oeffnen«

Heute, 11:33

Heute, 11:32

Beitrag im Thema: »Seltsame Grafik am Laptop«

Heute, 11:32

Heute, 11:31

Thema: »[gelöst] portage 2.2 für KDE 4.1«

Heute, 11:31

Heute, 11:31

Thema: »XServer Neustart ohne Anmeldung möglich?«

Heute, 11:31

Beitrag im Thema: »Kauf eines Notebooks«

Heute, 11:31

Heute, 11:31

Thema: »GNOME komplett deinstallieren«

Heute, 11:30

Beitrag im Thema: »[gelöst] module-rebuild x11-drivers/nvidia-drivers schlägt fehl«

Heute, 11:30

Beitrag im Thema: »systemd und Uhrzeit«

Heute, 11:30

Heute, 11:29

Thema: »[gelöst] Could not open /dev/vmmon und andere Fehlmeldungen div. Fehlmeldungen bei VMWare«

Heute, 11:29

Beitrag im Thema: »[gelöst] ERROR: net-dns/avahi-0.6.25 failed und Python Version«

Heute, 11:29

Beitrag im Thema: »[gelöst] Probleme beim SSH updaten(emergen)«

Heute, 11:29

Heute, 11:29

Thema: »[gelöst] enigmail Fehler«

Heute, 11:28

Heute, 11:28

Beitrag im Thema: »probleme mit emerge«

Heute, 11:28

Thema: »swat und samba«

Heute, 11:28

Beitrag im Thema: »Fehler bei emerge kismet????????«

Heute, 11:27

Beitrag im Thema: »Sicheres zeitupdate«

Heute, 11:27

Beitrag im Thema: »[gelöst] netzwerk nach neuinstallation«

Heute, 11:27

Beitrag im Thema: »[gelöst] Kernel-2.6.23-r3 macht Probleme beim emergen«

Heute, 11:27

Thema: »Nullmailer - Konfiguration«

Heute, 11:26

Beitrag im Thema: »su funktioniert nicht richtig [gelöst]«

Heute, 11:26

Beitrag im Thema: »madwifi und WEP«

Heute, 11:26

Beitrag im Thema: »stellt eure skripte vor!!«

Heute, 11:26

Beitrag im Thema: »[gelöst] mplayer mit proxy funzt nicht«

Heute, 11:25

Thema: »[gelöst] Portage kaputt und Python Probleme«

Heute, 11:25

Beitrag im Thema: »[gelöst] Playstation spiele spielen geht das?«

Heute, 11:25

Beitrag im Thema: »Gimp speichert nicht«

Heute, 11:25

Beitrag im Thema: »Partionierung funkt nicht«

Heute, 11:24

Beitrag im Thema: »Neue WMs nicht im KDM Menü«

Heute, 11:24

Beitrag im Thema: »[gelöst] Prozessortakt zu hoch?«

Heute, 11:24

Beitrag im Thema: »[gelöst] Fvwm lässt sich nicht starten«

Heute, 11:23

Beitrag im Thema: »[gelöst] r8169 braucht lange bis link up«

Heute, 11:23

Beitrag im Thema: »ping, route und konqueror langsam, aber opera schnell«

Heute, 11:23

Beitrag im Thema: »probleme nach neuinstallation«

Heute, 11:22

Startseite

Heute, 11:22

Beitrag im Thema: »[News] Gentoo Weekly Newsletter 08. Oktober 2007«

Heute, 11:22

Heute, 11:22

Heute, 11:22

Heute, 11:22

Heute, 11:21

Heute, 11:21

Beitrag im Thema: »Gnome 3.8 ist fertig / hier die neuerungen.«

Heute, 11:21

Heute, 11:21

Beitrag im Thema: »[erledigt] kdrive verwenden«

Heute, 11:20

Beitrag im Thema: »emerge Openoffice bricht ab«

Heute, 11:20

Thema: »Löschung der Fehler-Logdatei von Cups«

Heute, 11:20

Tagwolke

Heute, 11:20

Thema: »ATI 8.552-r2 startet kein X«

Es sind 5 Suchmaschinenroboter online (Details an)