Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 30 Gäste online

Heute, 00:32

Thema: »DEVFS_FS«

Heute, 00:31

Beitrag im Thema: »error 15 [gelöst]«

Heute, 00:31

Thema: »[gelöst] frage zum partitionieren«

Heute, 00:31

Thema: »[erledigt] Demaskieren klappt nicht«

Heute, 00:31

Thema: »[gelöst] schwierigkeiten bei bootloader einrichtung /mbr«

Heute, 00:29

Beitrag im Thema: »Griechisch schreiben«

Heute, 00:29

Thema: »[gelöst]keine Regel um make menuconfig auszuführen«

Heute, 00:29

Thema: »[gelöst] X-Server Konfiguration mit X300«

Heute, 00:27

Beitrag im Thema: »vertippt bei den USE flags«

Heute, 00:26

Thema: »[gelöst] Segmentation Fault bei modprobe/lsmod (alsa problem?)«

Heute, 00:26

Thema: »[erledigt] GRUB buggy?«

Heute, 00:26

Forum: »Installation«

Heute, 00:26

Beitrag im Thema: »Live Cd wie weiter«

Heute, 00:25

Thema: »Config zurücksetzen/neu schreiben lassen«

Heute, 00:25

Thema: »[gelöst] Login klappt nicht: could not sync to environment of dbus«

Heute, 00:24

Beitrag im Thema: »[erledigt] 'emerge gentoo-sources' bleibt hängen!«

Heute, 00:23

Thema: »Wichtige Links zu Howtos, Anleitungen und allem was einem bei der Installation hilft.«

Heute, 00:22

Beitrag im Thema: »glibc-2.3.4.20041102 und amd64«

Heute, 00:22

Beitrag im Thema: »Schwerer Bootfehler"eingefroren"«

Heute, 00:22

Beitrag im Thema: »[erledigt] wer hat gnome-extra/fast-user-switch-applet-2.24.0 bei sich installiert?«

Heute, 00:21

Beitrag im Thema: »partitionen verschieben bzw löschen«

Heute, 00:21

Thema: »[gelöst] Dell Inspiron 6000-Probleme mit SATA-Festplatte«

Heute, 00:20

Beitrag im Thema: »[gelöst] Neuinstallation bootet nicht«

Heute, 00:20

Thema: »Images Brennen«

Heute, 00:20

Beitrag im Thema: »probleme mit den commands :passwd: :mount: :reboot: :init ?: [gelöst]«

Heute, 00:19

Thema: »nvidia Farbtiefe [gelöst]«

Heute, 00:19

Thema: »[gelöst] Gentoo 2004.3 CD erschienen. Lohnt sich eine Neuinstallation?«

Heute, 00:19

Beitrag im Thema: »[gelöst] useradd -c vmail-user -g -s /bin/false vmail nicht möglich«

Heute, 00:19

Beitrag im Thema: »runscript spielt verrückt«

Heute, 00:18

Thema: »[gelöst] schwierigkeiten bei bootloader einrichtung /mbr«