Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 26 Gäste online

Heute, 03:37

Thema: »Gentoo eindeutschen«

Heute, 03:36

Thema: »[gelöst] Gentoo auf Akoya e1212«

Heute, 03:35

Thema: »[gelöst] Bootfehler«

Heute, 03:35

Thema: »kann portage nicht updaten - emerge -u system erzeugt fehler«

Heute, 03:33

Thema: »treiber für VIA chipset ?«

Heute, 03:33

Thema: »bindist bringt alles durcheinander«

Heute, 03:33

Thema: »ati redeon, nforce 2 - welches kernel modul?«

Heute, 03:33

Thema: »[gelöst]Auf einmal Problem mit dem Netzwerk«

Heute, 03:31

Thema: »Gentoo auf AMD Athlon II X4 quadcore installieren CFLAGS?«

Heute, 03:31

Thema: »Booten mit Framebuffer und Linux Pinguin Logo in der Console«

Heute, 03:31

Thema: »lirc + tvtime Haupage Wintv PVR«

Heute, 03:30

Thema: »Welche W-LAN PCMCIA Karte kaufen?«

Heute, 03:30

Thema: »Acpi stürzt nach einigen Minuten ab«

Heute, 03:30

Thema: »[gelöst] kopete bremst kde-meta aus«

Heute, 03:28

Thema: »[gelöst] Grub-Bootmanager kann File nicht finden ?!«

Heute, 03:28

Thema: »Gentoo Kernel 4.9.34 - UEFI Boot«

Heute, 03:28

Thema: »CAPI 2.0 und Kernelcapi Probleme mit Fritz!Card«

Heute, 03:28

Thema: »Schwarzer Bildschrim mit Maus nach der Installation von GNOME«

Heute, 03:27

Thema: »udev macht kein populate«

Heute, 03:27

Thema: »Gentoo "drüberinstallaieren"«

Heute, 03:26

Thema: »fbsplash nicht mit der vorgegebenen Hertzahl«

Heute, 03:24

Thema: »Bitte um Hilfe bei UEFI«

Heute, 03:24

Thema: »beim boot kommt meldung keine DMA unterstützung [gelöst]«

Heute, 03:23

Thema: »X startet und Bildschirm wird schwarz«

Heute, 03:23

Beitrag im Thema: »HELP, partition futsch!«

Heute, 03:23

Thema: »Partitionierung der HD«

Es sind 2 Suchmaschinenroboter online (Details an)

Majestics MJ12bot

Heute, 03:37

Beitrag im Thema: »[gelöst]umstieg auf gcc 3.4«

Magpie

Heute, 03:30

Thema: »[gelöst] Login klappt nicht: could not sync to environment of dbus«