Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 39 Gäste online

Heute, 12:35

Forum: »Installation«

Heute, 12:35

Thema: »System hängt plötzlich beim Start«

Heute, 12:35

Thema: »[gelöst] Installation von Graphviz«

Heute, 12:34

Thema: »[gelöst] dhcpcd-3.1.5 random mac und random ip«

Heute, 12:34

Thema: »netzwerk probleme«

Heute, 12:34

Thema: »sys-fs/udev-090«

Heute, 12:34

Thema: »Problem beim Kernel erstellen«

Heute, 12:33

Thema: »gelöst: chroot: cannot execute /bin/bash: No such file or directory«

Heute, 12:33

Forum: »Installation«

Heute, 12:33

Thema: »Bootprobleme«

Heute, 12:32

Thema: »[gelöst] hab ich mir da zuviel zugemutet?«

Heute, 12:31

Beitrag im Thema: »[gelöst] Gentoo auf HD - ohne separate boot-Partition«

Heute, 12:31

Thema: »SATA platte mit nforce4?«

Heute, 12:31

Thema: »sinnvoll partitionieren«

Heute, 12:31

Forum: »Installation«

Heute, 12:31

Thema: »Von Sockel A -> Sockel 939 = Neuinstall?«

Heute, 12:31

Thema: »Gentoo Installation Einige Fragen«

Heute, 12:31

Forum: »Installation«

Heute, 12:30

Thema: »[gelöst] portage problem«

Heute, 12:30

Thema: »ISDN mit Fritz PCI [gelöst]«

Heute, 12:30

Thema: »[gelöst] mount: wrong fs type, bad option, bad superblock on /dev/sdb1«

Heute, 12:29

Thema: »Ein paar Probleme nach der Installation«

Heute, 12:28

Thema: »[gelöst] Uhrzeit stimmt nicht obwohl nach Handbuch«

Heute, 12:28

Forum: »Installation«

Heute, 12:27

Thema: »chroot bei der installation«

Heute, 12:27

Thema: »nvidia Farbtiefe [gelöst]«

Heute, 12:26

Thema: »Highpoint RocketRAID133 Raid1«

Heute, 12:26

Thema: »Installation OK, aber dann... [vieles gelöst, aber doch aufgegeben]«

Heute, 12:25

Forum: »Installation«

Heute, 12:24

Thema: »irqpoll und sata«

Heute, 12:23

Thema: »[gelöst] Zwei Gentoo Installationen parallel«

Heute, 12:23

Thema: »[erledigt] Grub2 in Software Raid1 einrichten > /sbin/grub-probe: error: no such disk.«

Heute, 12:22

Beitrag im Thema: »Befehl zum anzeigen der gateway vergessen«

Heute, 12:22

Thema: »Partitionierung«

Heute, 12:22

Thema: »[gelöst] Module NICHT automatisch laden«

Heute, 12:22

Thema: »Gentoo als Rettungs / Ersatzsystem auf USB Festplatte«

Heute, 12:21

Beitrag im Thema: »Probleme mit xserver nach versuch von 2.4.24 auf 2.6. kernel zu updaten [gelöst]«

Heute, 12:21

Thema: »GDM / KDM automatisch starten«

Heute, 12:21

Beitrag im Thema: »Framebuffer 1280x1024 85hz [gelöst]«

Es ist ein Suchmaschinenroboter online (Details an)