Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 19 Gäste online

Heute, 07:24

Forum: »Installation«

Heute, 07:24

Beitrag im Thema: »[gelöst] neuer kernel«

Heute, 07:24

Beitrag im Thema: »[gelöst] Nach Kompilieren des Kernels kein Emerge mehr möglich«

Heute, 07:23

Thema: »Hardware Umzug«

Heute, 07:22

Thema: »tvtime geht nur noch als root.«

Heute, 07:21

Beitrag im Thema: »[gelöst] Netzwerkkarte wird nicht richtig erkannt... 8139too Problem«

Heute, 07:19

Beitrag im Thema: »Installationsfehler«

Heute, 07:19

Beitrag im Thema: »ein paar offene Fragen«

Heute, 07:19

Beitrag im Thema: »[gelöst] Grub loading, please wait..«

Heute, 07:17

Beitrag im Thema: »[gelöst] root account wird nach jedem 2. booten gelöscht«

Heute, 07:17

Beitrag im Thema: »Hilfe zur erfolgreichen Gentoo / X-Server / KDE 4.1.2 Installation auf amd64«

Heute, 07:17

Beitrag im Thema: »[gelöst] Linux friert ein nach uptade heut morgen«

Heute, 07:17

Thema: »[gelöst] NetworkManager und Co«

Heute, 07:16

Beitrag im Thema: »Power off [gelöst]«

Heute, 07:13

Thema: »Gentoo Installations CD«

Heute, 07:12

Thema: »[erledigt] lsblk bringt unterschiedliche Daten«

Heute, 07:12

Beitrag im Thema: »[gelöst] Beta klappt, r1 nicht«

Heute, 07:10

Thema: »fehlende USE-Variablen finden«

Heute, 07:09

Beitrag im Thema: »kurz vorm durchdrehen [gelöst]«