Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 57 Gäste online

Heute, 04:39

»Wer ist online?«-Liste

Heute, 04:39

Beitrag im Thema: »[gelöst] CardReader wird erkannt, erstellt aber keine Gerätedatei«

Heute, 04:39

Thema: »emerge kde«

Heute, 04:39

Thema: »[gelöst] NFS share: permission denied«

Heute, 04:39

»Wer ist online?«-Liste

Heute, 04:39

Heute, 04:38

Heute, 04:38

Beitrag im Thema: »[gelöst] XServer startet unter normal user nicht«

Heute, 04:38

Beitrag im Thema: »Probleme mit gebrannter DVD«

Heute, 04:38

Beitrag im Thema: »Blocked Packages ohne Ende«

Heute, 04:38

Beitrag im Thema: »Import von Mozilla Maildaten in Evolution«

Heute, 04:37

Beitrag im Thema: »kerneleinstellungen übertragen«

Heute, 04:37

Beitrag im Thema: »[gelöst] runter-/hochfahren auch bei Openrc Problem«

Heute, 04:37

Thema: »[gelöst] signalton bei gdm«

Heute, 04:37

Thema: »[gelöst] WLAN wieder weg«

Heute, 04:37

Thema: »[Frage] xfce4 und compiz-fusion«

Heute, 04:37

Beitrag im Thema: »error: usblib«

Heute, 04:37

Beitrag im Thema: »[gelöst] Kann das wer mit den PYTHON_TARGETS erklären? Ich blick da leider nicht ganz durch«

Heute, 04:37

Beitrag im Thema: »[gelöst] sys-libs/libstdc++-v3-3.3.6 geht nicht«

Heute, 04:37

Beitrag im Thema: »icu und ffmpeg Durcheinander verhindert world update«

Heute, 04:36

Beitrag im Thema: »[gelöst] Mikrofon Probleme mit Skype«

Heute, 04:36

Beitrag im Thema: »mit dem Handy per Infrarot Daten austauschen«

Heute, 04:36

Beitrag im Thema: »ERROR: sys-libs/glibc-2.3.6-r4 failed.(gelöst)«

Heute, 04:36

Heute, 04:36

Beitrag im Thema: »[gelöst] xosd (osd_cat) smoothfont«

Heute, 04:36

Beitrag im Thema: »Laptop bootet nicht von iso Cd«

Heute, 04:35

Heute, 04:35

Beitrag im Thema: »smileys von msn messanger speichern«

Heute, 04:35

Thema: »[gelöst] Segfaults in diversen Anwendungen«

Heute, 04:35

Forum: »Anwendungen«

Heute, 04:35

Beitrag im Thema: »update world-Problem«

Heute, 04:35

Beitrag im Thema: »ebuild nicht vorhanden... wie weiter«

Heute, 04:35

Thema: »[gelöst] kein /dev/dvd«

Heute, 04:34

Tagwolke

Heute, 04:34

Beitrag im Thema: »[gelöst] Xorg & HAL nach Gentoo-Anleitung«

Heute, 04:34

Beitrag im Thema: »[gelöst] eth0 does not exist«

Heute, 04:34

Thema: »[gelöst] ERROR 1045 (28000)«

Heute, 04:34

Beitrag im Thema: »[gelöst] udev fehlermeldung beim boten«

Heute, 04:33

Beitrag im Thema: »[gelöst] Bin nach Neustart nicht im richtigen Wurzelverzeichnis«

Heute, 04:33

Beitrag im Thema: »DMA will einfach nicht aktiviert werden :((«

Heute, 04:33

Beitrag im Thema: »gentoo T-Shirts !!!«

Heute, 04:33

Beitrag im Thema: »[gelöst] Netzwek -> ISDN über USB einrichten«

Heute, 04:33

Thema: »Gnome auf Deutsch?«

Heute, 04:33

Beitrag im Thema: »[gelöst] sqlite-3.8.10.1 update/install scheitert«

Heute, 04:32

Beitrag im Thema: »[Tipps & Tricks] Dem Bootvorgang und Anwendungsstart ein Turbo verleihen«

Heute, 04:32

Beitrag im Thema: »[gelöst] Slim startet nicht FLuxbox sondern TWM«

Heute, 04:32

Beitrag im Thema: »Emerge sysfsutils«

Heute, 04:32

Beitrag im Thema: »intel wireless 8260 manchmal failed to start INIT ucode: -110«

Heute, 04:32

Beitrag im Thema: »[gelöst] Block device sda5 is not a valid root device«

Heute, 04:32

Forum: »Emerge und Ebuilds«

Heute, 04:31

Beitrag im Thema: »Tactical OPS«

Heute, 04:31

Beitrag im Thema: »ipw2100 , samsung x10 , konfigurationsproblem«

Heute, 04:31

Beitrag im Thema: »ISDN mit Fritz PCI [gelöst]«

Heute, 04:30

Beitrag im Thema: »[gelöst] Notebook mit DVI und analog + dualhead«

Heute, 04:30

Beitrag im Thema: »[erledigt] KDE - Problem - Maus klickt teilweise nicht mehr«

Heute, 04:30

Thema: »[gelöst] bash: Berechtigungen: Verzeichnis öffentlich begehbar trotz 700«

Heute, 04:30

Thema: »[gelöst] Probleme mit NFS und Dateien größer 2gb«

Es sind 4 Suchmaschinenroboter online (Details an)

Yahoo! Slurp

Heute, 04:39

Suche

Bing

Heute, 04:39

Google

Heute, 04:39

Thema: »[gelöst] Installation über ssh und parallele Anzeige«

Magpie

Heute, 04:39