Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 82 Gäste online

Heute, 16:21

»Wer ist online?«-Liste

Heute, 16:21

Beitrag im Thema: »Eclipse Fehler beim Starten«

Heute, 16:21

Benutzerprofil von: »yadd«

Heute, 16:21

Forum: »Notebooks & Mobile Geräte«

Heute, 16:21

Thema: »[gelöst] pm-suspend mit einer Intel Graka«

Heute, 16:21

Benutzerprofil von: »Telgos«

Heute, 16:21

Tagwolke

Heute, 16:21

Thema: »Menüs im Terminal«

Heute, 16:20

Startseite

Heute, 16:20

Beitrag im Thema: »[gelöst] app-pda/libplist baut nicht«

Heute, 16:20

Startseite

Heute, 16:20

Mitgliederliste

Heute, 16:20

Tagwolke

Heute, 16:20

Thema: »minidlna - Inhalt aktualisieren - wie?«

Heute, 16:19

Beitrag im Thema: »TV-Karte: kdetv findet kein device [gelöst]«

Heute, 16:19

Forum: »VirtualBox«

Heute, 16:19

Beitrag im Thema: »[gelöst] KDE Kompilieren Fehler«

Heute, 16:19

Benutzerprofil von: »nuttijay«

Heute, 16:19

Beitrag im Thema: »[gelöst] UMTS Stick Aldi (Medion) kein Verbindungsaufbau mit Networkmanager oder GNOME PPP«

Heute, 16:19

Thema: »[gelöst] Probleme mit Swap«

Heute, 16:19

Forum: »Kernel«

Heute, 16:18

Tagwolke

Heute, 16:18

Beitrag im Thema: »Fehler bei dev-tcltk/itcl-3.3«

Heute, 16:18

Tagwolke

Heute, 16:18

Benutzerprofil von: »JohnnyGipsy«

Heute, 16:18

Thema: »[erledigt] phpmyadmin probleme«

Heute, 16:18

Heute, 16:18

Beitrag im Thema: »Welt defekt - Neuinstallation?«

Heute, 16:18

Thema: »Gewünscht: Gentoo Lokal Sicher machen!«

Heute, 16:18

Beitrag im Thema: »[gelöst] Netzwek -> ISDN über USB einrichten«

Heute, 16:17

Thema: »WLAN Probleme«

Heute, 16:17

Thema: »[gelöst] KDE Upgrade auf 4.2.1«

Heute, 16:17

Thema: »[erledigt] Kernel 4.4.26«

Heute, 16:17

Beitrag im Thema: »TFT-Monitor«

Heute, 16:17

Suche

Heute, 16:17

Thema: »Pulseaudio Soundserver perfekt einrichten«

Heute, 16:16

Heute, 16:16

Beitrag im Thema: »ATI-Treiber-Installation mit Kernel 2.6 will nicht«

Heute, 16:15

Beitrag im Thema: »Gentoo Schweiz«

Heute, 16:15

Beitrag im Thema: »[gelöst] emerge -v systemd blocks B«

Heute, 16:15

Beitrag im Thema: »[gelöst] DVD Laufwerk wird nichtmehr gefunden.«

Heute, 16:15

Beitrag im Thema: »Mounten als user«

Heute, 16:15

Thema: »gentoo auf ext. hd kann nicht gestartet werden.«

Heute, 16:15

Beitrag im Thema: »[gelöst] zsnes übers Netzwerk«

Heute, 16:14

Beitrag im Thema: »[gelöst] prozesse reagieren nicht auf sigterm«

Heute, 16:14

Beitrag im Thema: »KDE 3.1.1«

Heute, 16:14

Beitrag im Thema: »[gelöst] emerge python 2.3.5 schlägt fehl - glibc?«

Heute, 16:14

Startseite

Heute, 16:14

Beitrag im Thema: »Laberei "DSL mit maximaler Geschwindigkeit"«

Heute, 16:13

Thema: »Mounten mit fstab klappt nicht«

Heute, 16:13

Beitrag im Thema: »Konsolenzugang in KDE / Rechteproblem«

Heute, 16:13

Heute, 16:13

Thema: »Webradio Stream Links«

Heute, 16:13

Beitrag im Thema: »[gelöst] emerge Gnome-panel schlägt fehl«

Heute, 16:12

Beitrag im Thema: »[gelöst] Seltsame Desktop-Streifen bei xcomposite«

Heute, 16:12

Thema: »[gelöst] wintv usb 40204 ... immerhin leuchtet die LED :)«

Heute, 16:12

Beitrag im Thema: »root X anwendungen starten lassen unter user.«

Heute, 16:12

Thema: »NVRM: Your system is not currently configured to drive a VGA console«

Heute, 16:12

Thema: »xorg-server startet nicht mehr trident dri«

Heute, 16:11

Benutzerprofil von: »OCmylife«

Heute, 16:11

Beitrag im Thema: »[gelöst] Netzwerkzugriff als "normaler" User«

Heute, 16:11

Thema: »[gelöst] Problem beim mounten von Freigaben in fstab - "mount error(22): Invalid argument"«

Heute, 16:11

Heute, 16:11

Beitrag im Thema: »[gelöst] Symlink auf Kernel ändern.«

Heute, 16:11

Heute, 16:11

Beitrag im Thema: »Update auf mplayer-1.0_pre7-r1 schlägt fehl«

Heute, 16:10

Beitrag im Thema: »[gelöst] kann dev-libs/libevent nicht installieren«

Heute, 16:10

Beitrag im Thema: »kde-3.4.1 updaten zu kde-meta-3.4.2«

Heute, 16:09

Beitrag im Thema: »[gelöst] Mandrake Umsteiger hat Fragen!«

Heute, 16:09

Beitrag im Thema: »no screens found(EE)«

Heute, 16:09

Heute, 16:08

Heute, 16:08

Beitrag im Thema: »[gelöst] Video und TV stockt unter KDE-4.2«

Heute, 16:08

Beitrag im Thema: »sound-probleme mit cmedia cm8738 (snd-cmipci) und alsa«

Heute, 16:08

Heute, 16:08

Beitrag im Thema: »[gelöst] WLan-Karte findet Netz nicht mehr«

Heute, 16:08

Beitrag im Thema: »Xorg-X11 install [gelöst ... finally ^^]«

Heute, 16:08

Beitrag im Thema: »[gelöst] geblockt bei emerge --world«

Heute, 16:07

Beitrag im Thema: »Fehler bei emerge -e system && etc-update && source /etc/profile«

Heute, 16:06

Heute, 16:06

Beitrag im Thema: »[gelöst] KDE emerge problem«

Heute, 16:06

Beitrag im Thema: »Obnam schlägt fehl«

Es sind 5 Suchmaschinenroboter online (Details an)