Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 133 Gäste online

Heute, 19:01

»Wer ist online?«-Liste

Heute, 19:01

Impressum

Heute, 19:01

Anmeldung

Heute, 19:01

Thema: »SWAT --> "500 Server Error"«

Heute, 19:01

Beitrag im Thema: »[gelöst] Asus G73 -> ATI 5870 ?«

Heute, 19:01

Beitrag im Thema: »[gelöst] startx und startxgl starten nicht mehr«

Heute, 19:01

Thema: »Wichtige Links zu Howtos, Anleitungen und allem was einem bei der Installation hilft.«

Heute, 19:00

Beitrag im Thema: »Terminal und Farben«

Heute, 19:00

Thema: »git.overlays.gentoo.org - seit gestern Mittag down... - 4ever?«

Heute, 19:00

Thema: »Kernel Panic = User Panic ;-)«

Heute, 19:00

Beitrag im Thema: »Probleme bei MailServer installation«

Heute, 19:00

Thema: »Openoffice und Hilfe«

Heute, 19:00

Tagwolke

Heute, 19:00

Thema: »ReiserFS vs. ext3«

Heute, 19:00

Thema: »Portage auf Buffalo Linkstation«

Heute, 19:00

Thema: »[gelöst] Umlaute in find und echo man pages werden als Sonderzeichen dargestellt, man man korrekt«

Heute, 19:00

Thema: »[gelöst] losetup«

Heute, 19:00

Portal

Heute, 19:00

Beitrag im Thema: »[gelöst] Problem mit nm-applet«

Heute, 19:00

Thema: »Layman -L -- sagt a3li gebe es nicht mehr...«

Heute, 18:59

Thema: »[gelöst] courier-imap prob«

Heute, 18:59

Thema: »Terratec Cinergy T2 Fernbedienung«

Heute, 18:59

Heute, 18:59

Thema: »Kernel patche finden«

Heute, 18:59

Thema: »[erledigt] checking for working sleep - dauerhafter Schlaf?«

Heute, 18:59

Thema: ».Xauthority gelöscht«

Heute, 18:59

Thema: »[gelöst] keymaps und emerge world«

Heute, 18:59

Thema: »texlive - war installation korrekt?«

Heute, 18:59

Thema: »[gelöst] bekomme Alsa nicht zum laufen«

Heute, 18:59

Thema: »Digest verification failed«

Heute, 18:58

Thema: »genkernel mit linux-2.6.25-gentoo-r6«

Heute, 18:58

Thema: »[gelöst] Inkscape und Epson Drucker«

Heute, 18:58

Thema: »tv-tuner 7134«

Heute, 18:58

Beitrag im Thema: »[gelöst]Abbruch beim KDE kompilieren«

Heute, 18:58

Thema: »[gelöst] masked packages virtual/perl-IO-Compress:0«

Heute, 18:58

Thema: »CDs mit KsCD/XMMS«

Heute, 18:58

Thema: »[gelöst] Anzeige des Wertes der Soundkartenlautstärke in % auf der Konsole (bzw. mit conky)«

Heute, 18:58

Thema: »[gelöst] Mauszeigergöße«

Heute, 18:58

Thema: »[gelöst] rsync ... Name or service not known«

Heute, 18:57

Forum: »Regeln und Haftung«

Heute, 18:57

Hilfe

Heute, 18:57

Beitrag im Thema: »[gelöst] verschieden Versionen icu«

Heute, 18:57

Thema: »[gelöst] genlop zeigt falsche zeiten an«

Heute, 18:57

Thema: »Printserver - Eure Meinung?«

Heute, 18:57

Thema: »[gelöst] WOL geht nicht - Hard- oder Software-Problem?«

Heute, 18:57

Thema: »Gentoo findet Festplatte nicht, OpenSuse schon ...«

Heute, 18:56

Thema: »[gelöst] Wie löst systemd das Einhängen von Netzlaufwerken beim boot?«

Heute, 18:56

Beitrag im Thema: »[gelöst] qt3 statt qt4 bei make verwenden ?«

Heute, 18:56

Thema: »[gelöst] Gentoomodule automatisch laden welche?«

Heute, 18:56

Thema: »Mac Newbie Fragen«

Heute, 18:56

Thema: »xbmc UND kdm parallel (auf 2 servern?!?!) starten?«

Heute, 18:56

Thema: »1234567890 - der Countdown läuft...«

Heute, 18:56

Thema: »Wie verändert man die Einträge in cpufreq_max_freq?«

Heute, 18:56

Thema: »[gelöst] sys-libs/glibc-2.9_p20081201-r1 (failed). = GCC-4.3.3 auf amd64 ~stabil !!«

Heute, 18:56

Tagwolke

Heute, 18:56

Benutzerprofil von: »Gunah«

Heute, 18:56

Startseite

Heute, 18:55

Suche

Heute, 18:55

Thema: »[gelöst] Xorg startet nicht mehr: could not open default font 'fixed'«

Heute, 18:55

Thema: »[gelöst] net.eth0 lässt sich nicht starten...«

Heute, 18:55

Thema: »[gelöst] PHP-Installation schlägt fehl«

Heute, 18:55

Thema: »[gelöst] DNS und DHCP«

Heute, 18:55

Thema: »pulse und airplay«

Heute, 18:55

Thema: »[gelöst] lahmes netzwerk«

Heute, 18:55

Thema: »NVRM: Your system is not currently configured to drive a VGA console«

Heute, 18:55

Heute, 18:54

Thema: »gparted+speicherzugrifffehler«

Heute, 18:54

Thema: »cs mit cedega lagt«

Heute, 18:54

Thema: »tuxGuitar startet nicht«

Heute, 18:54

Tagwolke

Heute, 18:54

Thema: »[gelöst] Installation 2008.0_beta2 in VMware«

Heute, 18:54

Thema: »Tipps & Tricks Debian over Gentoo Sandbox«

Heute, 18:54

Heute, 18:54

Thema: »Jay Tech Netbook Gentoo ARM VT8505«

Heute, 18:54

Thema: »[gelöst] PDFs aus der Konsole drucken Fehler«

Heute, 18:54

Tagwolke

Heute, 18:53

Thema: »[gelöst] EPSON LQ-590 druckt nur Text und Postscript«

Heute, 18:53

Thema: »neues Board - Probleme waiting for uevents to be processed..«

Heute, 18:53

Thema: »RadeonFB«

Heute, 18:53

Beitrag im Thema: »emerge kde / libmikmod«

Heute, 18:53

Beitrag im Thema: »Audio CDs erstellen?«

Heute, 18:53

Thema: »gnome seg fault«

Heute, 18:53

Thema: »kdeenablefinal«

Heute, 18:53

Forum: »ATI«

Heute, 18:53

Thema: »[gelöst] xine skins nicht auswählbar«

Heute, 18:52

Registrierung

Heute, 18:52

Registrierung

Heute, 18:52

Registrierung

Heute, 18:52

Thema: »[Howto] Linux - Server Migrieren«

Heute, 18:52

Registrierung

Heute, 18:51

Thema: »VirtualBox Gentoo minimal live cd startet nicht komplett«

Heute, 18:51

Thema: »[gelöst] Netzwerk nicht automatisch starten«

Heute, 18:51

Thema: »[erledigt] Tuxonice - s4 - resume schlägt fehl«

Heute, 18:51

Thema: »e17 --- fragen, auf die ich hier keine antworten finde«

Heute, 18:51

Startseite

Heute, 18:51

Beitrag im Thema: »syntek 3gps wlan bluetooth combi miniPCI 2310«

Heute, 18:51

Heute, 18:51

Thema: »[gelöst] Problem mit XGL«

Heute, 18:51

Suche

Heute, 18:50

Thema: »lokaler rsync server«

Heute, 18:50

Thema: »[gelöst]Emergen und währenddessen Videos gucken, Musik hören«

Heute, 18:50

Startseite

Heute, 18:50

Tagwolke

Heute, 18:50

Thema: »Vlc«

Heute, 18:50

Thema: »Datenübertragung per WLAN stoppt nach einiger Zeit«

Heute, 18:50

Thema: »[gelöst] E17 kann module.so nicht laden ?«

Heute, 18:50

Thema: »Problem mit Funktionstasten für Lautstärke(KDE geht Gnome nicht)«

Heute, 18:50

Thema: »[erledigt] KDE 4.10 Desktopeinstellungen sind weg«

Heute, 18:49

Heute, 18:49

Beitrag im Thema: »netzwerk wird nicht mehr erkannt«

Heute, 18:49

Startseite

Heute, 18:49

Thema: »[gelöst] Xetex findet keine Schriften«

Heute, 18:49

Thema: »[gelöst] USB-Geräte sehr langsam«

Heute, 18:49

Thema: »[erledigt] Gnome oder X sehr langsam«

Heute, 18:49

Thema: »[News] Petition gegen BKA-Gesetz«

Heute, 18:49

Thema: »[erledigt] KDE4 ausmisten«

Heute, 18:48

Thema: »Umstieg OpenSuse/Benutzer übernehmen«

Heute, 18:48

Heute, 18:48

Thema: »[gelöst] Firefox Thunderbird und gkrellm starten nicht nach update«

Heute, 18:48

Thema: »[erledigt] Mozilla Overlay - keine ebuilds für Aurora oder Nightly?«

Heute, 18:48

Thema: »[gelöst] Block device /dev/sda10 is not a valid root device ...«

Heute, 18:48

Thema: »[gelöst] Wie richtig unmasken?«

Heute, 18:48

Benutzerprofil von: »LariFari«

Heute, 18:48

Thema: »[gelöst] emerge genkernel wo sind die quellen?«

Heute, 18:48

Thema: »[erledigt] nvidia nach Update«

Heute, 18:48

Beitrag im Thema: »It's time to say goodby.«

Heute, 18:48

Thema: »[Frage] Cflags ändern PS3 auf cell für gcc 4.3«

Heute, 18:47

Thema: »[gelöst] Gentoo fährt nicht richtig runter«

Heute, 18:47

Suche

Heute, 18:47

Thema: »[gelöst] ipw3945«

Heute, 18:46

Thema: »ohne fglrx starten; Bootparameter?«

Heute, 18:46

Thema: »DSL beim Booten starten ? [ gelöst ]«

Heute, 18:46

Thema: »datei aus openelec«

Es sind 4 Suchmaschinenroboter online (Details an)

Bing

Heute, 19:01

Thema: »web-user-rechte«

Google

Heute, 19:00

Beitrag im Thema: »[gelöst] 64bit Sound Probleme«

Baiduspider

Heute, 18:57

Thema: »emerge world geht nicht mehr«

Yandex

Heute, 18:48

Startseite