Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 179 Gäste online

Heute, 15:40

»Wer ist online?«-Liste

Heute, 15:40

Thema: »Forumskonventionen«

Heute, 15:40

Suche

Heute, 15:40

Thema: »[gelöst] Verhindern, dass depclean slots entfernt«

Heute, 15:40

Thema: »Fragen zu Portage Konfiguration«

Heute, 15:40

Thema: »Bluetooth USB - Reichweite«

Heute, 15:40

Impressum

Heute, 15:40

Beitrag im Thema: »G4 und neustes Stage-2012«

Heute, 15:40

Thema: »Forumskonventionen«

Heute, 15:40

Suche

Heute, 15:40

Suche

Heute, 15:40

Thema: »[erledigt] Der Bootvorgang bricht ab und schwarzer Bildschirm mit weisem Cursor ist alles, was ich sehe!«

Heute, 15:40

Heute, 15:40

Thema: »[Laberei] wallpapers deluxe«

Heute, 15:40

Beitrag im Thema: »[gelöst] CUPS Authentification Problem«

Heute, 15:39

Beitrag im Thema: »[gelöst] Jdownloader«

Heute, 15:39

Beitrag im Thema: »100% Gnu?«

Heute, 15:39

Thema: »[gelöst] Gentoo auf HD - ohne separate boot-Partition«

Heute, 15:39

Suche

Heute, 15:39

Thema: »[erledigt] update - wie soll das gehen?«

Heute, 15:39

Beitrag im Thema: »[erledigt] Seit Gnome 3.6 kennt nautilus kein Backspace mehr zum Ordner zurück schalten«

Heute, 15:39

Thema: »bootsplash Tux logo«

Heute, 15:39

Suche

Heute, 15:39

Beitrag im Thema: »Lennart Poettering spricht über Security Features von systemd«

Heute, 15:39

Beitrag im Thema: »[gelöst] unter kopete icq connecten (firewall)«

Heute, 15:39

Benutzerprofil von: »Don Rennis«

Heute, 15:39

Beitrag im Thema: »[gelöst] aktuelle Pakete unter eix anzeigen«

Heute, 15:39

Beitrag im Thema: »Gentoo 4.9.34 - VMWARE-Tools«

Heute, 15:39

Suche

Heute, 15:39

Beitrag im Thema: »Gentoo-unstable - anders als bisher«

Heute, 15:39

Thema: »Erfahrungen mit E17?«

Heute, 15:39

Thema: »[gelöst] hosts unter suse und gentoo«

Heute, 15:38

Thema: »Forumskonventionen«

Heute, 15:38

Thema: »[gelöst] emerge problem«

Heute, 15:38

Suche

Heute, 15:38

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 15:38

Beitrag im Thema: »[gelöst] eth0 does not exist«

Heute, 15:38

Suche

Heute, 15:38

Thema: »[gelöst] IPP-Netzwerkdrucker über Cups benötigt Login, wie konfigurieren?«

Heute, 15:38

Thema: »[gelöst] System halted, Notebook schaltet nicht ab...«

Heute, 15:38

Beitrag im Thema: »[erledigt] X-Server nach Upgrade mit neuem Nvidia Treiber startet nicht«

Heute, 15:38

Beitrag im Thema: »Canon pixma mg5250 series - in VirtualBox«

Heute, 15:38

Impressum

Heute, 15:38

Suche

Heute, 15:38

»Wer ist online?«-Liste

Heute, 15:38

Beitrag im Thema: »[gelöst] dev-lang/lua compile probleme«

Heute, 15:38

Beitrag im Thema: »Profil 71.1 ist nun stable und kann genutzt werden«

Heute, 15:38

Thema: »Probleme mit externem Festplattengehäuse und dd / gparted«

Heute, 15:38

Thema: »Mausunterstützung in xterm«

Heute, 15:37

Thema: »libopensync-plugin-python-0.36«

Heute, 15:37

Beitrag im Thema: »Rootlogin KDM geht nicht«

Heute, 15:37

Thema: »64 bit Gentoo besser für Videobearbeitung ?«

Heute, 15:37

Thema: »[gelöst] Mountpoint feststellen«

Heute, 15:37

Suche

Heute, 15:37

Thema: »Booten mit Framebuffer und Linux Pinguin Logo in der Console«

Heute, 15:37

Thema: »Assoziationskette :)«

Heute, 15:37

Heute, 15:37

Beitrag im Thema: »[erledigt] Mal wieder Update-Probleme«

Heute, 15:37

Beitrag im Thema: »sound immer mute [gelöst]«

Heute, 15:37

Thema: »Assoziationskette :)«

Heute, 15:37

Thema: »Semodule Error«

Heute, 15:36

Thema: »[gelöst] Fenstername des Lockscreens«

Heute, 15:36

Thema: »[Frage] Cflags ändern PS3 auf cell für gcc 4.3«

Heute, 15:36

Suche

Heute, 15:36

Thema: »E-Mail Anbieter«

Heute, 15:36

Thema: »prob. mit apache«

Heute, 15:36

Thema: »etc-update«

Heute, 15:36

Thema: »Gentoo auf Bloomfield (Mainboard) und Nehalem(CPU)«

Heute, 15:36

Beitrag im Thema: »mySQL + PHPMyAdmin *argh*«

Heute, 15:36

Neue private Nachricht erstellen

Heute, 15:36

Startseite

Heute, 15:36

Startseite

Heute, 15:36

Thema: »[gelöst] Samsung SCX4200 "Unable to start filter "rastertosamsungspl" - No such file or directory."«

Heute, 15:36

Thema: »# emerge --update --deep world Fehler«

Heute, 15:36

Thema: »Subsonic unter Sabayon installieren«

Heute, 15:36

Beitrag im Thema: »[gelöst] Samsung S3C2440 ARM9 + SD-Karte / SD-Karte angeblich voll«

Heute, 15:36

Thema: »Multimediatasten«

Heute, 15:36

Suche

Heute, 15:36

Thema: »Online-Banking Software«

Heute, 15:36

Suche

Heute, 15:35

Thema: »Booten mit Framebuffer und Linux Pinguin Logo in der Console«

Heute, 15:35

Suche

Heute, 15:35

Thema: »Nach emerge -u system bzw. emerge -u world nur probleme«

Heute, 15:35

Beitrag im Thema: »[gelöst] KDE-4.2.1 will xorg-serve-1.5.2 oder neuer«

Heute, 15:35

Beitrag im Thema: »Gentoo als Basis-Distribution«

Heute, 15:35

Beitrag im Thema: »emerge error nach e2fsck«

Heute, 15:35

Beitrag im Thema: »Tschüß, das wars.«

Heute, 15:35

Thema: »[gelöst] swap pflicht?«

Heute, 15:35

Suche

Heute, 15:35

Beitrag im Thema: »erfolglose Anmeldungen - erst beim 2. Versuch klappt es«

Heute, 15:35

Thema: »[gelöst] WLAN vorhanden, aber keine Verbindung«

Heute, 15:35

Beitrag im Thema: »Portage in anderem Verzeichnis kompilieren«

Heute, 15:35

Thema: »Tiefschlaf = Shutdown???«

Heute, 15:35

Beitrag im Thema: »[erledigt] KDE-4.11.0 und seine Tücken...«

Heute, 15:35

Suche

Heute, 15:35

Thema: »[gelöst] datei gelöscht, datenwiederherstellung in reiserfs??«

Heute, 15:35

Thema: »[gelöst] kopete-4.2.1 mit USE-Flag "jabber" bricht ab beim emergen«

Heute, 15:34

Suche

Heute, 15:34

Thema: »cacti unter gentoo howto gesucht«

Heute, 15:34

Beitrag im Thema: »[erledigt] kann cups nicht erreichen localhost:631«

Heute, 15:34

Beitrag im Thema: »[gelöst] portage Paket für LAMP«

Heute, 15:34

Startseite

Heute, 15:34

Thema: »Ebuild HOWTO (Link-Sammlung)«

Heute, 15:34

Thema: »sun jdk 1.4.2.07 installieren«

Heute, 15:34

Beitrag im Thema: »[gelöst] courier-authlib-0.58 & libauthmysql.so«

Heute, 15:34

Benutzerprofil von: »rfs«

Heute, 15:34

Thema: »K608i und Kandy«

Heute, 15:34

Thema: »[gelöst] Samsung S3C2440 ARM9 + SD-Karte / SD-Karte angeblich voll«

Heute, 15:34

Beitrag im Thema: »plone, zope, typo3 und Co«

Heute, 15:34

Thema: »Forumskonventionen«

Heute, 15:34

Beitrag im Thema: »Vektorgrafik«

Heute, 15:34

Beitrag im Thema: »[gelöst] Me-Tv bringt nur schwarzes Bild«

Heute, 15:33

Beitrag im Thema: »Lennart Poettering spricht über Security Features von systemd«

Heute, 15:33

Suche

Heute, 15:33

Suche

Heute, 15:33

Thema: »[erledigt] inkscape weigert sich«

Heute, 15:33

Thema: »de_DE.UTF8 fehlt«

Heute, 15:33

Beitrag im Thema: »[gelöst] config.gz bei Installation mit ubuntu livecd«

Heute, 15:33

Thema: »[Tipps & Tricks] Dem Bootvorgang und Anwendungsstart ein Turbo verleihen«

Heute, 15:33

Thema: »[erledigt] PYTHON_CFLAGS is invalid for python-r1«

Heute, 15:33

Beitrag im Thema: »[gelöst] Merkwürdiger Fehler beim fetchen eines Pakets«

Heute, 15:33

Beitrag im Thema: »[gelöst] vmware-server-2.0.2.203138 geht nicht«

Heute, 15:33

Startseite

Heute, 15:33

Beitrag im Thema: »[gelöst] Vmware, alles sehr verwirrend - welcher Client funktioniert wo?«

Heute, 15:32

Startseite

Heute, 15:32

Thema: »emerge atk problem«

Heute, 15:32

Startseite

Heute, 15:32

Thema: »NVRM: Your system is not currently configured to drive a VGA console«

Heute, 15:32

Thema: »[erledigt] OpenPGP keyring refresh failed: gpg: refreshing 4 keys from hkps://keys.gentoo.org gpg: keyserver refresh failed: General error«

Heute, 15:32

Beitrag im Thema: »[gelöst] Wo ist iwl3945?«

Heute, 15:32

Thema: »[erledigt] Libre-Office 3.6.4.3 - Installation schlägt plötzlich fehl...«

Heute, 15:32

Beitrag im Thema: »[gelöst] Device notifier teilt mir nichts mit, wenn ich eine audio cd einlege«

Heute, 15:32

Beitrag im Thema: »Asus-Notebook älteren Datums«

Heute, 15:32

Beitrag im Thema: »[gelöst] dev-lang/perl-5.22* wird erwartet - gibt es aber nicht«

Heute, 15:31

Thema: »[gelöst] nm-applet - Probleme mit Zugriffsrechten«

Heute, 15:31

Startseite

Heute, 15:31

Startseite

Heute, 15:31

Startseite

Heute, 15:31

Startseite

Heute, 15:31

Startseite

Heute, 15:31

Startseite

Heute, 15:31

Startseite

Heute, 15:31

Thema: »[gelöst] WLAN vorhanden, aber keine Verbindung«

Heute, 15:31

Thema: »[gelöst] Crosscompiling Gentoo: Probleme mit dem RootFS«

Heute, 15:31

Suche

Heute, 15:31

Suche

Heute, 15:31

Thema: »Tiefschlaf = Shutdown???«

Heute, 15:31

Thema: »Profil 17.1 ist nun Standard«

Heute, 15:31

Thema: »Fehler beim emerge von gnome-light«

Heute, 15:31

Startseite

Heute, 15:31

Beitrag im Thema: »[gelöst] Massive Probleme nach "emerge --update world"«

Heute, 15:31

Beitrag im Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 15:30

Suche

Heute, 15:30

Thema: »auswahl beim start ob mit fester IP oder DHCP«

Heute, 15:30

Thema: »[gelöst] eigenes ebuild kde4 aku«

Heute, 15:30

Beitrag im Thema: »[gelöst] root Passwort wird nicht mehr erkannt«

Heute, 15:30

Thema: »X11-libs/libxcb-1.1.90.1 installation schlägt fehl«

Heute, 15:30

Beitrag im Thema: »Frage zu CFLAGS + USE flags....«

Heute, 15:30

Beitrag im Thema: »Zur Zeit ist alles Scheiße.«

Heute, 15:30

Beitrag im Thema: »Forumskonventionen«

Heute, 15:30

Forum: »fvwm«

Heute, 15:29

Beitrag im Thema: »Änfanger Frage bezüglich Installation von Software«

Heute, 15:29

Beitrag im Thema: »Gentoo bootet nicht (gentoo neuling)«

Heute, 15:29

Beitrag im Thema: »Konfiguration von 3 Netzwerkkarten auf 3 unterschiedliche IPs«

Heute, 15:29

Suche

Heute, 15:29

Neue private Nachricht erstellen

Heute, 15:28

Suche

Heute, 15:28

Beitrag im Thema: »[gelöst] Emerge Prozessorauslastung nur 50%«

Heute, 15:28

Beitrag im Thema: »[gelöst] doch noch mal ein emerge world Fehler«

Heute, 15:28

Thema: »Fehler nach update«

Heute, 15:27

Thema: »Fehler bei emerge --update --deep world [gelöst]«

Heute, 15:27

Beitrag im Thema: »Apache 2 & php5 (SuSE :-() kein doc found«

Heute, 15:27

Thema: »[Frage] Lexmark Value Writer USB unter Cups«

Heute, 15:26

Beitrag im Thema: »[gelöst] fbsplash einrichten«

Heute, 15:26

Heute, 15:26

Beitrag im Thema: »[erledigt] Kaffeine 1.3.1 und Firefox 38.0 Abhängigkeiten? ..auch bei 45.2 dasselbe«

Heute, 15:26

Beitrag im Thema: »Drucker Ausgabe unsauber«

Heute, 15:26

Beitrag im Thema: »probs mit modulen«

Heute, 15:25

Beitrag im Thema: »stage3-i686 2008.0_beta2«

Es sind 3 Suchmaschinenroboter online (Details an)

Bing

Heute, 15:40

Thema: »Plasma 5«

Magpie

Heute, 15:37

Google

Heute, 15:31

Beitrag im Thema: »[gelöst] Umstellung von ISO auf UTF-8«