Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 128 Gäste online

Heute, 22:51

»Wer ist online?«-Liste

Heute, 22:50

Anmeldung

Heute, 22:50

Suche

Heute, 22:50

Beitrag im Thema: »[gelöst] VmWare Konfigurationsproblem«

Heute, 22:50

Beitrag im Thema: »[erledigt] Firefox 3 soll passwörter von allen webseiten speichern können!«

Heute, 22:50

Startseite

Heute, 22:50

Portal

Heute, 22:50

Beitrag im Thema: »[gelöst] Merkwürdiges Problem mit gksu & gnome-terminal unter Xfce4«

Heute, 22:50

Suche

Heute, 22:50

Registrierung

Heute, 22:50

Beitrag im Thema: »emerge schlägt bei diversen Paketen fehl«

Heute, 22:50

Thema: »[gelöst] The ebuild selected to satisfy ">=net-misc/networkmanager-1.7.0:=" has unmet requirements.«

Heute, 22:50

Thema: »[gelöst] Verständnisfrage zu Apache Vhost mit Subdomain im lokalen Netzwerk mit DNS (subdomain.host.localdomain)«

Heute, 22:50

Tagwolke

Heute, 22:50

Suche

Heute, 22:49

Beitrag im Thema: »[gelöst] GCC 4.8 --> gnome-documents und Eipiphany tun nicht mehr, Rebuild nicht möglich«

Heute, 22:49

Beitrag im Thema: »[erledigt] Probleme mit automake«

Heute, 22:49

Tagwolke

Heute, 22:49

Beitrag im Thema: »[gelöst] XServer kann nicht geladen werden | Live CD«

Heute, 22:49

Beitrag im Thema: »[gelöst] Probleme mit wpa_supplicant und Knetworkmanager«

Heute, 22:49

Tagwolke

Heute, 22:49

Beitrag im Thema: »[gelöst] KDE 4 Fehler bei qt-4.3.3«

Heute, 22:49

Thema: »Gentoo LiveDVD - wo ist der Installer?«

Heute, 22:49

Beitrag im Thema: »[erledigt] Alte Kernel löschen?«

Heute, 22:49

Startseite

Heute, 22:48

Heute, 22:48

Thema: »ssmtp lässt sich nicht unmergen«

Heute, 22:48

Startseite

Heute, 22:48

Forum: »Gnome«

Heute, 22:48

Heute, 22:48

»Wer ist online?«-Liste

Heute, 22:48

Beitrag im Thema: »WLan ird nicht unterstützt«

Heute, 22:48

Beitrag im Thema: »pygtkglext kann gtkglext nicht finden«

Heute, 22:48

Tagwolke

Heute, 22:48

Beitrag im Thema: »[gelöst] Hibernate als User«

Heute, 22:48

Suche

Heute, 22:47

Registrierung

Heute, 22:47

Registrierung

Heute, 22:47

Startseite

Heute, 22:47

Beitrag im Thema: »[gelöst] Unzip-Pause«

Heute, 22:47

Registrierung

Heute, 22:47

Beitrag im Thema: »Enlightenment - Bildschirm wird schwarz nach Splash Screen«

Heute, 22:47

Registrierung

Heute, 22:47

Beitrag im Thema: »[gelöst] X-Server startet nicht.«

Heute, 22:47

Tagwolke

Heute, 22:47

Beitrag im Thema: »[gelöst] Probleme bei der Installation von xorg«

Heute, 22:47

Startseite

Heute, 22:47

Beitrag im Thema: »XFree-4.3.0«

Heute, 22:47

Beitrag im Thema: »per SSH Ausgabe auf entferntem Monitor«

Heute, 22:47

Beitrag im Thema: »[gelöst] cron meldet "Error opening terminal: unknown."«

Heute, 22:46

Suche

Heute, 22:46

Beitrag im Thema: »[gelöst] Gnome startet nicht bei Systemstart«

Heute, 22:46

Beitrag im Thema: »verschiedene Raid-Level, selbe Platte«

Heute, 22:46

Heute, 22:46

Beitrag im Thema: »keine gif dateien«

Heute, 22:46

Galerie

Heute, 22:46

Beitrag im Thema: »[erledigt] Canon PIXMA MG5250WLAN - gentoo-tauglich?«

Heute, 22:46

Beitrag im Thema: »Probleme mit installation unter knoppix«

Heute, 22:46

Registrierung

Heute, 22:45

Beitrag im Thema: »Suche eine bestimmte Kernel einstellung...«

Heute, 22:45

Thema: »KDevelop 4.0 Beta 7 und QT-Designer«

Heute, 22:45

Heute, 22:45

Beitrag im Thema: »[gelöst] Fritz!DSL und Gentoo ?°?«

Heute, 22:45

Beitrag im Thema: »[gelöst] DVD brennen "ja", CD brennen "nein" cdrecord Fehler«

Heute, 22:44

Startseite

Heute, 22:44

Beitrag im Thema: »[gelöst] Viele Kleinigkeiten ( Maus, Positionsanzeige, Touchpad, Terminal... )«

Heute, 22:44

Beitrag im Thema: »[gelöst] Netzwerkdaten beziehen bei Kabelanschluss«

Heute, 22:44

Beitrag im Thema: »gesamtes Verzeichnis /usr/bin/ geloescht«

Heute, 22:44

Thema: »Fehlerbeseitigung des Systemd-bootscreens«

Heute, 22:43

Beitrag im Thema: »Welche Installationsmethode für KDE«

Heute, 22:43

Beitrag im Thema: »udev-151-r4 --> kein sda* mehr, kein Boot mehr möglich«

Heute, 22:43

Beitrag im Thema: »[gelöst] Maus springt«

Heute, 22:43

Beitrag im Thema: »[gelöst] KDE Papierkorb automatisch leeren ...«

Heute, 22:43

Tagwolke

Heute, 22:43

Thema: »OSX-Icons HowTo«

Heute, 22:43

Beitrag im Thema: »Uptime "rechnet" anders seit Kernel 2.6.23«

Heute, 22:43

Beitrag im Thema: »ebuild für SecondLife«

Heute, 22:43

Beitrag im Thema: »Assoziationskette :)«

Heute, 22:43

Forum: »Howto-Anfragen«

Heute, 22:42

Thema: »gpm - rad will nicht«

Heute, 22:42

Beitrag im Thema: »[gelöst] Project: Linux-Pate!«

Heute, 22:42

Beitrag im Thema: »Ein Problem nach dem anderen.. (bitte helfen)«

Heute, 22:42

Beitrag im Thema: »[gelöst] Jdownloader«

Heute, 22:41

Thema: »firmware incl. bzw, excl. - Gründe?«

Heute, 22:41

Registrierung

Heute, 22:41

Thema: »[gelöst] Kdm startet nicht KDE 4.3.3«

Heute, 22:41

Beitrag im Thema: »Andere Sprachen für Festival«

Heute, 22:41

Forum: »Externe Geräte«

Heute, 22:41

Tagwolke

Heute, 22:41

Thema: »[gelöst] sddm zeigt sich seltsam«

Heute, 22:41

Thema: »[gelöst] ssh Pub-Key authentification«

Heute, 22:41

Heute, 22:41

Thema: »Kernel downgrade (masked by: )«

Heute, 22:41

Tagwolke

Heute, 22:40

Thema: »Suche CMS - mal wieder«

Heute, 22:40

Beitrag im Thema: »[gelöst] net.eth0 in runlevel default«

Heute, 22:40

Forum: »Andere Architekturen«

Heute, 22:40

Benutzerprofil von: »hilti_hit«

Heute, 22:40

Beitrag im Thema: »grundsätzliche fragen zu udev, hal und xorg«

Heute, 22:40

Thema: »[Frage] KDE : Keine Systemsounds«

Heute, 22:38

Beitrag im Thema: »Buch Shellscripte«

Heute, 22:38

Thema: »[gelöst] LaTeX - Gummi«

Heute, 22:38

Thema: »[gelöst] IntelHDGraphics no screen found«

Heute, 22:38

Thema: »[gelöst] Error eth0: time out«

Heute, 22:38

Startseite

Heute, 22:38

Beitrag im Thema: »[erledigt] 2 Fragen zu Gnome, minimierte Fenster in jedem Viewport, Gkrellm hört nicht auf status«

Heute, 22:38

Registrierung

Heute, 22:38

Thema: »Fehler beim Booten [gelöst]«

Heute, 22:38

Registrierung

Heute, 22:38

Registrierung

Heute, 22:38

Heute, 22:37

Beitrag im Thema: »[gelöst] Nach emerge --sync downgrade von KDE 4.5.1 auf KDE 4.4.5 ??«

Heute, 22:37

Beitrag im Thema: »[gelöst] Anmeldebildschirm nach KDM bei KDE SC 4.4«

Heute, 22:37

Beitrag im Thema: »[gelöst] Fehler im Handbuch?«

Heute, 22:37

Thema: »[erledigt] DisplayManager verliert locale's«

Heute, 22:37

Beitrag im Thema: »[Frage] foobar2000 unter Wine mit Drag&Drop ???«

Heute, 22:37

Beitrag im Thema: »[gelöst] C&C Renegade lässt sich nicht installieren«

Heute, 22:37

Beitrag im Thema: »[erledigt] keine default route per dhcp«

Heute, 22:37

Beitrag im Thema: »Cool & Quiet und ein Athlon X2«

Heute, 22:37

Beitrag im Thema: »[erledigt] Access Point mit iwlagn möglich?«

Heute, 22:37

Thema: »Vserver Gast netzwerkconfig problem«

Heute, 22:36

Beitrag im Thema: »[gelöst] media-libs/xine-lib 1.1.16.3-r1 failed«

Heute, 22:36

Beitrag im Thema: »[gelöst] Weitere Tasten auf der Tastatur«

Heute, 22:36

Beitrag im Thema: »Doppelte Soundhardware in Phonon«

Heute, 22:36

Beitrag im Thema: »[gelöst] Neuer ati-drivers läuft nicht gut, alten bekomme ich nicht installiert...??«

Heute, 22:36

Registrierung

Heute, 22:36

Registrierung

Heute, 22:36

Registrierung

Es sind 4 Suchmaschinenroboter online (Details an)

Majestics MJ12bot

Heute, 22:50

Beitrag im Thema: »[erledigt] SiS-Grafik-Karte - welcher Xorg-Treiber?«

Google

Heute, 22:50

Thema: »[gelöst] qtwebkit-5.6.2«

Bing

Heute, 22:47

Forum: »Anwendungen«

Magpie

Heute, 22:46