Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 119 Gäste online

Heute, 04:56

»Wer ist online?«-Liste

Heute, 04:56

Beitrag im Thema: »[gelöst] card reader wird nich richtig eingebunden«

Heute, 04:56

Thema: »[ungelöst] ,,rsync error: timeout" bei emerge --sync«

Heute, 04:56

Benutzerprofil von: »Planeshift«

Heute, 04:55

Beitrag im Thema: »Automount & Samba Shares«

Heute, 04:55

Thema: »[gelöst] Wie Soundserver remote steuern?«

Heute, 04:55

Thema: »Dell D610 + Dockingstation + Monitor«

Heute, 04:55

Benutzerprofil von: »Poedel«

Heute, 04:54

Beitrag im Thema: »[gelöst] Problem mit MAC auf CUPS zu drucken«

Heute, 04:54

Thema: »Benutzer hat zum Mounten keine Berechtigung«

Heute, 04:54

Thema: »emerge OpenOffice > Plattenplatz«

Heute, 04:54

Thema: »emerge gcc-4.9.3 'bootstrap-lean' failed«

Heute, 04:54

Forum: »Emerge und Ebuilds«

Heute, 04:54

Beitrag im Thema: »[gelöst] Postfix Benutzer anlegen«

Heute, 04:54

Thema: »Bildwiederholfrequenz«

Heute, 04:54

Mitgliederliste

Heute, 04:54

Thema: »firefox (1.5 oder 1.0.0) startet nicht, no running windows found«

Heute, 04:54

Beitrag im Thema: »[gelöst] Gnome-Leisten weg!«

Heute, 04:54

Startseite

Heute, 04:54

Benutzerprofil von: »tuxracer«

Heute, 04:54

Thema: »[gelöst] python + pygtk«

Heute, 04:53

Benutzerprofil von: »theborg«

Heute, 04:53

Thema: »Cool wo überall Gentoo läuft«

Heute, 04:53

Thema: »Wine + Warcraft crashed bei ladder games«

Heute, 04:53

Beitrag im Thema: »Probleme mit splashutils-1.5 & udev-114 ebuilds nach eix-sync«

Heute, 04:53

Heute, 04:53

Benutzerprofil von: »Schattenschlag«

Heute, 04:53

Beitrag im Thema: »Kernel 2.6.6 hängt sich dauernd auf...«

Heute, 04:53

Thema: »[gelöst] Fehlende Quelldatei bei "emerge kdebase-meta"«

Heute, 04:53

Forum: »Emerge und Ebuilds«

Heute, 04:53

Thema: »[Frage] compiz startet nicht«

Heute, 04:52

Hilfe

Heute, 04:52

Thema: »1. reboot wird nicht ausgeführt«

Heute, 04:52

Thema: »Gentoo mit IPCOP FW«

Heute, 04:52

Thema: »Auf Windows-Drucker zugreifen?«

Heute, 04:52

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 04:52

Benutzerprofil von: »bell«

Heute, 04:52

Thema: »nm-applet startet nur bei root«

Heute, 04:52

Galerie

Heute, 04:52

Thema: »Gruppenrechte (Kapierproblem oder Bug?)«

Heute, 04:52

Thema: »quake 3 installiert, pak0.pk3 kopiert - spiel starten - nix«

Heute, 04:52

Heute, 04:51

Benutzerprofil von: »Planeshift«

Heute, 04:51

Forum: »Emerge und Ebuilds«

Heute, 04:51

Benutzerprofil von: »??Linux«

Heute, 04:51

Thema: »[gelöst] Wlan installieren (Medion - RealTek rtl8192SE)«

Heute, 04:51

Thema: »Dolphin hängt«

Heute, 04:51

Thema: »[gelöst] netbeans«

Heute, 04:51

Benutzerprofil von: »AnarchyDevil«

Heute, 04:51

Beitrag im Thema: »[gelöst] kernel-freeze - seltsames Verhalten«

Heute, 04:50

Startseite

Heute, 04:50

Benutzerprofil von: »einherjer«

Heute, 04:50

Registrierung

Heute, 04:50

Benutzerprofil von: »tux3002«

Heute, 04:49

Thema: »Problem mit Netgear FA311 Karte«

Heute, 04:49

Thema: »[gelöst] Kamera canon ixus 80 wird von digikam nicht erkannt«

Heute, 04:49

Heute, 04:49

Benutzerprofil von: »michi-monster«

Heute, 04:49

Beitrag im Thema: »hplib: Duplexdruck nicht verfügbar«

Heute, 04:49

Heute, 04:49

Benutzerprofil von: »WickedWeasel«

Heute, 04:49

Thema: »Wie MMC Karte mounten?«

Heute, 04:49

Benutzerprofil von: »tbdrums«

Heute, 04:48

Beitrag im Thema: »[gelöst] aiglx und fglrx - nur root auf drm zugreifen«

Heute, 04:48

Thema: »Modemu testen«

Heute, 04:48

Heute, 04:48

Thema: »eth1 als eth0 [gelöst]«

Heute, 04:48

Thema: »Neuer Kernel und weniger mögliche Taktfrequenzen«

Heute, 04:48

Thema: »[gelöst] Nano in Konsole nicht möglich«

Heute, 04:48

Thema: »[gelöst] Problem mit Wacom Intuos 4«

Heute, 04:48

Benutzerprofil von: »Windhund«

Heute, 04:47

Thema: »gentoo als vmware guest«

Heute, 04:47

Heute, 04:47

Thema: »[gelöst] KDE bei nicht verbundenem Internet sau langsam!«

Heute, 04:47

Thema: »[gelöst] bash erzeugt fehler -bash: words: Falscher Feldbezeichner.«

Heute, 04:47

»Poedel« über Instant Messenger kontaktieren

Heute, 04:47

Beitrag im Thema: »news 2016-11-04-important_fstab_and_localmount_update ?«

Heute, 04:46

Thema: »Netzwerk+Benutzerverwaltung auf die Beine stellen«

Heute, 04:46

Benutzerprofil von: »Poedel«

Heute, 04:46

Beitrag im Thema: »Unser neues Overlay inkl. Binhost«

Heute, 04:46

Beitrag im Thema: »[gelöst] Bash Script für mv«

Heute, 04:46

Forum: »Kernel«

Heute, 04:46

Tagwolke

Heute, 04:46

Benutzerprofil von: »FranzOS«

Heute, 04:46

Beitrag im Thema: »[gelöst] Suche mount-"Menü" für Gnome«

Heute, 04:46

Beitrag im Thema: »MTU-Wert Sabayon«

Heute, 04:46

Thema: »[gelöst] Tastatur will nich...«

Heute, 04:46

Thema: »DVD-Laufwerk wird nicht automatisch gemounted«

Heute, 04:45

Forum: »Emerge und Ebuilds«

Heute, 04:45

Forum: »Emerge und Ebuilds«

Heute, 04:45

Registrierung

Heute, 04:45

Thema: »[gelöst] Kann keine PDFs mehr öffnen.«

Heute, 04:45

Thema: »[erledigt] Kaufempfehlung Drucker/Scanner«

Heute, 04:45

Thema: »Suche bequemen Arbeitsstuhl«

Heute, 04:45

Benutzerprofil von: »lexx«

Heute, 04:44

Benutzerprofil von: »würmchen«

Heute, 04:44

Thema: »[erledigt] Xorg no screens found«

Heute, 04:44

Thema: »[gelöst] Wlan installieren (Medion - RealTek rtl8192SE)«

Heute, 04:44

Thema: »[gelöst] bei emerge "Gnome Anwendungen" ist das Programm in English --> Gnome selber ist in Deutsch«

Heute, 04:44

Beitrag im Thema: »vimcommander ist masked, ist es aber nicht!?«

Heute, 04:44

Thema: »Erste Installation [gelöst]«

Heute, 04:44

Thema: »Canon pixma mg5250 series - in VirtualBox«

Heute, 04:44

Beitrag im Thema: »emerge sync & proxy [gelöst]«

Heute, 04:44

Suche

Heute, 04:43

Beitrag im Thema: »[erledigt] Home for VM '' does not exist«

Heute, 04:43

Heute, 04:43

Thema: »Wie bist Du zu gentoo gekommen??«

Heute, 04:43

Thema: »[Frage] Probleme mit 2 netzwekeinterfaces und wpa«

Heute, 04:43

Beitrag im Thema: »[gelöst] emerge sandbox faild«

Heute, 04:42

Benutzerprofil von: »Michigen«

Heute, 04:42

Benutzerprofil von: »monsterherz«

Heute, 04:42

Hilfe

Heute, 04:42

Beitrag im Thema: »Bitte um Hilfe bei UEFI«

Heute, 04:42

Heute, 04:42

Thema: »Amnesty vertritt Internet als Plattform für politische Freiheit«

Heute, 04:41

Benutzerprofil von: »lilith2k3«

Heute, 04:41

Registrierung

Heute, 04:41

Thema: »[gelöst] SSE - Konflikte blocken«

Heute, 04:41

Thema: »[gelöst] Problem mit i915 und Firefox«

Es sind 4 Suchmaschinenroboter online (Details an)

Majestics MJ12bot

Heute, 04:56

Thema: »Touchpad und USB-Maus gleichzeitig??? [gelöst]«

Google

Heute, 04:55

Bing

Heute, 04:54

Thema: »[gelöst] Fehler beim kompilieren von nspluginwrapper«

Magpie

Heute, 04:47

Thema: »Semodule Error«