Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 136 Gäste online

Heute, 16:34

»Wer ist online?«-Liste

Heute, 16:34

Thema: »[erledigt] Kompilierungsaufgaben auslagern«

Heute, 16:34

Thema: »Gentoo-unstable - anders als bisher«

Heute, 16:34

Thema: »Wo ist meine Konfigurationsdatei?«

Heute, 16:34

Thema: »[Laberei] Lob«

Heute, 16:34

Thema: »bash: /etc/init.d/dhcpcd: /sbin/openrc-run: Defekter Interpreter: Datei oder Verzeichnis nicht gefunden«

Heute, 16:34

Thema: »[gelöst] X-Server bricht mit Signal 11 ab«

Heute, 16:33

Beitrag im Thema: »[erledigt] LibreOffice viel zu langsam«

Heute, 16:33

Thema: »X Server bringt nur schwarzes Bild«

Heute, 16:33

Thema: »hplip Probleme«

Heute, 16:33

Startseite

Heute, 16:33

Thema: »Standby=suspend=poweroff«

Heute, 16:33

Thema: »Lennart Poettering spricht über Security Features von systemd«

Heute, 16:33

Thema: »[gelöst] ports freischalten, nur wie?«

Heute, 16:33

Suche

Heute, 16:33

Thema: »Merkwürdige Speicherauslastung«

Heute, 16:32

Thema: »[gelöst] nach Wechsel in der xorg.conf auf "nvidia" bleibt Display schwarz«

Heute, 16:32

Heute, 16:32

Thema: »Problem mit Nvidia Treiber«

Heute, 16:32

Beitrag im Thema: »Problem mit Nvidia Treiber«

Heute, 16:32

Thema: »[erledigt] kann cups nicht erreichen localhost:631«

Heute, 16:32

Thema: »[erledigt] idle: no python-exec wrapped executable found in /usr/lib/python-exec.«

Heute, 16:32

Thema: »[gelöst] emerge gcc-7.3.0-r3 schlägt fehl bei Makefile profiledbootstrap«

Heute, 16:32

Beitrag im Thema: »emerge von anderem System aus?«

Heute, 16:32

Registrierung

Heute, 16:32

Thema: »während der installation .....,,«

Heute, 16:32

Beitrag im Thema: »[gelöst] Probleme mit domainname/dnsdomainname/framebuffer und devfs«

Heute, 16:32

Thema: »[Frage] Cflags ändern PS3 auf cell für gcc 4.3«

Heute, 16:32

Thema: »Gesamtes TTY1 loggen!«

Heute, 16:32

Thema: »[Tipps & Tricks] Core dump file Analyse«

Heute, 16:31

Thema: »Probleme mit emerge --resume --skipfirst«

Heute, 16:31

Beitrag im Thema: »fsck.xfs not found«

Heute, 16:31

Thema: »samba mergen«

Heute, 16:31

Thema: »Gentoo Linux per WLAN installieren«

Heute, 16:31

Thema: »Block Device boot problem, brauche hilfe.«

Heute, 16:31

Thema: »Fluxbox slit teilweise abschalten«

Heute, 16:31

Thema: »[gelöst] Firefox auf deutsch?«

Heute, 16:31

Thema: »[gelöst] KDE kein Sound bei Systemnachrichten«

Heute, 16:31

Heute, 16:31

Thema: »gentoo auf duron 800 mhz«

Heute, 16:30

Thema: »Problem nach Gentoo installation«

Heute, 16:30

Thema: »[gelöst] problem mit sys-apps/attr-2.4.32«

Heute, 16:30

Thema: »OpenOffice-bin auf PPC?«

Heute, 16:30

Suche

Heute, 16:30

Thema: »Canon pixma mg5250 series - in VirtualBox«

Heute, 16:30

Registrierung

Heute, 16:30

Thema: »gcc-3.4.3 schlägt fehl«

Heute, 16:30

Thema: »Kernel patchen«

Heute, 16:30

Thema: »[gelöst] Deadkeys in OpenOffice«

Heute, 16:30

Thema: »[gelöst] Sauerbraten zeigt keine Texturen an, das Spiel ist nackt«

Heute, 16:30

Thema: »Was hat Gentoo, was andere nicht haben!«

Heute, 16:30

Thema: »Fehler beim emergen von Mythtv«

Heute, 16:30

Thema: »WARNING: Failed to connect to lvmetad. Falling back to internal scanning.«

Heute, 16:29

Thema: »[gelöst] revdep-rebuild problem bei hal«

Heute, 16:29

Thema: »[gelöst] KDE5 Plasma langsam«

Heute, 16:29

Thema: »Neueinstieg in Linux/gentoo«

Heute, 16:29

Thema: »[erledigt] Nach PHP-upgrade funktioniert apache, lilac, und nagios nicht mehr«

Heute, 16:29

Thema: »[erledigt] bpmdj-3.6 kann nicht emergiert werden«

Heute, 16:29

Registrierung

Heute, 16:29

Thema: »[gelöst] ip_conntrac_ftp«

Heute, 16:29

Thema: »[gelöst] /var/log/emerge.log Leserecht für einen Bentutzer«

Heute, 16:29

Beitrag im Thema: »[gelöst] HP DeskJet F2100 Series an FritzBox 7170 per Windoof gehts drucken unter Gentoo nicht«

Heute, 16:29

Thema: »[gelöst] Automaitscher Maus release... HILFE«

Heute, 16:29

Thema: »[gelöst] XFCE4|Xorg Deutsche Tastatur«

Heute, 16:29

Thema: »Problem mit Mplayer und webcam«

Heute, 16:28

Thema: »[gelöst] Problem bei Installieren der pcmciautils«

Heute, 16:28

Thema: »Mini-Howto ATI-xorg 6.8«

Heute, 16:28

Thema: »swap Partition aus Versehen gelöscht«

Heute, 16:28

Thema: »iPhone 3GS - Synchen unter Gentoo schlägt fehl...«

Heute, 16:28

Beitrag im Thema: »[gelöst] Verständnissfrage: Genkernel«

Heute, 16:28

Thema: »[gelöst] crypted root mit luks«

Heute, 16:28

Thema: »[gelöst] kernel 2.6.38-r7, nvidia-260,270,275, kde 4-6: desktop effekte massive Probleme«

Heute, 16:28

Thema: »Windows 7 boot native und KVM«

Heute, 16:28

Suche

Heute, 16:28

Thema: »dsl konfigurieren während stage 1 install«

Heute, 16:28

Heute, 16:28

Heute, 16:27

Registrierung

Heute, 16:27

Thema: »Apache2: Forbidden - You don't have permission to access / on this server.«

Heute, 16:27

Registrierung

Heute, 16:27

Heute, 16:27

Startseite

Heute, 16:27

Thema: »Probleme mit externem Festplattengehäuse und dd / gparted«

Heute, 16:27

Thema: »[gelöst] blockierte texlive Pakete«

Heute, 16:27

Thema: »Neueste Beiträge«

Heute, 16:27

Thema: »[gelöst] x11-drivers/ati-drivers-8.501 failed.«

Heute, 16:27

Thema: »Problem aRts 3.5.5 zu emergen«

Heute, 16:27

Thema: »[gelöst] Me-Tv bringt nur schwarzes Bild«

Heute, 16:27

Thema: »VLC, Kein Bild«

Heute, 16:26

Thema: »Kein KDE-Sound [gelöst]«

Heute, 16:26

Thema: »[gelöst] nach Wechsel in der xorg.conf auf "nvidia" bleibt Display schwarz«

Heute, 16:26

Thema: »[gelöst]emerge -e system und emerge -e world«

Heute, 16:26

Heute, 16:26

Thema: »[Frage] ps3 als distCC Sklave für PC Architektur?«

Heute, 16:25

Thema: »[gelöst] mit dem neuen k3b 1.04 habe ich einige Probs«

Heute, 16:25

Beitrag im Thema: »[gelöst] WLAN vorhanden, aber keine Verbindung«

Heute, 16:25

Thema: »grub - error 17«

Heute, 16:25

Beitrag im Thema: »Unbeantwortete Beiträge anzeigen«

Heute, 16:25

Beitrag im Thema: »[erledigt] Kernel bleibt ohne Kernel Panic hängen«

Heute, 16:25

Thema: »Emergen schlägt fehl !«

Heute, 16:25

Thema: »xterm richtig konfigurieren«

Heute, 16:25

Heute, 16:25

Thema: »[gelöst] Failed Running aclocal«

Heute, 16:25

Beitrag im Thema: »[gelöst] Nvidia 6600GT PCI-e vs. Xorg (amd64)«

Heute, 16:25

Thema: »[gelöst] NFS share: permission denied«

Heute, 16:25

Thema: »[Tipps & Tricks] Kernel Konfiguration im Griff mit kernel_cfg«

Heute, 16:24

Thema: »[gelöst] Ungültige Partitionstabelle«

Heute, 16:24

Thema: »emerge -e world«

Heute, 16:24

Thema: »[gelöst] layman "!!! Set 'masters = gentoo'"«

Heute, 16:24

Thema: »Gentoo und Hotplug ?«

Heute, 16:24

Thema: »[gelöst] emerge vdradmin-am bricht ab«

Heute, 16:23

Thema: »Einstellungen Root-Konsole unter KDE«

Heute, 16:23

Thema: »Gnome wird nicht geladen bzw. schwarzer Bildschirm«

Heute, 16:23

Thema: »[gelöst] ERROR: media-libs/libkexiv2-0.1.5 failed«

Heute, 16:23

Beitrag im Thema: »VLC update«

Heute, 16:23

Thema: »[gelöst] Portage upate«

Heute, 16:22

Thema: »Assoziationskette :)«

Heute, 16:22

Beitrag im Thema: »[gelöst] Fehler nach Apache update«

Heute, 16:22

Thema: »Huawei E353 Signal Pegel«

Heute, 16:22

Thema: »[gelöst] Nvidia + Glx«

Heute, 16:22

Thema: »[gelöst] XFCE4 auf Deutsch umstellen?«

Heute, 16:22

Thema: »[gelöst] dvd wech .... !?«

Heute, 16:21

Thema: »Gnome 3.2.1 startet nicht mehr«

Heute, 16:21

Thema: »[gelöst] neue, größere Festpaltte für Laptop.«

Heute, 16:21

Thema: »[gelöst] Gentoo ins Internet bringen«

Heute, 16:21

Thema: »gcc-4 und sys-libs/db (schmutzig gelöst)«

Heute, 16:21

Thema: »[gelöst] syslog-ng 3 auf 3.2«

Heute, 16:21

Thema: »adsl-start meldet nur TIMED OUT mit Kernel 2.6 [gelöst]«

Heute, 16:20

Thema: »[gelöst] Nach genkernel Update WLAN Konfig futsch«

Heute, 16:20

Thema: »[gelöst] Qwt«

Heute, 16:20

Thema: »[gelöst] MA111 von netgear kompaliert nicht...«

Heute, 16:20

Thema: »[gelöst] revdep-rebuild problem bei hal«

Heute, 16:20

Thema: »[gelöst] Wlan zum laufen bekommen«

Heute, 16:20

Thema: »[gelöst] Kein WLAN im networkmanager nach Kernel-Update von 3.6.6 auf 3.8.6«

Heute, 16:19

Thema: »emerge von pulseaudio klappt nicht«

Heute, 16:19

Thema: »Probleme mit PYTHON_TARGETS und PYTHON_SINGLE_TARGET«

Es sind 6 Suchmaschinenroboter online (Details an)

Bing

Heute, 16:34

Majestics MJ12bot

Heute, 16:31

Thema: »[gelöst] paralleles emerge«

Google

Heute, 16:28

Thema: »[gelöst] Auto-Fortsetzen von angehaltenen Druckern«

Yandex

Heute, 16:26

Startseite

ExaLead Beta

Heute, 16:22

Thema: »[gelöst] Kennt jemand einen MS Exchange Client (ausser evolution)«

Magpie

Heute, 16:22