Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 119 Gäste online

Heute, 16:42

»Wer ist online?«-Liste

Heute, 16:42

Forum: »Netzwerk und Sicherheit (NICHT WLan)«

Heute, 16:42

Thema: »Logitech Tastatur "Deluxe Cordless Desktop"«

Heute, 16:42

Thema: »[gelöst] Frage zu Gentoo und 4 GB Ram auf 32-bit System (MSI Neo2 FIR)«

Heute, 16:42

Thema: »[Frage] crossdev Installation«

Heute, 16:42

Thema: »XDMCP mit KDE4«

Heute, 16:41

Thema: »[gelöst] Fehlende Quelldatei bei "emerge kdebase-meta"«

Heute, 16:41

Impressum

Heute, 16:41

Thema: »WLAN-DEVICE: no wireless extensions«

Heute, 16:41

Thema: »XDMCP mit KDE4«

Heute, 16:41

Thema: »[gelöst] hal-0.5.11-r1 failed«

Heute, 16:41

Thema: »Multimedia Tastatur zum laufen bringen«

Heute, 16:41

Thema: »[erledigt] Brauche Empfehlung für einen Audio-Player«

Heute, 16:41

Thema: »[gelöst] qtcore blockiert andere ebuilds«

Heute, 16:41

Beitrag im Thema: »Linux != Windows«

Heute, 16:41

Thema: »über GAIM ICQ Daten importieren«

Heute, 16:41

Beitrag im Thema: »Tipps zum Holzgaragen Kauf«

Heute, 16:40

Thema: »[gelöst] kde4.4.1 dolphin stürzt recht oft ab«

Heute, 16:40

Thema: »intel wireless 8260 manchmal failed to start INIT ucode: -110«

Heute, 16:40

Thema: »[gelöst] Diverse Möglichkeiten einen Kernel auszulesen (Versionsnummer)«

Heute, 16:40

Thema: »Makrofunktion für Konqueror«

Heute, 16:40

Thema: »handy«

Heute, 16:40

Beitrag im Thema: »Profile 17.1 - Schon jemand am testen? (ausser mir)«

Heute, 16:40

Thema: »Samba Verständnisfrage«

Heute, 16:40

Thema: »[gelöst] Firefox stürzt beim Drucken ab«

Heute, 16:40

Heute, 16:40

Thema: »ncurses ~amd64 Slot Konflikt und blockierte Pakete«

Heute, 16:40

Forum: »Emerge und Ebuilds«

Heute, 16:40

Thema: »nach emerge keine kmenu einträge«

Heute, 16:40

Thema: »[gelöst] Probleme beim Update mit flaggie«

Heute, 16:39

Thema: »Sicherheitslücke chroot?«

Heute, 16:39

Thema: »[gelöst] USB-Platte am Lenovo-Notebook für Gentoo«

Heute, 16:39

Thema: »[gelöst] gentooforum.de irc channel??«

Heute, 16:39

Thema: »Unendliche Geschichte«

Heute, 16:39

Thema: »Kann keinen Beitrag im KDe-Forum erstellen«

Heute, 16:39

Thema: »emerge --sync: OpenPGP verification failed : No public key«

Heute, 16:39

Forum: »Installation«

Heute, 16:39

Thema: »[gelöst] Probleme bei iBook installation-eselect und mirrorselect«

Heute, 16:39

Thema: »Googleearth ist instabil«

Heute, 16:39

Thema: »[gelöst] Was macht eigentlich "q-reinitialize"«

Heute, 16:38

Thema: »ICQ funzt nicht!«

Heute, 16:38

Thema: »/var/tmp/portage - Inhalt löschen?«

Heute, 16:38

Thema: »Xorg (Gelöst)«

Heute, 16:38

Thema: »[erledigt] Alsa: Lautstärke entweder 0% oder 100%«

Heute, 16:38

Thema: »[gelöst] LiveCD sagt zu Fujitsu "the root block device is unspecified or not detected"«

Heute, 16:38

Thema: »[gelöst] Postfix Benutzer anlegen«

Heute, 16:38

Thema: »Änderungsliste seit Upgrade«

Heute, 16:38

Thema: »[gelöst] emerge Befehl tut nicht mehr«

Heute, 16:38

Thema: »[gelöst] iwlwifi und wpa_supplicant«

Heute, 16:38

Thema: »[gelöst] X startet nicht (Cannot register with ConsoleKit...)«

Heute, 16:37

Thema: »[erledigt] Nach Update auf Kernel linux-2.6.37-gentoo-r4 kein ext2 support?«

Heute, 16:37

Thema: »emerge --sync Fehler server unreachable (101)«

Heute, 16:37

Thema: »[gelöst] Diskless und gemeinsame Benutzerverwaltung und...«

Heute, 16:37

Thema: »[gelöst] Probleme mit X Konfiguraiton -bitte um Hilfe«

Heute, 16:37

Heute, 16:37

Benutzerprofil von: »ExZevityyy«

Heute, 16:37

Thema: »[gelöst] Probleme bei bauen vonLibreoffice 3.4.99.2«

Heute, 16:36

Thema: »[gelöst] Desktopsymbole ausblenden«

Heute, 16:36

Thema: »lokaler rsync server«

Heute, 16:36

Thema: »kurze frage: grub upgrade«

Heute, 16:36

Thema: »[gelöst] Skript für automatische WPA Verbindung«

Heute, 16:36

Beitrag im Thema: »[gelöst] Libs für dvgrab lassen sich nicht emergen«

Heute, 16:36

Thema: »ATI Radeon X1650 Pro ruckelt bei kleinster belastung«

Heute, 16:36

Thema: »[gelöst] Symlink in Samba-Freigabe funktionieren nicht«

Heute, 16:36

Beitrag im Thema: »Gnome Clock-Applet streikt«

Heute, 16:36

Thema: »HOWTO: emergen mit tmpfs (wikitip)«

Heute, 16:36

Thema: »[gelöst] Suche extrem kleine Desktop-Umgebung...«

Heute, 16:36

Startseite

Heute, 16:35

Thema: »Hi @ALL arge install prob«

Heute, 16:35

Thema: »Fragen zu Systemd (oder eher zu seiner Umschiffung)«

Heute, 16:35

Thema: »[gelöst] Gentoo bootet nicht«

Heute, 16:35

Thema: »update Applikation«

Heute, 16:35

Thema: »[Frage] OpenVPN Problem«

Heute, 16:35

Thema: »audacity und audio i/o layer problem«

Heute, 16:35

Startseite

Heute, 16:35

Thema: »Probleme mit Kernel 2.6 [gelöst]«

Heute, 16:35

Startseite

Heute, 16:35

Thema: »AMD athlon 64«

Heute, 16:35

Thema: »[gelöst] A3 Drucker gesucht«

Heute, 16:34

Thema: »Shell -> Vollen Pfad anzeigen ??«

Heute, 16:34

Thema: »[gelöst] Problem mit GRUB«

Heute, 16:34

Thema: »[gelöst] Wicd kriege keine IP zugeteilt Intel 5100 AGN«

Heute, 16:34

Startseite

Heute, 16:34

Thema: »[gelöst] Notebook Marke wegen Bios Update gesucht...«

Heute, 16:34

Thema: »[gelöst] Ordner lässt sich nicht löschen«

Heute, 16:33

Thema: »bttv modul nach 2x reboot unbrauchbar«

Heute, 16:33

Thema: »PWC Modul, Problem!«

Heute, 16:33

Thema: »[gelöst] Ralink RT2500 Chip in HAMA PCI Karte nutzen«

Heute, 16:33

Thema: »problem mit suchen ersetzen in text, weiss nicht welches tool am besten«

Heute, 16:33

Thema: »[Laberei] Lob«

Heute, 16:32

Thema: »Performanceprobleme«

Heute, 16:32

Heute, 16:32

Startseite

Heute, 16:31

Thema: »vmware und Windows von eigener Partition starten, vorgehensweise«

Heute, 16:31

Thema: »[gelöst] Systemgröße«

Heute, 16:31

Thema: »Useflag wird ignoriert«

Heute, 16:31

Thema: »problem mit suchen ersetzen in text, weiss nicht welches tool am besten«

Heute, 16:31

Thema: »Problem bei Proxy konfiguration.«

Heute, 16:30

Thema: »[gelöst] schwierigkeiten bei bootloader einrichtung /mbr«

Heute, 16:30

Thema: »[gelöst] Firefox unter amd64«

Heute, 16:30

Thema: »[gelöst] Kernel Optionen fehlen (Treiber für Netzwerkkarte)«

Heute, 16:30

Thema: »Updates im amielke-overlay«

Heute, 16:30

Thema: »Kein wlan0«

Heute, 16:29

Thema: »Terminologie bei GRUB«

Heute, 16:29

Thema: »[gelöst] Probleme mit externer Festplatte«

Heute, 16:29

Thema: »Was für SYNC Server in euren make.conf Files ???«

Heute, 16:29

Thema: »[erledigt] Blender 2.78a«

Heute, 16:28

Thema: »Deutsche Lokalisation nicht überall?«

Heute, 16:28

Heute, 16:28

Thema: »masked by: missing keyword ?«

Heute, 16:28

Thema: »alsa tools + firmware«

Heute, 16:28

Thema: »emerge error nach e2fsck«

Heute, 16:28

Thema: »[gelöst] libbonobo lässt sich nicht emergen«

Heute, 16:28

Thema: »[gelöst] media-gfx/inkscape-0.48.0 läst sich nicht neubauen«

Heute, 16:27

Thema: »[gelöst] openswan tunnelmodus hinter NAT«

Heute, 16:27

Thema: »DVD-Brenner mit DVD-RAM unter Linux?«

Heute, 16:27

Thema: »[gelöst] kde4.4.1 dolphin stürzt recht oft ab«

Heute, 16:27

Thema: »[gelöst] ATI Direct Rendering«

Heute, 16:27

Thema: »[gelöst] package conflicts with another package«

Es sind 3 Suchmaschinenroboter online (Details an)