Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 143 Gäste online

Heute, 05:31

»Wer ist online?«-Liste

Heute, 05:31

Beitrag im Thema: »Unicode«

Heute, 05:31

Forum: »Regeln und Haftung«

Heute, 05:31

Forum: »Weitere Media Center«

Heute, 05:31

Heute, 05:31

Beitrag im Thema: »[gelöst] pam-login (is blocking shadow)«

Heute, 05:31

Forum: »Installation«

Heute, 05:31

Thema: »Samba Rechteverwaltung klappt nicht«

Heute, 05:31

Heute, 05:31

Thema: »[gelöst] Kein Sound !«

Heute, 05:31

Forum: »Emerge und Ebuilds«

Heute, 05:30

Beitrag im Thema: »[gelöst] Einige Anwendungen Drucken nicht mehr«

Heute, 05:30

Thema: »[erledigt] DisplayManager verliert locale's«

Heute, 05:30

Forum: »Emerge und Ebuilds«

Heute, 05:30

Thema: »Taschenrechner qt basierend mit Bug?«

Heute, 05:30

Thema: »[gelöst] Firefox mittlere Maustaste spinnt«

Heute, 05:30

Thema: »[gelöst] System spielt nach Neuinstallaton verrückt, findet keine Laufwerke und Netzwerkkarten, Kernelpanic«

Heute, 05:30

Beitrag im Thema: »M$ und Novell«

Heute, 05:30

Forum: »Shells und Tools«

Heute, 05:30

Forum: »WLAN (Treiber, Verschlüsselung, ...)«

Heute, 05:30

Heute, 05:30

Thema: »Einzelne Programme anstatt Paket?«

Heute, 05:30

Thema: »Flashplayer unter AMD64-Architektur«

Heute, 05:30

Startseite

Heute, 05:30

Thema: »startet nicht nach installation«

Heute, 05:30

Thema: »ERROR bei xorg compilieren [gelöst]«

Heute, 05:30

Thema: »[gelöst] Segfaults in diversen Anwendungen«

Heute, 05:30

Thema: »Traffic Limit für User einrichten - aber wie???«

Heute, 05:30

Heute, 05:30

Thema: »[gelöst] Problem beim emergen von pango-1.20.3«

Heute, 05:30

Thema: »Multiboot USB Stick«

Heute, 05:30

Thema: »KDE friert beim Start ein...«

Heute, 05:30

Heute, 05:30

Thema: »[workaround] rosegarden gibt nichts wieder«

Heute, 05:29

Forum: »Installation«

Heute, 05:29

Thema: »Installations Fragen«

Heute, 05:29

Thema: »[erledigt] Shockwave probleme«

Heute, 05:29

Startseite

Heute, 05:29

Forum: »Emerge und Ebuilds«

Heute, 05:29

Thema: »kein user login an mysql«

Heute, 05:29

Thema: »samba«

Heute, 05:29

Startseite

Heute, 05:28

Thema: »[gelöst] WLan firmware - wo hin damit?«

Heute, 05:28

Heute, 05:28

Thema: »SSH SERVER Problem«

Heute, 05:28

Thema: »(gelöst) hda: Speed warnings UDMA 3/4/5 is not functional«

Heute, 05:28

Beitrag im Thema: »[erledigt] Keine Verbindung zu einer bestimmten SSID«

Heute, 05:28

Forum: »Installation«

Heute, 05:28

Beitrag im Thema: »[gelöst] Gentoomodule automatisch laden welche?«

Heute, 05:28

Thema: »[gelöst] w-lan karte«

Heute, 05:28

Thema: »Gentoo installation per SSH, ziel liegt hinter router«

Heute, 05:28

Thema: »[gelöst] kein Sound, obwohl alles korrekt läuft«

Heute, 05:28

Beitrag im Thema: »Bootloader defekt? [gelöst]«

Heute, 05:28

Thema: »Gentoo nimmt Server wegen Sicherheitslücken vom Netz«

Heute, 05:28

Beitrag im Thema: »Die Fähigkeiten von SSH«

Heute, 05:27

Forum: »File/Print - Server«

Heute, 05:27

Forum: »Window Manager«

Heute, 05:27

Beitrag im Thema: »[erledigt] xorg-1.9 kde-4.5.4 und hal«

Heute, 05:27

Beitrag im Thema: »Verschlüsselungssoftware für Linux & Win«

Heute, 05:27

Thema: »Unicode Schrift einstellen in der KDE Konsole«

Heute, 05:27

Thema: »Emerge von Crystalspace schlägt fehl«

Heute, 05:27

Thema: »[gelöst] Wieder mal 'Multiple Slot'-Probleme«

Heute, 05:27

Forum: »Gentoo und X/Desktop«

Heute, 05:26

Thema: »systemd und ein paar Fragen«

Heute, 05:26

Forum: »Emerge und Ebuilds«

Heute, 05:26

Thema: »[gelöst] Zeit der vergangenen Kompilierung/Kompilierungszeit anzeigen«

Heute, 05:26

Thema: »block im system«

Heute, 05:26

Forum: »Installation«

Heute, 05:26

Forum: »Emerge und Ebuilds«

Heute, 05:26

Thema: »giebt es sax auch auf gentoo«

Heute, 05:26

Thema: »compilefehler und nun?«

Heute, 05:26

Thema: »[erledigt] LibreOffice viel zu langsam«

Heute, 05:26

Thema: »Verhaltens- und Forenregeln«

Heute, 05:26

Beitrag im Thema: »[gelöst] Probleme mit iwl3945«

Heute, 05:26

Thema: »XF86 startet nicht (ganz)«

Heute, 05:26

Forum: »Neulinge«

Heute, 05:26

Thema: »Skype läuft nicht (Arts-Problem?)«

Heute, 05:26

Thema: »Probleme mit Nvidia Geforce und XFree«

Heute, 05:26

Suche

Heute, 05:26

Startseite

Heute, 05:25

Thema: »Assoziationskette :)«

Heute, 05:25

Forum: »Installation«

Heute, 05:25

Forum: »Gentoo und Hardware«

Heute, 05:25

Thema: »GIMP auf Deutsch«

Heute, 05:25

Thema: »Gentoo-T-Shirts Endphase«

Heute, 05:25

Forum: »Anwendungen«

Heute, 05:25

Forum: »Installation«

Heute, 05:25

Forum: »Emerge und Ebuilds«

Heute, 05:25

Heute, 05:25

Beitrag im Thema: »udev installiert --> keine Konsole mehr«

Heute, 05:24

Thema: »Programme, System und Hilfe sind weg«

Heute, 05:24

Thema: »Eclipse - opensource java-ide - laeuft zu langsam«

Heute, 05:24

Thema: »[erledigt] PS3 emulator«

Heute, 05:24

Thema: »Kann keine Kernelmodule laden... :-(«

Heute, 05:24

Forum: »Emerge und Ebuilds«

Heute, 05:24

Thema: »ELOGV funktioniert nicht auf Raspberry Pi«

Heute, 05:24

Startseite

Heute, 05:23

Forum: »Emerge und Ebuilds«

Heute, 05:23

Beitrag im Thema: »[erledigt] Zweiter Netzwerk-Dummy unter Gentoo/Xen«

Heute, 05:23

Thema: »[gelöst] winecfg will nicht starten«

Heute, 05:23

Thema: »hddtemp + smart problem«

Heute, 05:23

Suche

Heute, 05:23

Thema: »[gelöst] 3Com Gigabit NIC will nicht gefunden werden«

Heute, 05:23

Forum: »Emerge und Ebuilds«

Heute, 05:23

Forum: »Gentoo Weekly Newsletters«

Heute, 05:23

Forum: »Emerge und Ebuilds«

Heute, 05:22

Forum: »Andere Architekturen«

Heute, 05:22

Forum: »Emerge und Ebuilds«

Heute, 05:22

Thema: »[gelöst] probleme bei emerge: auto cleaning packages«

Heute, 05:22

Heute, 05:21

Beitrag im Thema: »[gelöst] Iptables & layer7 match filter«

Heute, 05:21

Forum: »Wine und ähnliches«

Heute, 05:21

Thema: »[gelöst] slocate-2.7-r8«

Heute, 05:21

Thema: »fid2130...ein seltsames Notebook«

Heute, 05:20

Thema: »Mount Samsung Galaxy S3 in PTP Mode«

Heute, 05:20

Thema: »lib- Dateien verschwunden«

Heute, 05:20

Thema: »[gelöst] Problem mit i915 und Firefox«

Heute, 05:19

Thema: »emerge funktioniert nach Stromausfall nicht mehr«

Heute, 05:19

Suche

Heute, 05:19

Forum: »Gentoo auf Apple-Hardware«

Heute, 05:19

Thema: »[gelöst] America's Army 2.3.0 Problem«

Heute, 05:19

Beitrag im Thema: »[News] Hacker entern Github-Dienst von Gentoo Linux«

Heute, 05:18

Thema: »[gelöst] Gentoo hängt sich auf. Tastatur blinkt.«

Heute, 05:18

Thema: »Fvwm StartMenu der TaskBar«

Heute, 05:18

Forum: »Window Manager«

Heute, 05:18

Thema: »[gelöst] systemctl enable sddm - sddm startet nicht automatisch«

Heute, 05:18

Thema: »Gentoo als Router ?«

Heute, 05:18

Beitrag im Thema: »mount nfs und stb-admin«

Heute, 05:18

Thema: »pango falsch installiert?«

Heute, 05:18

Forum: »WLAN (Treiber, Verschlüsselung, ...)«

Heute, 05:18

Beitrag im Thema: »update world-Problem«

Heute, 05:18

Forum: »Regeln und Haftung«

Heute, 05:17

Thema: »Grafiken fehlen in GDM und Icon Selection bzw. werden als vert. Striche angezeigt«

Heute, 05:17

Thema: »[gelöst] Vista Dual Boot, Grub lädt nicht«

Heute, 05:17

Thema: »eth0 is verschwunden [gelöst]«

Heute, 05:17

Suche

Heute, 05:17

Registrierung

Heute, 05:17

Thema: »[News] Hacker entern Github-Dienst von Gentoo Linux«

Heute, 05:17

Suche

Heute, 05:17

Beitrag im Thema: »Ist dein privater Rechner Windowsfrei?«

Heute, 05:16

Mitgliederliste

Heute, 05:16

Registrierung

Heute, 05:16

Thema: »Probleme mit Samab PDC«

Es sind 3 Suchmaschinenroboter online (Details an)

Bing

Heute, 05:31

Thema: »[gelöst] Intel wlan umstellen von ipw3945d auf iwlwifi«

Majestics MJ12bot

Heute, 05:31

Beitrag im Thema: »[gelöst] GRUB Boot Problem; bekomme "grub>"«

Google

Heute, 05:30