Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 175 Gäste online

Heute, 23:25

»Wer ist online?«-Liste

Heute, 23:25

Beitrag im Thema: »[gelöst] package conflicts with another package«

Heute, 23:25

Beitrag im Thema: »[gelöst] Von Gentoo zu Ubuntu und wieder zurück!«

Heute, 23:25

Thema: »[gelöst] Bekomme nur noch "unknown host"-Meldungen«

Heute, 23:25

Beitrag im Thema: »[gelöst] TRUECRYPT 6.3a | FATAL: Module truecrypt not found«

Heute, 23:25

Startseite

Heute, 23:25

Beitrag im Thema: »[gelöst] Python 2.5 und python-updater«

Heute, 23:25

Beitrag im Thema: »[gelöst] Soundproblem bei Spielen«

Heute, 23:25

Benutzerprofil von: »monsterherz«

Heute, 23:25

Forum: »Netzwerk und Sicherheit (NICHT WLan)«

Heute, 23:25

Mitgliederliste

Heute, 23:25

Benutzerprofil von: »atze«

Heute, 23:25

Beitrag im Thema: »Einrichtung von bluetooth«

Heute, 23:25

Impressum

Heute, 23:25

Beitrag im Thema: »Launchbar & GDM«

Heute, 23:25

Forum: »Emerge und Ebuilds«

Heute, 23:25

Beitrag im Thema: »SMB4K streikt -.-«

Heute, 23:24

Beitrag im Thema: »[gelöst] ATI-Treiber-Installation-Hölle«

Heute, 23:24

Beitrag im Thema: »[gelöst] lidswitch problem, LCD geht nicht aus«

Heute, 23:24

Beitrag im Thema: »[gelöst] kde 3.5 in package.keywords«

Heute, 23:24

Beitrag im Thema: »Was ist an meinem Mainboard kaputt???«

Heute, 23:24

Forum: »Ketten...«

Heute, 23:24

Beitrag im Thema: »emerge world fehler bei KDE 3.1.3«

Heute, 23:24

Beitrag im Thema: »Alle fonts installieren«

Heute, 23:24

Benutzerprofil von: »also«

Heute, 23:24

Beitrag im Thema: »[gelöst] signalton bei gdm«

Heute, 23:24

Thema: »[gelöst] GCC produziert "Fehler im Format der Programmdatei"«

Heute, 23:24

Beitrag im Thema: »Partition vergrössern?«

Heute, 23:24

Beitrag im Thema: »hat«

Heute, 23:24

Beitrag im Thema: »[gelöst] Gerätedateien in /dev werden nicht erzeugt«

Heute, 23:24

Beitrag im Thema: »Frage zu Dateisystem-Tools«

Heute, 23:24

Beitrag im Thema: »[News] Aktuelle Stages«

Heute, 23:23

Benutzerprofil von: »boospy«

Heute, 23:23

Beitrag im Thema: »[gelöst] Suche Screencast Software«

Heute, 23:23

Beitrag im Thema: »Gentoo Installations CD«

Heute, 23:23

Beitrag im Thema: »[gelöst]kampf mit grub«

Heute, 23:23

Beitrag im Thema: »Nach update Tastaturproblem«

Heute, 23:23

Beitrag im Thema: »Gentoo Installation Einige Fragen«

Heute, 23:23

Beitrag im Thema: »[gelöst] Partition formatiert jetzt wiederherstellen?«

Heute, 23:23

Thema: »[erledigt] Wlan bricht bei download ab«

Heute, 23:23

Beitrag im Thema: »Zugriff auf Rechner über Internet (SSH)??«

Heute, 23:23

Beitrag im Thema: »[gelöst] XFCE4 auf Deutsch umstellen?«

Heute, 23:23

Beitrag im Thema: »Libretto 100CT + parallel Port CD-Rom + Gentoo ????«

Heute, 23:23

Benutzerprofil von: »Windhund«

Heute, 23:23

Beitrag im Thema: »Es wurde ein bereits laufendes pannel gefunden. dieses panel wird jetzt beendet.«

Heute, 23:23

Beitrag im Thema: »Linus Torvalds zum Held gewählt«

Heute, 23:23

Beitrag im Thema: »[gelöst] beryl macht kleine zicken.«

Heute, 23:23

Beitrag im Thema: »[gelöst] Fehlermeldung beim Booten mit Verzeichnis /var/lib/init.d/*«

Heute, 23:23

Beitrag im Thema: »[gelöst] Maus funktioniert nur sporadisch«

Heute, 23:23

Beitrag im Thema: »[gelöst] doom3 kein sound nach bluetooth-headset installation«

Heute, 23:22

Beitrag im Thema: »[gelöst] Packete manuel installieren«

Heute, 23:22

Beitrag im Thema: »[gelöst] Auch probleme nach X Server update mit ATI graka«

Heute, 23:22

Beitrag im Thema: »Xorg-X11 install [gelöst ... finally ^^]«

Heute, 23:22

Beitrag im Thema: »gdesklets«

Heute, 23:22

Beitrag im Thema: »SCSI DVD liest unter Gentoo nur CDROM's. Unter Knoppix und Windows funzt es aber.«

Heute, 23:22

Mitgliederliste

Heute, 23:22

Beitrag im Thema: »dev-libs/boost-1.34.1-r2 frisst beim kompilieren sämtlichen Arbeitsspeicher und die Swap«

Heute, 23:22

Thema: »[erledigt] Mal was neues... kann Regel nicht finden«

Heute, 23:22

Beitrag im Thema: »Fehlermeldung "Der Wecker klinglet"!?«

Heute, 23:22

Beitrag im Thema: »[Frage] "WPA_supplicant" Problem«

Heute, 23:22

Beitrag im Thema: »[gelöst] Kein Sound bei Spielen«

Heute, 23:21

Beitrag im Thema: »kein LIRC nach emerge lirc«

Heute, 23:21

Thema: »[gelöst] nvidia 100.14.09«

Heute, 23:21

Beitrag im Thema: »[gelöst] amarok stresst nach neuer kdelibs«

Heute, 23:21

Heute, 23:21

Beitrag im Thema: »[gelöst] nach Neuinstall startet KDE nicht«

Heute, 23:21

Beitrag im Thema: »[gelöst] Kann keine Audio-CDs abspielen - CDROMREADTOCHDR failed«

Heute, 23:21

Thema: »Failed to fetch esmart / epsilon«

Heute, 23:21

Beitrag im Thema: »netzwerk probleme«

Heute, 23:21

Beitrag im Thema: »Wlan Einrichtung«

Heute, 23:21

Beitrag im Thema: »Cygwin- hat jemand Erfahrungen ?«

Heute, 23:21

Mitgliederliste

Heute, 23:21

Heute, 23:21

Thema: »[gelöst] Separates Kernelmodul während Installation kompilieren«

Heute, 23:21

Beitrag im Thema: »[gelöst] Alsa-Driver«

Heute, 23:21

Benutzerprofil von: »Kurmis«

Heute, 23:21

Benutzerprofil von: »benneque«

Heute, 23:21

Beitrag im Thema: »x startet nicht«

Heute, 23:20

Beitrag im Thema: »[gelöst] rsync löscht Ordner nicht! Sondern hinterlässt diese lehr!«

Heute, 23:20

Beitrag im Thema: »[gelöst] Nach automatischer Anmeldung Bildschirm sperren«

Heute, 23:20

Beitrag im Thema: »Auch mal paar Noob fragen :)«

Heute, 23:20

Benutzerprofil von: »atze«

Heute, 23:20

Beitrag im Thema: »app-office/calligra splitten«

Heute, 23:20

Beitrag im Thema: »[gelöst] Neuinstallation«

Heute, 23:20

Beitrag im Thema: »x startet nicht«

Heute, 23:20

Beitrag im Thema: »[gelöst] cups druckt nicht«

Heute, 23:20

Thema: »[gelöst] Ein bischen Ärger mit knetworkmanager«

Heute, 23:20

Beitrag im Thema: »[gelöst] Courier und die Log facility«

Heute, 23:20

Beitrag im Thema: »[gelöst] mount.nfs rpc.statd is not running«

Heute, 23:20

Beitrag im Thema: »[gelöst] xulrunner - vlc Konflikte?«

Heute, 23:20

Benutzerprofil von: »maggu2810«

Heute, 23:20

Beitrag im Thema: »Geburtstags-Erinnerer«

Heute, 23:20

Beitrag im Thema: »[gelöst] C Code unter Linux langsamer«

Heute, 23:20

Beitrag im Thema: »[erledigt] Kmail nicht richtig in kontact integriert«

Heute, 23:19

Beitrag im Thema: »[gelöst] cpufreqd.conf konfigurieren«

Heute, 23:19

Beitrag im Thema: »ebuild ecke«

Heute, 23:19

Beitrag im Thema: »[gelöst] Zeit der vergangenen Kompilierung/Kompilierungszeit anzeigen«

Heute, 23:19

Tagwolke

Heute, 23:19

Beitrag im Thema: »Xorg stellt sich quer (No screens found)«

Heute, 23:19

Beitrag im Thema: »Driver suche für eine leider (M$) webcam«

Heute, 23:19

Beitrag im Thema: »[erledigt] keine tastatur nach kernel upgrade«

Heute, 23:19

Beitrag im Thema: »[gelöst] kein sys-apps/bzip2 mehr -> DEPEND problem«

Heute, 23:19

Beitrag im Thema: »[gelöst] ewiges umlautproblem«

Heute, 23:19

Beitrag im Thema: »[gelöst] emerge transcode und 2008.0 Profil«

Heute, 23:19

Beitrag im Thema: »[gelöst] neuer Fall: systemd und blocks B«

Heute, 23:19

Heute, 23:19

Beitrag im Thema: »[gelöst] Wofür das selinux-Profil?«

Heute, 23:18

Beitrag im Thema: »x86 für Alpha kompilieren lassen«

Heute, 23:18

Beitrag im Thema: »[gelöst] KDE 4.3: Fehlende Werkzeugleisten-Knöpfe«

Heute, 23:18

Thema: »emerge als User (In User-Verzeichnis installieren)«

Heute, 23:18

Beitrag im Thema: »[gelöst] modprobe fglrx klappt nicht ATI Radeon 7500«

Heute, 23:18

Beitrag im Thema: »[gelöst] ethX und udev«

Heute, 23:18

Thema: »[gelöst] 2te f ragte offen Fluxbox löschen«

Heute, 23:18

Beitrag im Thema: »Laptop läuft zu schnell«

Heute, 23:17

Beitrag im Thema: »[gelöst] Fehler: Kernel-Panic beim starten ??!!«

Heute, 23:17

Beitrag im Thema: »Cflags Und Cxxflags«

Heute, 23:17

Heute, 23:17

Heute, 23:17

Thema: »gentoo dreht gerade voll am Rad...«

Heute, 23:17

Thema: »[gelöst] keymaps und emerge world«

Heute, 23:17

Heute, 23:17

Beitrag im Thema: »www.gentoo-portage.com ersatz«

Heute, 23:17

Heute, 23:17

Beitrag im Thema: »[gelöst] Emerging von Yakuake schläg fehlt auf Grund von KDE-Base/k COntroll«

Heute, 23:17

Beitrag im Thema: »[gelöst] Wie kann ich eine lokal gespeicherte Datei emergen?«

Heute, 23:16

Beitrag im Thema: »Welche Dateisysteme verwendet ihr unter Linux«

Heute, 23:16

Beitrag im Thema: »Linux from Scratch«

Heute, 23:16

Benutzerprofil von: »boospy«

Heute, 23:16

Beitrag im Thema: »Dualscreen, Super-Savage, IBM T23 [gelöst]«

Heute, 23:16

Beitrag im Thema: »Schriftfarbe der Desktop-Icons ändern«

Heute, 23:16

Beitrag im Thema: »Kann dma für Festplatten nicht setzen«

Heute, 23:16

Beitrag im Thema: »Buchhaltungsprogramm ?«

Heute, 23:16

Beitrag im Thema: »[gelöst] nach "xdm" Start nur noch Hardreset möglich«

Heute, 23:16

Beitrag im Thema: »[erledigt] Partitionen bei mit LUKS und lvm verschlüsseltem System nicht gefunden«

Heute, 23:16

Nutzungsbestimmungen

Heute, 23:16

Beitrag im Thema: »[erledigt] Viele Fragen zu XGL/nVidia...«

Heute, 23:16

Startseite

Heute, 23:16

Benutzerprofil von: »Harrry«

Heute, 23:15

Beitrag im Thema: »WLAN ASUS PCE.N15 einrichten«

Heute, 23:15

Thema: »gentoo T-Shirts !!!«

Heute, 23:15

Beitrag im Thema: »[gelöst] Probleme beim mounten von USB Devices«

Heute, 23:15

Beitrag im Thema: »name or service not known«

Heute, 23:15

Beitrag im Thema: »Neueinstieg in Linux/gentoo«

Heute, 23:15

Beitrag im Thema: »[gelöst] richtig suchen«

Heute, 23:15

Galerie

Heute, 23:15

Beitrag im Thema: »[gelöst] emerge -Du und emerge <programmname> geht nicht mehr«

Heute, 23:15

Beitrag im Thema: »Grub Problem (Kernel Panic)«

Heute, 23:15

Benutzerprofil von: »Planeshift«

Heute, 23:15

Thema: »Seit Umstellung von pcmcia-cs auf pcmciautils konfiguriert sich wlan nicht automatisch«

Heute, 23:14

Beitrag im Thema: »Gentoo findet /dev/hda nicht«

Heute, 23:14

Beitrag im Thema: »Fragen zu Systemd (oder eher zu seiner Umschiffung)«

Heute, 23:14

Beitrag im Thema: »Gentoo und Hotplug ?«

Heute, 23:14

Benutzerprofil von: »Joackim«

Heute, 23:13

Beitrag im Thema: »[gelöst] Wechsel von kde auf fluxbox frage zu den use-flags«

Heute, 23:13

Beitrag im Thema: »[gelöst] emerge ati-drivers schlägt fehl mit kernel 2.6.27«

Heute, 23:13

Beitrag im Thema: »[gelöst] UMTS-Stick geht nicht mehr«

Heute, 23:13

Beitrag im Thema: »[gelöst] Xorg 7.1.1 startet nicht«

Heute, 23:13

Beitrag im Thema: »Quake3: Freeze / Absturz nach dem laden einer map«

Heute, 23:13

Beitrag im Thema: »[gelöst] Rechteproblem«

Heute, 23:13

Beitrag im Thema: »[gelöst] dev/libjpeg nicht im portage?«

Heute, 23:13

Beitrag im Thema: »[gelöst] forum suche erfolglos bei nvidia problem :-(«

Heute, 23:13

Beitrag im Thema: »falsche Einträge in der /etc/resolv.conf (generiert)«

Heute, 23:13

Galerie

Heute, 23:13

Beitrag im Thema: »Aktuellen Kernel bauen - geht nicht, weil ???«

Heute, 23:12

Beitrag im Thema: »[gelöst] Umstellung von fglrx auf radeon r300_dri.so fehlt.«

Heute, 23:12

Beitrag im Thema: »[erledigt] Kernel Panic bei Installation mit LVM2 und btrfs«

Heute, 23:12

Beitrag im Thema: »Grub und bootsplash«

Heute, 23:12

Beitrag im Thema: »bash: passwd: command not foun [gelöst]«

Heute, 23:12

Beitrag im Thema: »[gelöst] ndiswrapper-Problem«

Heute, 23:12

Beitrag im Thema: »[gelöst] K3b kann kein optisches Laufwerk im System finden«

Heute, 23:12

Beitrag im Thema: »Keine Anzeige nach Grub«

Heute, 23:12

Beitrag im Thema: »[gelöst] courier-imap prob«

Heute, 23:11

Beitrag im Thema: »beim Icons-Verschieben "schmiert" Desktop«

Heute, 23:11

Benutzerprofil von: »Harald«

Heute, 23:11

Beitrag im Thema: »Festplatte kaputt? RAID5 kann nicht erzeugt werden.«

Es sind 5 Suchmaschinenroboter online (Details an)

Bing

Heute, 23:25

Majestics MJ12bot

Heute, 23:25

Thema: »Logout«

Google

Heute, 23:25

Beitrag im Thema: »Bilder in Openoffice drehen?«

Magpie

Heute, 23:20

Thema: »Datein mit Sed ändern«

abot

Heute, 23:17

Thema: »unnötige Module --> erst bei Gebrauch laden?«