Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 133 Gäste online

Heute, 04:11

»Wer ist online?«-Liste

Heute, 04:11

Thema: »[gelöst] Notebook- Gentoo- Tipps«

Heute, 04:11

Heute, 04:11

Heute, 04:11

Thema: »netzwerkkarte geht nicht (onboard, realtek)«

Heute, 04:11

Thema: »[gelöst] 64bit gentoo bootet nicht mehr«

Heute, 04:11

Heute, 04:11

Suche

Heute, 04:11

Thema: »Adressbuchpflege«

Heute, 04:11

Neue private Nachricht erstellen

Heute, 04:11

Thema: »[gelöst] Laptop mit Dockingstation in Dualhead Betrieb«

Heute, 04:11

Thema: »[gelöst] mount.cifs geht nicht mehr exitcode 2«

Heute, 04:11

Heute, 04:11

Heute, 04:11

Thema: »Gentoo bootsplash wird nicht mehr angezeigt«

Heute, 04:11

Thema: »[gelöst] Problem mit Gelato und Maya«

Heute, 04:11

Heute, 04:11

Forum: »Andere Architekturen«

Heute, 04:11

Thema: »Grub bzw. Init-Problem [gelöst]«

Heute, 04:11

Thema: »Vorstellrunde«

Heute, 04:11

Heute, 04:10

Heute, 04:10

Heute, 04:10

Thema: »OpenSUSE ist da«

Heute, 04:10

Heute, 04:10

Tagwolke

Heute, 04:10

Suche

Heute, 04:10

Thema: »Assoziationskette :)«

Heute, 04:10

Thema: »[gelöst] Platte voll und Löschen bzw. emerges schreien mit errors«

Heute, 04:10

Thema: »In Gentoo einarbeiten Newbie«

Heute, 04:10

Benutzerprofil von: »bergfruehling«

Heute, 04:10

Heute, 04:10

Beitrag im Thema: »Gentoo Installation auf nForce Raid (S-ATA)?«

Heute, 04:09

Thema: »[gelöst] kein nm-applet im Gnome-Panel«

Heute, 04:09

Thema: »Problem mit Intel Integrated Graphics 4500MHD bei 3D«

Heute, 04:09

Beitrag im Thema: »ATI-Treiber-Installation mit Kernel 2.6 will nicht«

Heute, 04:09

Beitrag im Thema: »Wie viel RAM / Swap ?«

Heute, 04:09

Thema: »Installation ohne Internet oder mit Wlan ?«

Heute, 04:09

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 04:09

Thema: »Griechische Buchstaben unter de Belegung«

Heute, 04:09

Tagwolke

Heute, 04:09

Heute, 04:09

Heute, 04:08

Heute, 04:08

Heute, 04:08

Thema: »[erledigt] Netzwerkkonfig funzt nicht - keine Idee warum«

Heute, 04:08

Thema: »DSL-Passwort nach Neustart vergessen«

Heute, 04:08

Thema: »[gelöst] X Server "Fatal server error" nvidia [GeForce GTX 770M]«

Heute, 04:08

Beitrag im Thema: »Assoziationskette :)«

Heute, 04:08

Heute, 04:08

Forum: »Installation«

Heute, 04:08

Thema: »Benutzer hat zum Mounten keine Berechtigung«

Heute, 04:08

Heute, 04:08

Heute, 04:08

Thema: »Bin umgestiegen... nun ein paar Fragen«

Heute, 04:07

Thema: »openoffice auf deutsch umstellen...«

Heute, 04:07

Thema: »runlevel editieren«

Heute, 04:07

Beitrag im Thema: »[gelöst] Paket manuell in neuem Slot installieren«

Heute, 04:07

Thema: »[gelöst] Probe-umstellung auf systemd - Boot soweit ok, fb ok, jedoch noch keine Services...«

Heute, 04:07

Heute, 04:07

Heute, 04:07

Heute, 04:07

Heute, 04:06

Suche

Heute, 04:06

Thema: »[erledigt] Neuinstallation von Gentoo-stable auf HD«

Heute, 04:06

Beitrag im Thema: »[erledigt] Evolution hat seinen Datenordner ins Nirvana geschickt. Wiederherstellen auf etx4 möglich?«

Heute, 04:06

Beitrag im Thema: »[gelöst] VirtualBox 2.1.2 Failed to create the VirtualBox COM object.«

Heute, 04:06

Beitrag im Thema: »[gelöst] Failed to emerge dev-lang/perl-5.12.2-r2 / Ursache ccache 2.4«

Heute, 04:06

Thema: »[gelöst] Linux gesucht für images gesucht!«

Heute, 04:06

Suche

Heute, 04:06

Heute, 04:06

Heute, 04:05

Heute, 04:05

Beitrag im Thema: »[gelöst] Compiz-Icon fehlender Fensterrahmen«

Heute, 04:05

Thema: »Wlan per ndiswrappermit Statischer IP«

Heute, 04:05

Beitrag im Thema: »wget Logs in /«

Heute, 04:05

Thema: »GKRELLM«

Heute, 04:04

Heute, 04:04

Heute, 04:04

Heute, 04:04

Thema: »emerge mozilla«

Heute, 04:04

Heute, 04:04

Beitrag im Thema: »[erledigt] libknotificationitem-4.4.0 fehlt im portage-tree«

Heute, 04:04

Suche

Heute, 04:04

Forum: »Emerge und Ebuilds«

Heute, 04:03

Startseite

Heute, 04:03

Heute, 04:03

Thema: »Alternative zu Dilo (Webbrowser)«

Heute, 04:03

Heute, 04:03

Heute, 04:03

Thema: »[erledigt] emerge -vauD world erfasst nicht alle Pakete«

Heute, 04:03

Thema: »[gelöst] probleme beim emergen von gnome-volume-manager!!!«

Heute, 04:03

Thema: »[gelöst] glibc ohne nptl flag??«

Heute, 04:03

Suche

Heute, 04:02

Benutzerprofil von: »schuachna«

Heute, 04:02

Startseite

Heute, 04:02

Heute, 04:02

Startseite

Heute, 04:02

Thema: »LevelOne - WUA 0614«

Heute, 04:02

Tagwolke

Heute, 04:02

Beitrag im Thema: »Ist das normal, dass gentoo langweilig wird?«

Heute, 04:02

Thema: »Welcher WM bzw. Desktop Environtment«

Heute, 04:01

Beitrag im Thema: »[gelöst] Glade startet nicht«

Heute, 04:01

Thema: »[News] Gentoo Weekly Newsletter 15. Oktober 2007«

Heute, 04:01

Suche

Heute, 04:00

Heute, 04:00

Beitrag im Thema: »suche E-Mail Client der automatisch sortiert«

Heute, 04:00

Beitrag im Thema: »[gelöst] Zwei Netze, zwei DNS-Server - Wie beide nutzen?«

Heute, 04:00

Neue private Nachricht erstellen

Heute, 04:00

Beitrag im Thema: »Wie siehts aus mit Xorg und Ati?«

Heute, 04:00

Beitrag im Thema: »[gelöst] Probleme mit Xorg-X11 - fehlende Module?!?«

Heute, 03:59

Beitrag im Thema: »Fehlerhafte Pakete in Overlay Zugaina«

Heute, 03:59

Benutzerprofil von: »Nawabu«

Heute, 03:59

Thema: »[gelöst] emerge -eav world schlägt fehl«

Heute, 03:59

Suche

Heute, 03:59

Heute, 03:59

Heute, 03:59

Benutzerprofil von: »Boson«

Heute, 03:59

Beitrag im Thema: »Profil 17.1 ist nun Standard«

Heute, 03:59

Thema: »[gelöst] kdeprefix verschwunden? .. oder was ist passiert?«

Heute, 03:59

Heute, 03:58

Thema: »[gelöst] gkrellm2 automatisch in KDE starten ?????«

Heute, 03:58

Heute, 03:58

Startseite

Heute, 03:58

Thema: »Java Webstart - wie? [gelöst]«

Heute, 03:58

Heute, 03:57

Thema: »Gentoo 4.9.34 - VMWARE-Tools«

Heute, 03:57

Heute, 03:57

Thema: »E-Mail Anbieter«

Heute, 03:57

Heute, 03:57

Thema: »Erweiterte Partition vergroessern (nicht verschieben)«

Heute, 03:57

Beitrag im Thema: »[erledigt] ALSA gibt keinen Ton von sich.«

Heute, 03:56

Beitrag im Thema: »[erledigt] Anonymous Maske«

Es sind 4 Suchmaschinenroboter online (Details an)

Yandex

Heute, 04:11

Thema: »KDM will nicht starten nach Installation«

Magpie

Heute, 04:10

Thema: »Kein Login«

Google

Heute, 04:10

Thema: »[gelöst] Kein Sound in Thunderbird«

Bing

Heute, 04:09