Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 218 Gäste online

Heute, 07:13

»Wer ist online?«-Liste

Heute, 07:13

Benutzerprofil von: »atze«

Heute, 07:13

Beitrag im Thema: »[gelöst] Texas Instruments PCIxx21/x515 Cardbus Controller«

Heute, 07:13

Thema: »G4 und neustes Stage-2012«

Heute, 07:13

Mitgliedersuche

Heute, 07:13

Thema: »Probleme beim bauen von gjs«

Heute, 07:13

Forum: »Regeln und Haftung«

Heute, 07:13

Benutzerprofil von: »balu82«

Heute, 07:13

Suche

Heute, 07:13

Thema: »vim konfigurieren«

Heute, 07:13

Beitrag im Thema: »[gelöst] Stick - welche Firma ist unter Gentoo gut?«

Heute, 07:13

Mitgliederliste

Heute, 07:13

Neue private Nachricht erstellen

Heute, 07:13

Thema: »overlays«

Heute, 07:12

Benutzerprofil von: »Blackkrypt«

Heute, 07:12

Thema: »[gelöst] libsamplerate lässt sich nicht emergen!«

Heute, 07:12

Thema: »egroupware und emailserver«

Heute, 07:12

Beitrag im Thema: »Datein mit Sed ändern«

Heute, 07:12

Suche

Heute, 07:12

Hilfe

Heute, 07:12

Thema: »Bitte zuerst lesen!«

Heute, 07:12

Benutzerprofil von: »fndark3«

Heute, 07:12

Suche

Heute, 07:12

Thema: »Mit GDM fluxbox starten«

Heute, 07:12

Suche

Heute, 07:12

Beitrag im Thema: »[gelöst] Fenstername des Lockscreens«

Heute, 07:12

Beitrag im Thema: »bootet nicht mehr«

Heute, 07:12

Benutzerprofil von: »monsterherz«

Heute, 07:11

Forum: »KVM / Qemu«

Heute, 07:11

Thema: »[gelöst] kdecore (KProcess): WARNING: Can't open a pseudo teletype @.@«

Heute, 07:11

Beitrag im Thema: »Kernel Modul nicht gefunden«

Heute, 07:11

Thema: »[gelöst] Xorg loswerden und Abhängigkeiten von Paketen anzeigen«

Heute, 07:11

Suche

Heute, 07:11

Thema: »Suche einen Screen locking Programm [gelöst, in doppelter hinsicht]«

Heute, 07:11

Suche

Heute, 07:11

Benutzerprofil von: »Rleyh«

Heute, 07:11

Heute, 07:11

Suche

Heute, 07:11

Startseite

Heute, 07:11

Forum: »Externe Geräte«

Heute, 07:11

Startseite

Heute, 07:11

Startseite

Heute, 07:11

Startseite

Heute, 07:11

Thema: »Sabayon 16.06 und "Still yet another Sokoban"«

Heute, 07:11

Galerie

Heute, 07:10

Benutzerprofil von: »TayTay«

Heute, 07:10

Thema: »Gentoo 4.9.34 - VMWARE-Tools«

Heute, 07:10

Thema: »postgresql«

Heute, 07:10

Benutzerprofil von: »maggu2810«

Heute, 07:10

Beitrag im Thema: »Kernel Panic - Sata festplatte«

Heute, 07:10

Thema: »bash: /etc/init.d/dhcpcd: /sbin/openrc-run: Defekter Interpreter: Datei oder Verzeichnis nicht gefunden«

Heute, 07:10

Beitrag im Thema: »[gelöst] LevelOne WNC-0305USB wie richtig konfigurieren«

Heute, 07:10

Beitrag im Thema: »WLAN-USB-Stick und Gentoo - geht nicht mehr«

Heute, 07:10

Thema: »make menuconfig / Ncurses libraries fehlt«

Heute, 07:10

Beitrag im Thema: »[News] GentooForum.de Super Moderatoren Zuwachs!«

Heute, 07:10

Forum: »Gentoo und Hardware«

Heute, 07:10

Thema: »[gelöst] Nach Wechsel von ATI nach Nvidia: gnome startet nicht...«

Heute, 07:10

Thema: »[gelöst] Video Avimedux o.Ä. wird nicht gefunden«

Heute, 07:10

Tagwolke

Heute, 07:10

Forum: »Notebooks & Mobile Geräte«

Heute, 07:10

Benutzerprofil von: »GMMars«

Heute, 07:10

Thema: »Lan tools«

Heute, 07:09

Thema: »[erledigt] Gentoo-stable auf HD - einige Fragen«

Heute, 07:09

Thema: »Realtek RTL8168/8111 PCI-E«

Heute, 07:09

Beitrag im Thema: »[gelöst] KDE-4.2.4 funzt nicht richtig«

Heute, 07:09

Forum: »Emerge und Ebuilds«

Heute, 07:09

Benutzerprofil von: »TripelM«

Heute, 07:09

Thema: »[gelöst] Nach heutigen Update bekommt das Netzwerkinterface auf einmal eine andere IPV6 Adresse«

Heute, 07:09

Beitrag im Thema: »[gelöst] cupsd laesst sich nicht starten«

Heute, 07:09

Beitrag im Thema: »[gelöst] Forum ist sehr langsam geworden«

Heute, 07:09

Thema: »x86_64 Probleme«

Heute, 07:09

Thema: »[gelöst] Drucken im Netz«

Heute, 07:09

Beitrag im Thema: »kernelbuild«

Heute, 07:09

Tagwolke

Heute, 07:09

Beitrag im Thema: »[gelöst] Bekomme Intel Wireless-N 1000 BGN nicht zum laufen«

Heute, 07:09

Benutzerprofil von: »lutzlustig«

Heute, 07:09

Thema: »Realplayer legt den Rechner lahm....«

Heute, 07:09

Thema: »[gelöst] runter-/hochfahren auch bei Openrc Problem«

Heute, 07:09

Benutzerprofil von: »Snagge«

Heute, 07:09

Forum: »X11 im Allgemeinen / Display Manager«

Heute, 07:08

Benutzerprofil von: »Schattenschlag«

Heute, 07:08

Beitrag im Thema: »autofs bleibt hängen!«

Heute, 07:08

Beitrag im Thema: »[gelöst] Überall nur Streamer«

Heute, 07:08

Benutzerprofil von: »maxximusss«

Heute, 07:08

Suche

Heute, 07:08

Forum: »Der Rest«

Heute, 07:08

Registrierung

Heute, 07:08

Beitrag im Thema: »BioShock installation schlägt fehl!«

Heute, 07:08

Benutzerprofil von: »monsterherz«

Heute, 07:08

Heute, 07:08

Benutzerprofil von: »rubus«

Heute, 07:08

Beitrag im Thema: »Mal wieder...ALSA«

Heute, 07:08

Benutzerprofil von: »Joackim«

Heute, 07:07

Nutzungsbestimmungen

Heute, 07:07

Suche

Heute, 07:07

Suche

Heute, 07:07

Forum: »Installation«

Heute, 07:07

Beitrag im Thema: »[gelöst] ffmpeg Error while opening encoder«

Heute, 07:07

Benutzerprofil von: »khz«

Heute, 07:07

Beitrag im Thema: »Eure besten Installations Tutorials«

Heute, 07:07

Benutzerprofil von: »michi-monster«

Heute, 07:07

Beitrag im Thema: »Druckerproblem«

Heute, 07:07

Beitrag im Thema: »[Frage] Cflags ändern PS3 auf cell für gcc 4.3«

Heute, 07:07

Thema: »gutes Webhosting-Angebot«

Heute, 07:06

Benutzerprofil von: »schwix«

Heute, 07:06

Benutzerprofil von: »flammenflitzer«

Heute, 07:06

Benutzerprofil von: »dyle«

Heute, 07:06

Thema: »[gelöst] Wiedermal Keyboard und evdev.«

Heute, 07:06

Anmeldung

Heute, 07:06

Beitrag im Thema: »[gelöst] Raid 0; DmRaid -> Findet Root-Device nicht«

Heute, 07:06

Benutzerprofil von: »thundersteele«

Heute, 07:06

Thema: »plötzlich world file leer?«

Heute, 07:06

Beitrag im Thema: »iRDA USB dongle, hat jemand Erfahrung damit? Bräuchte einen für XBMC.«

Heute, 07:06

Heute, 07:06

Beitrag im Thema: »Subsonic unter Sabayon installieren«

Heute, 07:06

Beitrag im Thema: »[gelöst] Meine Kiste stürzt in letzter Zeit regelmässig ab!«

Heute, 07:06

Beitrag im Thema: »[gelöst] Sparc CD«

Heute, 07:06

Nutzungsbestimmungen

Heute, 07:05

Beitrag im Thema: »Gentoo 2005.1 ist da --> Gentoo Linux Installer«

Heute, 07:05

Thema: »[gelöst] ipw2200 ebuild ?«

Heute, 07:05

Suche

Heute, 07:05

Forum: »Regeln und Haftung«

Heute, 07:05

Benutzerprofil von: »josef.95«

Heute, 07:05

Benutzerprofil von: »Windhund«

Heute, 07:05

Benutzerprofil von: »Kurmis«

Heute, 07:05

Beitrag im Thema: »Kein Sound - Neueinrichtung des Systems«

Heute, 07:05

Thema: »Menüleiste fehlt in den QT/KDE Applikationen«

Heute, 07:05

Beitrag im Thema: »[gelöst] Uhrzeit beim umstellen von "UTC" nach "local" aendert sichs nicht.«

Heute, 07:05

Forum: »Shells und Tools«

Heute, 07:05

Thema: »[gelöst] SDDM - Tastaturlayout«

Heute, 07:05

Beitrag im Thema: »Installation UT2004«

Heute, 07:05

Beitrag im Thema: »[gelöst] Apache startet nach update nicht...«

Heute, 07:04

Forum: »Regeln und Haftung«

Heute, 07:04

Benutzerprofil von: »josef.95«

Heute, 07:04

Beitrag im Thema: »Ebuild HOWTO (Link-Sammlung)«

Heute, 07:04

Benutzerprofil von: »dyle«

Heute, 07:04

Thema: »[erledigt] Canon PIXMA MG5250WLAN - gentoo-tauglich?«

Heute, 07:04

Suche

Heute, 07:04

Beitrag im Thema: »Forum wieder schneller«

Heute, 07:04

Benutzerprofil von: »boospy«

Heute, 07:04

Beitrag im Thema: »KMS modesetting isn't supported mit Radeon HD 6370M«

Heute, 07:04

Suche

Heute, 07:04

Forum: »Externe Geräte«

Heute, 07:04

Benutzerprofil von: »Thorus«

Heute, 07:04

Thema: »Anfängerfragen zu python + dbus um Bluetooth Headset automatisch zu suchen und zu verbinden«

Heute, 07:04

Suche

Heute, 07:04

Forum: »Emerge und Ebuilds«

Heute, 07:04

Benutzerprofil von: »nisto«

Heute, 07:04

Benutzerprofil von: »michi-monster«

Heute, 07:04

Thema: »[erledigt] vboxvideo kann nicht geladen werden«

Heute, 07:04

Forum: »WLAN (Treiber, Verschlüsselung, ...)«

Heute, 07:03

Beitrag im Thema: »gentoo als vmware guest«

Heute, 07:03

Beitrag im Thema: »hald Unable to get sysfs to dev map«

Heute, 07:03

Tagwolke

Heute, 07:03

Benutzerprofil von: »asdfghj«

Heute, 07:03

Beitrag im Thema: »Autowiederholung der Pfeiltasten funktioniert nicht«

Heute, 07:03

Thema: »[gelöst] emerge --update --deep world funktioniert nicht«

Heute, 07:03

Tagwolke

Heute, 07:03

Heute, 07:03

Heute, 07:03

Beitrag im Thema: »[gelöst] sysfsutils-1.3.0-r1 lässt sich nicht kompillieren«

Heute, 07:03

Heute, 07:03

Mitgliederliste

Heute, 07:02

Beitrag im Thema: »[gelöst] Frage wegen Grub und XP / Vista«

Heute, 07:02

Thema: »Lennart Poettering spricht über Security Features von systemd«

Heute, 07:02

Thema: »[gelöst] /usr/libexec/cups/backend/hp failed«

Heute, 07:02

Anmeldung

Heute, 07:02

Thema: »Update von config files«

Heute, 07:02

Galerie

Heute, 07:02

Beitrag im Thema: »Probleme mit dem cdrom«

Heute, 07:02

Beitrag im Thema: »Xorg 6.8.0 und ATI ...«

Heute, 07:02

Suche

Heute, 07:02

Beitrag im Thema: »DVB für Kabel [gelöst]«

Heute, 07:02

Suche

Heute, 07:02

Beitrag im Thema: »[gelöst] net-misc/dhcpcd libc support for getifaddrs is required«

Heute, 07:02

Beitrag im Thema: »[gelöst] Bandwidth Monitor, der mir EINMAL die upload-/downloadrate anzeigt, vgl acpi für akkuanzeige«

Heute, 07:02

Galerie

Heute, 07:01

Suche

Heute, 07:01

Beitrag im Thema: »[gelöst] Problem beim Drucken mit Cups - Epson Photo 895 EX«

Heute, 07:01

Startseite

Heute, 07:01

Startseite

Heute, 07:01

Thema: »[gelöst] portage Paket für LAMP«

Heute, 07:01

»Wer ist online?«-Liste

Heute, 07:01

Beitrag im Thema: »Deutsches Forum mit deutschen Registrierkarten?«

Heute, 07:01

Beitrag im Thema: »[gelöst] System verschieben, da Platte kaputt«

Heute, 07:01

Benutzerprofil von: »Harald«

Heute, 07:01

Suche

Heute, 07:01

Beitrag im Thema: »Alles auf englisch...«

Heute, 07:01

»dyle« über Instant Messenger kontaktieren

Heute, 07:01

Forum: »VMware«

Heute, 07:01

Beitrag im Thema: »[gelöst] labtec webcam (PAC207) läuft unter ubuntu«

Heute, 07:00

Heute, 07:00

Nutzungsbestimmungen

Heute, 07:00

Anmeldung

Heute, 07:00

Beitrag im Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 07:00

Benutzerprofil von: »Windhund«

Heute, 07:00

Suche

Heute, 07:00

Benutzerprofil von: »vilden«

Heute, 07:00

Mitgliederliste

Heute, 07:00

Thema: »[gelöst] Crosscompiling Gentoo: Probleme mit dem RootFS«

Heute, 07:00

Thema: »[gelöst] RealMedia Streams aufnehmen«

Heute, 07:00

Mitgliederliste

Heute, 06:59

Beitrag im Thema: »Compile Error avformat.h:245 - ffmpeg«

Heute, 06:59

Thema: »[erledigt] Kernel 4.15.x - System-Freezes«

Heute, 06:59

Tagwolke

Heute, 06:59

Suche

Heute, 06:59

Thema: »masked by: missing keyword ?«

Heute, 06:59

Forum: »Gentoo Allgemein«

Heute, 06:59

Startseite

Heute, 06:59

Benutzerprofil von: »josef.95«

Heute, 06:59

Thema: »[Frage] WLAN Karte gesucht«

Heute, 06:59

Anmeldung

Heute, 06:59

Thema: »Neue ATI-Treiber«

Heute, 06:59

Heute, 06:58

Benutzerprofil von: »boospy«

Heute, 06:58

Forum: »Gentoo auf Apple-Hardware«

Heute, 06:58

Thema: »[gelöst] KDE 3.5.2 GCC 4.1 -> KDM crasht...«

Heute, 06:58

Beitrag im Thema: »[gelöst] revdep-rebuild: Fehler bei telepathy-logger-qt«

Es ist ein Suchmaschinenroboter online (Details an)