Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 145 Gäste online

Heute, 10:30

»Wer ist online?«-Liste

Heute, 10:30

Beitrag im Thema: »USB WLAN Stick beim booten einbinden«

Heute, 10:30

Suche

Heute, 10:30

Thema: »Wo finde ich den richtigen Modul für Ethernet?«

Heute, 10:30

Beitrag im Thema: »[Frage] pppoe: ppp0 wird nicht erstellt«

Heute, 10:30

Thema: »was hörts ihr für Musik?«

Heute, 10:30

Heute, 10:29

Thema: »Gentoo auf externer Platte«

Heute, 10:29

Suche

Heute, 10:29

Forum: »Regeln und Haftung«

Heute, 10:29

Neue private Nachricht erstellen

Heute, 10:29

Thema: »[gelöst] Anderen Default Messenger in Gnome einrichten?«

Heute, 10:29

Thema: »[Frage] Medienverwaltung bringt Fehlermeldung«

Heute, 10:28

Suche

Heute, 10:28

Thema: »[gelöst] ERROR 1064 (42000): You have an error in your SQL syntax«

Heute, 10:28

Forum: »Soundausgabe (Alsa, OSS, ...)«

Heute, 10:28

Thema: »gentoo auf alten laptop«

Heute, 10:28

Suche

Heute, 10:28

Suche

Heute, 10:28

Forum: »Andere Architekturen«

Heute, 10:28

Thema: »[gelöst] NTFS mit KDE mounten«

Heute, 10:27

Forum: »Emerge und Ebuilds«

Heute, 10:27

Thema: »[gelöst] wlan - Passwort falsch (ist es nicht)«

Heute, 10:27

Forum: »Shells und Tools«

Heute, 10:27

Forum: »Emerge und Ebuilds«

Heute, 10:27

Forum: »Gentoo Allgemein«

Heute, 10:27

Suche

Heute, 10:27

Suche

Heute, 10:27

Beitrag im Thema: »Was fährt ihr ?!«

Heute, 10:27

Heute, 10:26

Beitrag im Thema: »[gelöst] Verständnis Frage zur Manifest«

Heute, 10:26

Forum: »Emerge und Ebuilds«

Heute, 10:26

Beitrag im Thema: »RaConfig2500 fehlt nach rt2500 update«

Heute, 10:26

Suche

Heute, 10:26

Forum: »Gentoo und Hardware«

Heute, 10:26

Beitrag im Thema: »Probleme nach kde4 zu fluxbox wechsel«

Heute, 10:26

Thema: »[erledigt] compiz-fusion startet nicht«

Heute, 10:26

Forum: »NVIDIA«

Heute, 10:26

Thema: »[gelöst] Nach Systemupdate Probleme mit Firefox und Emerald«

Heute, 10:26

Thema: »[gelöst]was benötige ich um fluxbox zu starten?«

Heute, 10:26

Suche

Heute, 10:26

Suche

Heute, 10:26

Startseite

Heute, 10:26

Thema: »Bettwäsche???«

Heute, 10:25

Thema: »[gelöst] libncurses will kein UTF-8 als Kodierung - make menuconfig erzeugt unsichtbaren Buchstaben & Rahmen bestehen aus irgendwelche Zeichen«

Heute, 10:25

Forum: »Externe Geräte«

Heute, 10:25

Thema: »[gelöst] Probleme mit X bei 640x480«

Heute, 10:25

Registrierung

Heute, 10:25

Thema: »[erledigt] Flashplayer reagiert nicht auf Mausklicks«

Heute, 10:25

Registrierung

Heute, 10:25

Thema: »[gelöst] Me-Tv bringt nur schwarzes Bild«

Heute, 10:25

Registrierung

Heute, 10:25

Forum: »Gentoo und Multimedia«

Heute, 10:25

Registrierung

Heute, 10:25

Thema: »cups+mehere seiten pro blatt [gelöst]«

Heute, 10:25

Beitrag im Thema: »[erledigt] X11 funktioniert nach nVidia-Grafikkartentreiber-Update nicht mehr richtig«

Heute, 10:25

Forum: »Emerge und Ebuilds«

Heute, 10:25

Thema: »[gelöst] mplayer + Desktop über 2 Monitore...«

Heute, 10:24

Suche

Heute, 10:24

Thema: »bash: /etc/init.d/dhcpcd: /sbin/openrc-run: Defekter Interpreter: Datei oder Verzeichnis nicht gefunden«

Heute, 10:24

Forum: »Gentoo und Hardware«

Heute, 10:24

Beitrag im Thema: »wpa-supplicant mehrere netzwerke«

Heute, 10:24

Thema: »[gelöst] Me-Tv bringt nur schwarzes Bild«

Heute, 10:24

Forum: »Regeln und Haftung«

Heute, 10:23

Forum: »Emerge und Ebuilds«

Heute, 10:23

Beitrag im Thema: »Modules + Autoload«

Heute, 10:23

Forum: »Gentoo Allgemein«

Heute, 10:23

Suche

Heute, 10:23

Beitrag im Thema: »fcpci-03.10.02 fehler beim komilieren«

Heute, 10:23

Thema: »Rechnernamen im LAN zu falscher IP zugeordnet«

Heute, 10:23

Suche

Heute, 10:23

Suche

Heute, 10:23

Suche

Heute, 10:23

Forum: »Emerge und Ebuilds«

Heute, 10:23

Beitrag im Thema: »mplayer emerge Problem«

Heute, 10:23

Suche

Heute, 10:23

Forum: »Emerge und Ebuilds«

Heute, 10:23

Suche

Heute, 10:22

Forum: »Neulinge«

Heute, 10:22

Forum: »Gentoo Allgemein«

Heute, 10:22

Neue private Nachricht erstellen

Heute, 10:22

Beitrag im Thema: »[gelöst] wie einstellungen sichern?«

Heute, 10:22

Forum: »Der Rest«

Heute, 10:22

Forum: »Emerge und Ebuilds«

Heute, 10:21

Forum: »Laberecke«

Heute, 10:21

Forum: »Externe Geräte«

Heute, 10:21

Forum: »Neulinge«

Heute, 10:21

Forum: »Feedback«

Heute, 10:21

Thema: »nepomukservices Priorität verringern«

Heute, 10:21

Thema: »[gelöst] Zugriff auf Samba-Shares unter VMWare«

Heute, 10:21

Benutzerprofil von: »ringman«

Heute, 10:20

Beitrag im Thema: »[gelöst] fbsplash einrichten«

Heute, 10:20

Heute, 10:20

Thema: »X und Ati Radeon Driver Problem«

Heute, 10:20

Forum: »Datenbanken«

Heute, 10:20

Neue private Nachricht erstellen

Heute, 10:20

Thema: »emerge von pulseaudio klappt nicht«

Heute, 10:20

Forum: »Regeln und Haftung«

Heute, 10:20

Beitrag im Thema: »KVM-Zugriff mittels Console«

Heute, 10:19

Thema: »[gelöst] ibm-jdk-1.6.0.3 emergen«

Heute, 10:19

Suche

Heute, 10:19

Suche

Heute, 10:19

Forum: »Regeln und Haftung«

Heute, 10:19

Forum: »VirtualBox«

Heute, 10:19

Suche

Heute, 10:19

Forum: »Emerge und Ebuilds«

Heute, 10:19

Heute, 10:18

Suche

Heute, 10:18

Thema: »WLAN-USB-Stick und Gentoo - geht nicht mehr«

Heute, 10:18

Forum: »Drucker (Cups, ...)«

Heute, 10:18

Beitrag im Thema: »Cablestar HD2 und s2-api«

Heute, 10:18

Heute, 10:18

Suche

Heute, 10:18

Suche

Heute, 10:18

Beitrag im Thema: »Teste Deinen Rechner«

Heute, 10:18

Suche

Heute, 10:18

Thema: »[erledigt] emerge: there are no ebuilds to satisfy ">=dev-cpp/glibmm-2.16".«

Heute, 10:18

Thema: »[gelöst] lucene lässt sich nicht emergen (falsche JVM?)«

Heute, 10:18

Heute, 10:18

Forum: »Emerge und Ebuilds«

Heute, 10:18

Suche

Heute, 10:18

Suche

Heute, 10:18

Thema: »[erledigt] idle: no python-exec wrapped executable found in /usr/lib/python-exec.«

Heute, 10:18

Forum: »Andere Architekturen«

Heute, 10:17

Beitrag im Thema: »Fehler beim emerge sync«

Heute, 10:17

Forum: »HowTo Datenbank & Tipps und Tricks«

Heute, 10:17

Forum: »Installation«

Heute, 10:17

Forum: »Emerge und Ebuilds«

Heute, 10:17

Thema: »[gelöst] Epson C66 nur weisse Blätter!«

Heute, 10:17

Forum: »Emerge und Ebuilds«

Heute, 10:17

Suche

Heute, 10:16

Thema: »icq & co => authorization«

Heute, 10:16

Suche

Heute, 10:16

Startseite

Heute, 10:16

Suche

Heute, 10:16

Suche

Heute, 10:16

Neue private Nachricht erstellen

Heute, 10:16

Thema: »wie kann ich meine dbox2 mit dem internet verbinden?«

Heute, 10:16

Suche

Heute, 10:16

Suche

Heute, 10:16

Thema: »[gelöst] Beschnittenes Firefoxicon«

Heute, 10:16

Forum: »Gentoo Allgemein«

Heute, 10:16

Forum: »Tipps & Tricks«

Heute, 10:16

Suche

Heute, 10:15

Suche

Es sind 3 Suchmaschinenroboter online (Details an)