Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es ist ein Mitglied online

Es sind 78 Gäste online

Heute, 14:59

»Wer ist online?«-Liste

Heute, 14:59

Heute, 14:59

Beitrag im Thema: »antivir key [gelöst]«

Heute, 14:59

Beitrag im Thema: »pre-boot verschlüsselung«

Heute, 14:58

Beitrag im Thema: »[Frage] Probleme Allgemein Fehlermeldungen beim booten«

Heute, 14:58

Beitrag im Thema: »[News] Gentoo-Buch unter freier Lizenz erhältlich«

Heute, 14:58

Beitrag im Thema: »Welchen Messenger«

Heute, 14:58

Beitrag im Thema: »[gelöst] Webcam mit Kopete unter KDE4«

Heute, 14:58

Heute, 14:58

Heute, 14:58

Beitrag im Thema: »Dynamisch vergabe von Rechenzeit«

Heute, 14:57

Beitrag im Thema: »[gelöst] numerischer Block beim Start automatisch aktivieren«

Heute, 14:57

Beitrag im Thema: »[gelöst] Sytem hängt sich auf!«

Heute, 14:57

Heute, 14:57

Beitrag im Thema: »[erledigt] tty mit 2 Monitoren?«

Heute, 14:57

Beitrag im Thema: »GnomeBaker schliesst sich beim brennen!«

Heute, 14:56

Beitrag im Thema: »Bootloader,was hab ich falsch gemacht?«

Heute, 14:56

Forum: »KVM / Qemu«

Heute, 14:56

Beitrag im Thema: »emerge kde-meta stirbt mit der Meldung: Portage patch failed to apply!«

Heute, 14:56

Beitrag im Thema: »[gelöst]software deinstallieren..«

Heute, 14:56

Beitrag im Thema: »Diverse Probleme beim Mergen«

Heute, 14:56

Beitrag im Thema: »[gelöst] Neuinstallation und nvidia will wieder nicht«

Heute, 14:55

Beitrag im Thema: »kein gmplayer? kein VLC?«

Heute, 14:55

Beitrag im Thema: »Welche Dateisysteme verwendet ihr unter Linux«

Heute, 14:55

Beitrag im Thema: »[gelöst] fluxbox und die größe«

Heute, 14:55

Beitrag im Thema: »Architekture«

Heute, 14:55

Beitrag im Thema: »[gelöst] Battery wird nicht erkannt«

Heute, 14:55

Heute, 14:54

Heute, 14:54

Beitrag im Thema: »[Frage] Frage zu Partitionierung WIN/Gentoo«

Heute, 14:54

Beitrag im Thema: »Prism54-Card ist "NOT READY!"«

Heute, 14:54

Forum: »WLAN (Treiber, Verschlüsselung, ...)«

Heute, 14:54

Beitrag im Thema: »[erledigt] Error 13 Permission denied«

Heute, 14:54

Beitrag im Thema: »Ati Radeon Treiber 8.16.20-r1und Kernel 2.6.14-rc1«

Heute, 14:53

Heute, 14:53

Beitrag im Thema: »[gelöst] ncurses bricht ab beim emergen«

Heute, 14:53

Beitrag im Thema: »F-Spot 0.8.2 crasht«

Heute, 14:53

Beitrag im Thema: »[gelöst] Internetverbindung instabil«

Heute, 14:53

Heute, 14:53

Beitrag im Thema: »alsa(mixer)probleme mit snd-intel8x0«

Heute, 14:53

Beitrag im Thema: »QT4 Performance [tlw. gelöst]«

Heute, 14:52

Beitrag im Thema: »[gelöst] Probleme bei gnunet«

Heute, 14:52

Beitrag im Thema: »[gelöst] Gentoo bootet nicht«

Heute, 14:52

Thema: »Lüftersteuerung reagiert nicht«

Heute, 14:52

Thema: »[gelöst] Sehr viele blocks«

Heute, 14:52

Beitrag im Thema: »[gelöst] Beta klappt, r1 nicht«

Heute, 14:52

Beitrag im Thema: »PCMCIA-CDROM Laufwerk bringt Lap zum stehen«

Heute, 14:52

Beitrag im Thema: »Gentoo 2005.1 ist da --> Gentoo Linux Installer«

Heute, 14:52

Startseite

Heute, 14:51

Thema: »programme installieren unter gentoo? need help!«

Heute, 14:51

Beitrag im Thema: »[gelöst] amarok startet mit Fehlermeldung«

Heute, 14:51

Beitrag im Thema: »samba horcht nicht auf port 135«

Heute, 14:51

Beitrag im Thema: »[erledigt] Noch mehr slot-Conflicts und Verwandets«

Heute, 14:51

Heute, 14:51

Beitrag im Thema: »[gelöst] RealMedia Streams aufnehmen«

Heute, 14:50

Beitrag im Thema: »[erledigt] Seit Kernel 2.6.33 funktionieren die NFS-Freigaben nicht mehr.«

Heute, 14:50

Heute, 14:50

Beitrag im Thema: »[erledigt] Intel 82845G/GL - X startet aber startx geht nicht«

Heute, 14:50

Beitrag im Thema: »[gelöst] System aufräumen und Ärger danach«

Heute, 14:50

Beitrag im Thema: »Netzwerkproblem«

Heute, 14:50

Beitrag im Thema: »e2fsck auf RAID-partition?«

Heute, 14:50

Thema: »[gelöst] Grub loading, please wait..«

Heute, 14:50

Thema: »Probleme mit Mediawiki«

Heute, 14:49

Beitrag im Thema: »gentoo startet mit Shell«

Heute, 14:49

Beitrag im Thema: »Sound Probleme bei ALSA Installation«

Heute, 14:48

Beitrag im Thema: »[gelöst] KDE 3.5.2 GCC 4.1 -> KDM crasht...«

Heute, 14:48

Beitrag im Thema: »Installation - Was beachten?«

Heute, 14:47

Beitrag im Thema: »[gelöst] Unicode und konsole in KDE 3.4.1«

Heute, 14:47

Beitrag im Thema: »[gelöst] Problem beim Drucken mit Cups - Epson Photo 895 EX«

Heute, 14:47

Beitrag im Thema: »WLan mit Wpa_Supplicant geht beim ersten Start nicht«

Heute, 14:47

Beitrag im Thema: »[gelöst] gegnseitiges Blockieren..?«

Heute, 14:47

Heute, 14:46

Beitrag im Thema: »logitech maus problem«

Heute, 14:46

Beitrag im Thema: »wozu benutzt ihr cron ?«

Heute, 14:46

Beitrag im Thema: »Virtualbox startet als User nicht mehr.«

Heute, 14:46

Beitrag im Thema: »Konsole - Farbschema dauerhaft speichern«

Heute, 14:45

Beitrag im Thema: »5 Probleme mit Gentoo!«

Heute, 14:44

Es sind 4 Suchmaschinenroboter online (Details an)

Google

Heute, 14:57

Thema: »[gelöst] VLC ruckelt«

Bing

Heute, 14:57

Thema: »Welt defekt - Neuinstallation?«

Yahoo! Slurp

Heute, 14:51

Neue private Nachricht erstellen

Baiduspider

Heute, 14:49

Startseite