Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 154 Gäste online

Heute, 12:01

»Wer ist online?«-Liste

Heute, 12:01

Beitrag im Thema: »[erledigt] Konqu-Error - Improperly Formatted URL«

Heute, 12:01

Heute, 12:01

Beitrag im Thema: »[gelöst] Festplatten austauschen, wie muss ichs machen?«

Heute, 12:01

Beitrag im Thema: »[gelöst] Samsung S3C2440 ARM9 + SD-Karte / SD-Karte angeblich voll«

Heute, 12:01

Thema: »ifconfig command not found«

Heute, 12:01

Beitrag im Thema: »mehrere emerge auf einmal?«

Heute, 12:01

Beitrag im Thema: »[gelöst] e21 systray möglich?«

Heute, 12:01

Beitrag im Thema: »Virtualbox Installieren«

Heute, 12:01

Startseite

Heute, 12:01

Forum: »Installation«

Heute, 12:01

Beitrag im Thema: »[erledigt] Kaffeine 1.3.1 und Firefox 38.0 Abhängigkeiten? ..auch bei 45.2 dasselbe«

Heute, 12:00

Thema: »[gelöst] rsync als cronjob - Permission denied«

Heute, 12:00

Heute, 12:00

Beitrag im Thema: »Python oder Python-Code wo ist der Fehler?«

Heute, 12:00

Thema: »automatisch auf dem neusten Stand bleiben«

Heute, 12:00

Heute, 12:00

Thema: »Assoziationskette :)«

Heute, 12:00

Heute, 12:00

Thema: »Linux Installer für Windows«

Heute, 12:00

Beitrag im Thema: »Frage emerge --sync zu git«

Heute, 12:00

Heute, 12:00

Registrierung

Heute, 12:00

Thema: »[gelöst] thunderbird Datenordner verschieben?«

Heute, 11:59

Portal

Heute, 11:59

Thema: »Die "Vista"-Chance von Linux, kurzfristig und langfristig«

Heute, 11:59

Thema: »Kein Sound, aber dmesg sagt OK [gelöst]«

Heute, 11:59

Thema: »Gentoo Installation über wlan«

Heute, 11:59

Thema: »Error: unrecognized wireless request <meine ESSID>«

Heute, 11:59

Thema: »[gelöst] Emerge Ati-Drivers macht Fehler«

Heute, 11:59

Thema: »slim: sofortiger Logout in Batteriemodus«

Heute, 11:59

Beitrag im Thema: »nm-applet startet nur bei root«

Heute, 11:59

Thema: »[gelöst] vmware-server auf KDE 4.1«

Heute, 11:59

Tagwolke

Heute, 11:59

Suche

Heute, 11:59

Tagwolke

Heute, 11:59

Thema: »Assoziationskette :)«

Heute, 11:59

Heute, 11:59

Beitrag im Thema: »[gelöst] Afterstep kann nicht starten«

Heute, 11:59

Thema: »[gelöst] wie krieg ich benötigtes kernel netzwerkkarte modul raus ?«

Heute, 11:59

Heute, 11:58

Beitrag im Thema: »[News] KDE 4.4.0 in portage«

Heute, 11:58

Thema: »[gelöst] WLan probleme mit Intel Wireless WiFi Link 5100AGN«

Heute, 11:58

Heute, 11:58

Thema: »[gelöst] ls, df und du ... eines lügt!«

Heute, 11:58

Heute, 11:58

Heute, 11:58

Tagwolke

Heute, 11:58

Thema: »"emerge k3b" nach 3-4 min. absturz«

Heute, 11:58

Thema: »[gelöst] Gnome 3 systray und fenster seltsam«

Heute, 11:58

Heute, 11:58

Heute, 11:58

Heute, 11:58

Thema: »[gelöst] Tastaturlayout setzt sich ungewünscht zurück«

Heute, 11:58

Heute, 11:58

Beitrag im Thema: »[gelöst] Problem mit Handbuch in Punkt 6.a Auswahl eines Mirrors«

Heute, 11:58

Thema: »VDRserver - Dienste stürzen ab und Problem mit DHCPclient«

Heute, 11:57

Beitrag im Thema: »[gelöst]net.eth0 gelöscht, was tun?«

Heute, 11:57

Beitrag im Thema: »[gelöst] chrootskript.sh erstellen«

Heute, 11:57

Heute, 11:57

Heute, 11:57

Heute, 11:57

Anmeldung

Heute, 11:57

Heute, 11:57

Beitrag im Thema: »masked by: missing keyword ?«

Heute, 11:56

Thema: »[gelöst] Firefox will nicht mit Flash 9«

Heute, 11:56

Beitrag im Thema: »[gelöst] emerge gcc-7.3.0-r3 schlägt fehl bei Makefile profiledbootstrap«

Heute, 11:56

Heute, 11:56

Tagwolke

Heute, 11:56

Beitrag im Thema: »KDE SC (ROSA LINUX KDE Spin) für Gentoo?«

Heute, 11:56

Beitrag im Thema: »ati + xorg 7.1 ?«

Heute, 11:56

Beitrag im Thema: »[gelöst] imq0 gibt es nicht«

Heute, 11:56

Tagwolke

Heute, 11:56

Beitrag im Thema: »[gelöst] ebuild für 2mandvd erstellen«

Heute, 11:56

Beitrag im Thema: »systemd und ein paar Fragen«

Heute, 11:56

Heute, 11:55

Beitrag im Thema: »netscape-flash funzt net«

Heute, 11:55

Heute, 11:55

Beitrag im Thema: »Deutsches Forum mit deutschen Registrierkarten?«

Heute, 11:55

Heute, 11:55

Heute, 11:55

Thema: »Frage zu der News "True multilib support on amd64 gentoo"«

Heute, 11:55

Beitrag im Thema: »Navi-fehler«

Heute, 11:55

Beitrag im Thema: »glibc-2.3.4.20041102 und amd64«

Heute, 11:55

Tagwolke

Heute, 11:55

Thema: »Laptop überhitzt bei Kernel-Compile«

Heute, 11:54

Heute, 11:54

Thema: »Wie geht Ihr mit Grub-2 um?«

Heute, 11:54

Registrierung

Heute, 11:54

Beitrag im Thema: »[gelöst] Partition zerschossen?«

Heute, 11:54

Beitrag im Thema: »Netzwerkkarte nach Installation nicht gefunden«

Heute, 11:53

Beitrag im Thema: »ls /boot/kernel* /boot/initrd*«

Heute, 11:53

Tagwolke

Heute, 11:53

Thema: »[gelöst] Nach emerge -avuDN world fehlermeldung«

Heute, 11:53

Thema: »[erledigt] <x11-libs/gdk-pixbuf-2.24.0-r1" is blocking media-libs/libpng-1.5.5«

Heute, 11:53

Thema: »[gelöst] dev-db/sqlite - Fehler«

Heute, 11:53

Thema: »[gelöst] emerge wine - bricht ab«

Heute, 11:53

Beitrag im Thema: »[erledigt] Hinzufügen von "git-"Overlays funktioniert nicht mehr...«

Heute, 11:53

Beitrag im Thema: »[gelöst] C&C Renegade lässt sich nicht installieren«

Heute, 11:53

Beitrag im Thema: »Hi all«

Heute, 11:53

Beitrag im Thema: »[gelöst] VServer - portage gemeinsam verwenden?«

Heute, 11:53

Tagwolke

Heute, 11:52

Beitrag im Thema: »Gentoo + SuSE + Windows XP auf einem PC?«

Heute, 11:52

Heute, 11:52

Heute, 11:52

Thema: »Vorstellrunde«

Heute, 11:52

Beitrag im Thema: »[gelöst] X/kdm lässt sich nicht beenden«

Heute, 11:52

Beitrag im Thema: »[gelöst] Festplatten "not a valid block device" bzw. nicht einmal auffindbar!«

Heute, 11:52

Beitrag im Thema: »[gelöst] Sparc CD«

Heute, 11:52

Suche

Heute, 11:52

Heute, 11:52

Beitrag im Thema: »[gelöst] Problem mit gcc update«

Heute, 11:51

Beitrag im Thema: »[gelöst] Alsamixer funktioniert nicht richtig!«

Heute, 11:51

Heute, 11:51

Heute, 11:51

Heute, 11:51

Thema: »Amarok, Amazon und Cover Problem«

Heute, 11:51

Beitrag im Thema: »update installiert einen anderen kernel«

Heute, 11:50

Beitrag im Thema: »[gelöst] LaTeX - Gummi«

Heute, 11:50

Beitrag im Thema: »[gelöst] azureus, eclipse stürzt ab - bug-buddy?«

Heute, 11:50

Thema: »[gelöst] unicode und umlaute im terminal«

Heute, 11:50

Beitrag im Thema: »Xfce4 Startmenu bearbeiten«

Heute, 11:50

Heute, 11:50

Thema: »[gelöst] UnicodeDecodeError: 'ascii'«

Heute, 11:50

Heute, 11:50

Beitrag im Thema: »[gelöst] Problem nach emerge -auvND world mit revdep-rebuild«

Heute, 11:50

Beitrag im Thema: »[gelöst] Unsinnige Werte für die CPU Last mit Kernel 2.6.27-gentoo-r7«

Heute, 11:50

Thema: »Gentoo auf Bloomfield (Mainboard) und Nehalem(CPU)«

Heute, 11:49

Beitrag im Thema: »[gelöst] abspielen von mp3's in unterschiedlichen playern nicht möglich«

Heute, 11:49

Beitrag im Thema: »[gelöst] eigenes ebuild kde4 aku«

Heute, 11:49

Heute, 11:49

Beitrag im Thema: »[gelöst] openssh updaten«

Heute, 11:49

Forum: »Gentoo als Server«

Heute, 11:48

Beitrag im Thema: »Gentoo 4.9.34 - VMWARE-Tools«

Heute, 11:48

Beitrag im Thema: »[gelöst] dependencies zu kde-4.3.1 aus kde-3.5.9«

Heute, 11:48

Beitrag im Thema: »[gelöst] Automatische Aufzeichnung mit mplayer - via ftp automatisiert hochladen?«

Heute, 11:48

Thema: »Mangelnde Brennsoftwareauswahl«

Heute, 11:48

Thema: »gelöst durch neuen kernel/Netzwerkkarten problem«

Heute, 11:48

Tagwolke

Heute, 11:48

Beitrag im Thema: »[gelöst] Xorg und fglrx«

Heute, 11:48

Hilfe

Heute, 11:48

Heute, 11:47

Beitrag im Thema: »Alsa + intel8x0 Probelmchen«

Heute, 11:47

Tagwolke

Heute, 11:47

Registrierung

Heute, 11:47

Thema: »hdd ist leer! [fast gelöst]«

Heute, 11:47

Beitrag im Thema: »Hilfe mein Wlan geht nicht!!!«

Heute, 11:47

Beitrag im Thema: »[gelöst] Nach update keine Maus und keine Tastatur bei kdm«

Heute, 11:47

Nutzungsbestimmungen

Heute, 11:47

Beitrag im Thema: »eclipse als user hängt sich auf«

Heute, 11:47

Heute, 11:47

Thema: »[erledigt] Compiz killt den Windowmanager keine Schrift«

Heute, 11:47

Beitrag im Thema: »Playonlinux und python problem«

Heute, 11:46

Beitrag im Thema: »[gelöst] WLAN Adapter nicht auffindbar«

Es ist ein Suchmaschinenroboter online (Details an)