Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 77 Gäste online

Heute, 20:31

»Wer ist online?«-Liste

Heute, 20:31

Beitrag im Thema: »Suspend to disk«

Heute, 20:31

Beitrag im Thema: »[gelöst] Quad-Prozessor Unterstützung«

Heute, 20:31

Beitrag im Thema: »probleme beim einloggen«

Heute, 20:30

Heute, 20:30

Beitrag im Thema: »[erledigt] Seit Kernel 2.6.33 funktionieren die NFS-Freigaben nicht mehr.«

Heute, 20:30

Heute, 20:30

Heute, 20:30

Beitrag im Thema: »[GELÖST] SCSI Problem«

Heute, 20:30

Heute, 20:29

Heute, 20:29

Beitrag im Thema: »Erster Post«

Heute, 20:28

Beitrag im Thema: »[gelöst] emerge depclean will dev-lang/python entfernen«

Heute, 20:28

Heute, 20:28

Beitrag im Thema: »[gelöst] Fehler bei Installation von mythvideo«

Heute, 20:28

Beitrag im Thema: »[gelöst] No module named java_config_2«

Heute, 20:28

Heute, 20:28

Beitrag im Thema: »Lautstärke speichern [gelöst]«

Heute, 20:28

Beitrag im Thema: »Rootlogin KDM geht nicht«

Heute, 20:28

Beitrag im Thema: »[erledigt] ubuntu neben gentoo und windos installieren.. wie?«

Heute, 20:28

Heute, 20:28

Thema: »[gelöst] gnome3 keine Sprache/Region«

Heute, 20:28

Thema: »Xinerama ohne xrandr«

Heute, 20:28

Heute, 20:27

Thema: »[gelöst] Mit kaffeine aufgenommene DVB-T-Streams (mpeg-ps) "eindampfen" -> Womit?«

Heute, 20:27

Beitrag im Thema: »Stage4 Rücksicherung«

Heute, 20:27

Beitrag im Thema: »Use-Flags/Compiler-options für Ceph OSD-Node mit AMD FX8350«

Heute, 20:26

Tagwolke

Heute, 20:26

Beitrag im Thema: »kein mysqld nach emerge mysql«

Heute, 20:26

Beitrag im Thema: »Spaß an Gentoo auch mit ISDN?«

Heute, 20:26

Beitrag im Thema: »[gelöst] Zwei unterschiedliche Netze an einem Server Ping und DNS Problem.«

Heute, 20:26

Anmeldung

Heute, 20:26

Startseite

Heute, 20:25

Beitrag im Thema: »[Frage] Prozessor und Board«

Heute, 20:25

Thema: »[erledigt] VMware-Server-Module stoppt beim Kompilieren - Grund bekannt«

Heute, 20:25

Beitrag im Thema: »Doom3 ruckelt«

Heute, 20:25

Beitrag im Thema: »[gelöst] kmail Akonadi Fehlermeldung: Keine Ressourcen-Vermittler gefunden.«

Heute, 20:25

Beitrag im Thema: »Portage Wiederherstellen?«

Heute, 20:25

Benutzerprofil von: »Tupolev«

Heute, 20:25

Beitrag im Thema: »[gelöst] Failed to emerge sys-libs/glibc-2.23-r4«

Heute, 20:25

Heute, 20:25

Beitrag im Thema: »[gelöst] KDE-3.5.10 startet nicht«

Heute, 20:24

Benutzerprofil von: »speedpidi«

Heute, 20:24

Beitrag im Thema: »kann mich nicht alls root einlogen«

Heute, 20:24

Thema: »[gelöst] time ausgabe in datei umleiten«

Heute, 20:24

Suche

Heute, 20:23

Beitrag im Thema: »[gelöst] post Installationsprobleme mit eth, Konsole und Tastatur«

Heute, 20:23

Beitrag im Thema: »Router/Switch mit openvpn«

Heute, 20:23

Thema: »[gelöst] PDF Viewer«

Heute, 20:23

Heute, 20:23

Heute, 20:23

Beitrag im Thema: »[gelöst] koffice benötigt qt mit opengl.....«

Heute, 20:23

Thema: »[gelöst] Kernel panic - not syncing: VFS: Unable to mount root fs on unknown-block (1,0)«

Heute, 20:23

Heute, 20:23

Beitrag im Thema: »[gelöst] emerge pidgin fails«

Heute, 20:23

Heute, 20:23

Thema: »Problem beim booten«

Heute, 20:22

Beitrag im Thema: »Nach update Tastaturproblem«

Heute, 20:22

Beitrag im Thema: »[gelöst] VmWare Konfigurationsproblem«

Heute, 20:22

Beitrag im Thema: »synaptics touchpad mit zonen?«

Heute, 20:21

Beitrag im Thema: »[gelöst] Courier und die Log facility«

Heute, 20:21

Beitrag im Thema: »[gelöst] Übergang von AC zu Akku-Betrieb "unsauber"«

Heute, 20:21

Startseite

Heute, 20:20

Thema: »[gelöst] umts & t-mobile«

Heute, 20:20

Beitrag im Thema: »Teste Deinen Rechner«

Heute, 20:20

Heute, 20:20

Thema: »[gelöst] xorg-server config«

Heute, 20:20

Beitrag im Thema: »[gelöst] vdr will nicht«

Heute, 20:20

Heute, 20:19

Beitrag im Thema: »[gelöst] Virtual Machine startet nicht«

Heute, 20:19

Beitrag im Thema: »Bash Script schmeißt ungewollte Zeichen aus«

Heute, 20:18

Thema: »[gelöst] Probleme mit der Formatierung meiner Partitionen«

Heute, 20:17

Beitrag im Thema: »Gentoo/(Free/Open)BSD«

Heute, 20:17

Beitrag im Thema: »KDE stürzt regelmäßig ab«

Heute, 20:17

Heute, 20:17

Beitrag im Thema: »NFS - Größenbeschränkung?«

Heute, 20:17

Beitrag im Thema: »[gelöst] OpenOffice2.0.0 Installationsproblem (JAVA_HOME)«

Es sind 5 Suchmaschinenroboter online (Details an)

abot

Heute, 20:31

Thema: »[gelöst] kde4.7.3 keine Arbeitsflächeneffekte verfügbar«

Bing

Heute, 20:31

Google

Heute, 20:28

Thema: »anacron vs vixie-cron«

Yahoo! Slurp

Heute, 20:27

Thema: »nepomukservices Priorität verringern«

Magpie

Heute, 20:17

Thema: »[gelöst] clamd segmentation fault«