Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 112 Gäste online

Heute, 12:39

»Wer ist online?«-Liste

Heute, 12:39

Forum: »Emerge und Ebuilds«

Heute, 12:39

Tagwolke

Heute, 12:39

Tagwolke

Heute, 12:39

Beitrag im Thema: »[erledigt] Suche httpd 'stress test' Programm«

Heute, 12:39

Beitrag im Thema: »Es werden keine Anwendungen angezeigt«

Heute, 12:39

Thema: »canon i560 treiber? [gelöst]«

Heute, 12:39

Thema: »[gelöst] Samba3: Kann den Sambarechner im Netzwerk nicht sehen«

Heute, 12:39

Tagwolke

Heute, 12:39

Thema: »Gentoo aus Anwendersicht für Multimediabearbeitung«

Heute, 12:38

Thema: »Bash Script schmeißt ungewollte Zeichen aus«

Heute, 12:38

Startseite

Heute, 12:38

Suche

Heute, 12:38

Thema: »problem mit "emerge world -u"«

Heute, 12:38

Tagwolke

Heute, 12:38

Startseite

Heute, 12:38

Beitrag im Thema: »[gelöst] Nervende Logmeldung von Postfix«

Heute, 12:38

Startseite

Heute, 12:38

Beitrag im Thema: »emerge -e world«

Heute, 12:38

Beitrag im Thema: »Gentoo einfach installieren (wer das möchte)«

Heute, 12:38

Tagwolke

Heute, 12:38

Heute, 12:37

Startseite

Heute, 12:37

Beitrag im Thema: »Problem mit Vmware«

Heute, 12:37

Thema: »install script«

Heute, 12:37

Heute, 12:37

Beitrag im Thema: »mpeg wird als avi erkannt«

Heute, 12:37

Thema: »Chrome Erweiterung Portage Search«

Heute, 12:37

»Wer ist online?«-Liste

Heute, 12:36

Heute, 12:36

Registrierung

Heute, 12:36

Startseite

Heute, 12:36

Thema: »[gelöst] IBM Thinkpad T42 -- WLAN-Adapter: no wireless extensions«

Heute, 12:36

Beitrag im Thema: »Umkehrbefehl zu make install«

Heute, 12:36

Thema: »[gelöst] USB Mäuse und Tatatur«

Heute, 12:36

Forum: »Regeln und Haftung«

Heute, 12:36

Beitrag im Thema: »Gentoo über Netzwerk (Windowsfreigabe) installieren«

Heute, 12:36

Heute, 12:36

Thema: »[gelöst] Nach genkernel Update WLAN Konfig futsch«

Heute, 12:36

Beitrag im Thema: »[erledigt] LibreOffice viel zu langsam«

Heute, 12:36

Tagwolke

Heute, 12:36

Beitrag im Thema: »Seltsame Hardware Meldung«

Heute, 12:36

Thema: »prob mit xine installation [gelöst]«

Heute, 12:35

Beitrag im Thema: »Reiser 4 und grub«

Heute, 12:35

Beitrag im Thema: »Probleme nach dem kaltstart mit X.Org«

Heute, 12:35

Startseite

Heute, 12:35

Thema: »Gentoo 2.6.20/WoW und wine mit Sound«

Heute, 12:35

Thema: »festplatte wird zugemüllt«

Heute, 12:35

Beitrag im Thema: »kompletten unterordner aus portage emergen ?«

Heute, 12:35

Thema: »Hardware für kernel-Einrichtung«

Heute, 12:35

Beitrag im Thema: »komischer root fehler[gelöst]«

Heute, 12:35

Startseite

Heute, 12:35

Hilfe

Heute, 12:35

Thema: »Amilo A 1630 - Welche Graka ist drin?«

Heute, 12:34

Thema: »[gelöst] Portage kaputt und Python Probleme«

Heute, 12:34

Tagwolke

Heute, 12:34

Beitrag im Thema: »Ramdrive?«

Heute, 12:34

Thema: »[gelöst] falsches profile?«

Heute, 12:34

Suche

Heute, 12:34

Tagwolke

Heute, 12:34

Tagwolke

Heute, 12:33

Startseite

Heute, 12:33

Heute, 12:33

Tagwolke

Heute, 12:33

Thema: »[erledigt] Viele Rebuilds wegen: -linguas_de«

Heute, 12:33

Neue private Nachricht erstellen

Heute, 12:33

Forum: »Der Rest«

Heute, 12:33

Beitrag im Thema: »Sound nur unter ROOT«

Heute, 12:33

Registrierung

Heute, 12:32

Heute, 12:32

Suche

Heute, 12:32

Registrierung

Heute, 12:31

Beitrag im Thema: »[gelöst] Xorg startet nicht mehr: could not open default font 'fixed'«

Heute, 12:31

Beitrag im Thema: »Gentoo Installation auf nForce Raid (S-ATA)?«

Heute, 12:31

Thema: »[gelöst] LXC-Container startet nicht«

Heute, 12:31

Mitgliederliste

Heute, 12:31

Beitrag im Thema: »[gelöst] Unknown Location directive AuthType on line 42«

Heute, 12:30

Beitrag im Thema: »[erledigt] Fragen (Hilfe) zu C++ IDE (Anjuta)«

Heute, 12:30

Suche

Heute, 12:30

Thema: »kde5 Dolphin LibreOffice - neues Dokument«

Heute, 12:30

Beitrag im Thema: »TV-Karte: kdetv findet kein device [gelöst]«

Heute, 12:30

Beitrag im Thema: »[gelöst] config unter xorg.conf.d mit gdm«

Heute, 12:30

Beitrag im Thema: »problem mit xf86config[gelöst]«

Heute, 12:30

Beitrag im Thema: »32bit neben 64 bit Installation«

Heute, 12:29

Thema: »[gelöst] sddm zeigt sich seltsam«

Heute, 12:29

Beitrag im Thema: »Realisierung eines Proxy Routers«

Heute, 12:29

Beitrag im Thema: »Kein Netzwerkdevice nach Installation«

Heute, 12:29

Tagwolke

Heute, 12:29

Beitrag im Thema: »Booten von logischer Partition«

Heute, 12:29

Thema: »[gelöst] ccache mit verschiedenen gcc versionen?«

Heute, 12:28

Beitrag im Thema: »xterm umlaute beibringen..[gelöst]«

Heute, 12:28

Thema: »emerge nvidia-drivers hängt sich auf & Modul wird nicht erstellt«

Heute, 12:28

Tagwolke

Heute, 12:28

Thema: »[gelöst] Scribus in Deutsch?«

Heute, 12:27

Beitrag im Thema: »DSL beim Booten starten ? [ gelöst ]«

Heute, 12:27

Forum: »Regeln und Haftung«

Heute, 12:27

Beitrag im Thema: »Erster...«

Heute, 12:27

Beitrag im Thema: »[gelöst] netzwerkkarte 100mbit fullduplex?«

Heute, 12:26

Beitrag im Thema: »Fehler beim Laden- e2fsck ....«

Heute, 12:26

Beitrag im Thema: »Probleme mit Netzwerkdrucker«

Heute, 12:26

Tagwolke

Heute, 12:26

Beitrag im Thema: »[gelöst] xine: zoomen nicht möglich«

Heute, 12:26

Beitrag im Thema: »Hilfe bei lightdm-gtk-greeter.conf theme«

Heute, 12:26

Beitrag im Thema: »[erledigt] Bluray USB3.0 Laufwerk kann unter Linux keine Blurays einlesen SCSI Error«

Heute, 12:26

Thema: »Eure besten Installations Tutorials«

Heute, 12:25

Thema: »[gelöst] GF 240M + Xorg kriege ich einfach nicht ans laufen«

Heute, 12:25

Heute, 12:25

Suche

Heute, 12:25

Heute, 12:25

Beitrag im Thema: »Gentoo update ...«

Heute, 12:24

Beitrag im Thema: »Nokia 6610 über USB«

Heute, 12:24

Beitrag im Thema: »[gelöst] Mozilla 1.4 läuft als root, nicht als user«

Es sind 4 Suchmaschinenroboter online (Details an)

Majestics MJ12bot

Heute, 12:39

Thema: »[gelöst] Uhrzeit ständig verstellt«

Bing

Heute, 12:39

Thema: »Quake 3 default.cfg«

Google

Heute, 12:36

Thema: »Drucken über TCP/IP«

Magpie

Heute, 12:34