Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 163 Gäste online

Heute, 01:29

Startseite

Heute, 01:29

»Wer ist online?«-Liste

Heute, 01:29

Heute, 01:29

Galerie

Heute, 01:29

Forum: »Emerge und Ebuilds«

Heute, 01:28

Beitrag im Thema: »[gelöst] pypy will 6 GiB RAM, den habe ich aber nicht :(«

Heute, 01:28

Beitrag im Thema: »[erledigt] Filezilla in gentoo«

Heute, 01:28

Tagwolke

Heute, 01:28

Beitrag im Thema: »[gelöst] KDE startet nicht mehr.«

Heute, 01:28

Thema: »[gelöst] wpa_supplicant verbindet und disconnected«

Heute, 01:28

Beitrag im Thema: »xscreensaver login«

Heute, 01:28

Forum: »Regeln und Haftung«

Heute, 01:28

Tagwolke

Heute, 01:28

Thema: »docache liefert Kernel panic seit Update > 3.0.6«

Heute, 01:28

Benutzerprofil von: »dexfill«

Heute, 01:28

Beitrag im Thema: »[gelöst] Neuinstallation: Intel 82577LM im Kernel aber kein eth0«

Heute, 01:28

Thema: »jungfreuliches Windows in virtuelle Maschine transferieren«

Heute, 01:28

Beitrag im Thema: »[gelöst] mplayerplug-in kein Bild, kein Ton«

Heute, 01:28

Benutzerprofil von: »boospy«

Heute, 01:28

Suche

Heute, 01:28

Thema: »[gelöst] gnome 3.6.2: "Something has gone wrong"«

Heute, 01:28

Beitrag im Thema: »Hilfe bei Kernel kompilieren«

Heute, 01:28

Startseite

Heute, 01:27

Beitrag im Thema: »[gelöst] mldonkey installieren«

Heute, 01:27

Beitrag im Thema: »Samba3 PDC: 3 Minten idle nach Login.«

Heute, 01:27

Thema: »slot conflict bei x11-libs/gtk+-3.18.9 downgrade«

Heute, 01:27

Forum: »Laberecke«

Heute, 01:27

Mitgliederliste

Heute, 01:27

Thema: »[gelöst] Wiedermal Keyboard und evdev.«

Heute, 01:27

Thema: »[gelöst] Nach udev Update crypt mount fail«

Heute, 01:27

Heute, 01:27

Beitrag im Thema: »[gelöst] Installation von der Install-Disk - Umgebungen "Desktop", "Server" etc.«

Heute, 01:27

Tagwolke

Heute, 01:27

Benutzerprofil von: »7h3jump3r«

Heute, 01:27

Registrierung

Heute, 01:27

Registrierung

Heute, 01:27

Beitrag im Thema: »[erledigt] Input/Output Error bei /dev/nvidia0 beim Starten von X«

Heute, 01:27

Heute, 01:27

Beitrag im Thema: »Kein Fensterrahmen nach Update auf Gnome 2.4«

Heute, 01:27

Beitrag im Thema: »[gelöst] Blöde Frage dyndns reverse?«

Heute, 01:27

Beitrag im Thema: »[gelöst] Systemd Probleme ?«

Heute, 01:26

Registrierung

Heute, 01:26

Beitrag im Thema: »Compiz-fusion unter KDE: Window manager warning: Attempt to perform window operation 26 on window none when operation 26 on none already in effect«

Heute, 01:26

Beitrag im Thema: »na geht doch: geiler Sound mit 2.6.3 und emu10k1«

Heute, 01:26

Thema: »open source: radeon und radeonhd«

Heute, 01:26

Tagwolke

Heute, 01:26

Beitrag im Thema: »Grub will nicht so richtig...«

Heute, 01:26

Beitrag im Thema: »[gelöst] libtool mismatch in Kdevelop«

Heute, 01:26

Forum: »Regeln und Haftung«

Heute, 01:26

Beitrag im Thema: »pango falsch installiert?«

Heute, 01:26

Beitrag im Thema: »[erledigt] Docking Station I: xrandr Befehle mittels ACPI Hotkey«

Heute, 01:26

Beitrag im Thema: »Sound Probleme... alc650«

Heute, 01:26

Thema: »[erledigt] Kaffeine 1.3.1 und Firefox 38.0 Abhängigkeiten? ..auch bei 45.2 dasselbe«

Heute, 01:25

Beitrag im Thema: »grub macht kein menu«

Heute, 01:25

Beitrag im Thema: »[gelöst] make.conf: -mfpmath oder -msse oder -msse3...?«

Heute, 01:25

Tagwolke

Heute, 01:25

Tagwolke

Heute, 01:25

Beitrag im Thema: »Installationsprobleme Squirrelmail«

Heute, 01:25

Tagwolke

Heute, 01:25

Beitrag im Thema: »[gelöst] welche Bootoption?«

Heute, 01:25

Suche

Heute, 01:25

Beitrag im Thema: »emerge xorg-x11 friert das System ein«

Heute, 01:25

Beitrag im Thema: »[gelöst] amarok startet mit Fehlermeldung«

Heute, 01:25

Beitrag im Thema: »[gelöst] gentoo-portage.com als emerge server«

Heute, 01:25

Nutzungsbestimmungen

Heute, 01:25

Beitrag im Thema: »[erledigt] vboxvideo kann nicht geladen werden«

Heute, 01:25

Beitrag im Thema: »Tipps zum Holzgaragen Kauf«

Heute, 01:25

Forum: »Wine und ähnliches«

Heute, 01:25

Thema: »[gelöst] cups problem«

Heute, 01:24

Startseite

Heute, 01:24

Beitrag im Thema: »[gelöst] bioperl zickt rum«

Heute, 01:24

Beitrag im Thema: »geunmergtes packet blockiert update«

Heute, 01:24

Beitrag im Thema: »kurz vorm durchdrehen [gelöst]«

Heute, 01:24

Beitrag im Thema: »sshd will keine connects akzeptieren«

Heute, 01:24

Nutzungsbestimmungen

Heute, 01:24

Beitrag im Thema: »Kontoeröffnung«

Heute, 01:24

Thema: »[gelöst] Problem mit Firefox 2.0.0.17 ohne Netzwerkanbindung«

Heute, 01:24

Tagwolke

Heute, 01:24

Beitrag im Thema: »Hardware = Gamekompatibel«

Heute, 01:24

Beitrag im Thema: »[gelöst] Kalender Tool«

Heute, 01:24

Beitrag im Thema: »[gelöst] nur vdr-xineliboutput instalieren«

Heute, 01:24

Beitrag im Thema: »Root Passwort anlegen«

Heute, 01:24

Thema: »GIMP-2.0(.4) - keine Umlaute unter KDE (hab kein Gnome)«

Heute, 01:23

Startseite

Heute, 01:23

Beitrag im Thema: »[News] Gnome Amazon Shop«

Heute, 01:23

Beitrag im Thema: »Cisco PEAP Client?!?«

Heute, 01:23

Registrierung

Heute, 01:23

Tagwolke

Heute, 01:23

Heute, 01:23

Thema: »[erledigt] iTunes, Mplayer, lame - umzug«

Heute, 01:23

Thema: »kde4.2 verwendet mein opengl nicht«

Heute, 01:22

Beitrag im Thema: »Portage soll sich merken, was schon kompiliert wurde.«

Heute, 01:22

Beitrag im Thema: »Anno 1602 im Netzwerk«

Heute, 01:22

Heute, 01:22

Suche

Heute, 01:22

Beitrag im Thema: »[gelöst] Openssl und ECDHE ciphers für PFS«

Heute, 01:22

Tagwolke

Heute, 01:22

Beitrag im Thema: »emerge perl schlägt fehl - no memory«

Heute, 01:22

Beitrag im Thema: »Bin umgestiegen... nun ein paar Fragen«

Heute, 01:22

Beitrag im Thema: »[gelöst] SLim Login ist auf englischer Tastatur eingestellt sollte aber auf deutsch sein wo stellt man das ein !?«

Heute, 01:22

Beitrag im Thema: »Netzwerkkarte wird nicht erkannt«

Heute, 01:22

Beitrag im Thema: »[gelöst] update auf Xfce 4.8«

Heute, 01:21

Suche

Heute, 01:21

Thema: »Huawei E353 Signal Pegel«

Heute, 01:21

Tagwolke

Heute, 01:21

Thema: »[gelöst] Bash Script für mv«

Heute, 01:21

Beitrag im Thema: »[gelöst] ERROR: Kernel configuration is invalid.«

Heute, 01:21

Beitrag im Thema: »cedega + half-life 2«

Heute, 01:21

Thema: »[gelöst] ISOs mounten / loop device fehlt«

Heute, 01:21

Beitrag im Thema: »wlan und ssh«

Heute, 01:20

Beitrag im Thema: »[gelöst] Beschnittenes Firefoxicon«

Heute, 01:20

Forum: »X11 im Allgemeinen / Display Manager«

Heute, 01:20

Beitrag im Thema: »[gelöst] VirtualBox will nicht starten«

Heute, 01:20

Beitrag im Thema: »[gelöst] Xserver startet nicht«

Heute, 01:20

Heute, 01:20

Beitrag im Thema: »Umfangreiches Update - Downtime minimeren?«

Heute, 01:20

Beitrag im Thema: »[gelöst] make menuconfig - no rule to.....«

Heute, 01:20

Beitrag im Thema: »[gelöst] dosbox -fullscreen geht nicht«

Heute, 01:20

Beitrag im Thema: »[gelöst] 2 Probleme: glibc und gcc«

Heute, 01:19

Beitrag im Thema: »[gelöst] ATI mit OpenSource Treiber«

Heute, 01:19

Beitrag im Thema: »Emerge baselayout, findet keine Server.«

Heute, 01:19

Beitrag im Thema: »Turborpint verweigert neuerdings die Installation?!? [gelöst]«

Heute, 01:19

Beitrag im Thema: »NetworkManager GUI ohne Gnome?«

Heute, 01:19

Beitrag im Thema: »[gelöst] bash auto vervollständigung funktioniert nicht mehr korrekt«

Heute, 01:19

Thema: »[gelöst] Xorg7 + Ati-drivers?«

Heute, 01:19

Beitrag im Thema: »Gentoo vs. SourceMage«

Heute, 01:19

Beitrag im Thema: »[gelöst] Probleme mit dem usb wireless stick«

Heute, 01:18

Beitrag im Thema: »fehler bei emerge -up - was will er?«

Heute, 01:18

Beitrag im Thema: »Kein Tabellen- oder Formularassistent bei libreoffice base«

Heute, 01:18

Thema: »[gelöst] C Programmieren für PSP - Toolchain installation wirft Fehler«

Heute, 01:18

Beitrag im Thema: »Grub kann Kernel nicht laden (File not Found)«

Heute, 01:18

Heute, 01:18

Beitrag im Thema: »Virtualbox Installieren«

Heute, 01:18

Beitrag im Thema: »Bringe Maus auf Sparc nicht zum laufen«

Heute, 01:17

Beitrag im Thema: »SuSE - Debian - Gentoo«

Heute, 01:17

Tagwolke

Heute, 01:16

Heute, 01:16

Heute, 01:16

Beitrag im Thema: »App-Backup/Tartarus -- Problem seit EAPI=4 nicht mehr unterstützt...«

Heute, 01:16

Beitrag im Thema: »erfolglose Anmeldungen - erst beim 2. Versuch klappt es«

Heute, 01:16

Beitrag im Thema: »Sicherheitsfragen bezüglich Gentoo-server«

Heute, 01:16

Thema: »[gelöst] net.wlan0 has startet, but is inactive«

Heute, 01:16

Beitrag im Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 01:16

Heute, 01:16

Beitrag im Thema: »[gelöst] Cedega im Portage«

Heute, 01:16

Thema: »[erledigt] Floppy boot«

Heute, 01:16

Heute, 01:16

Benutzerprofil von: »hafgan«

Heute, 01:16

Tagwolke

Heute, 01:16

Thema: »Amd64«

Heute, 01:16

Beitrag im Thema: »ALSA und Enemy Territory $?"§$!?«

Heute, 01:15

Beitrag im Thema: »Dell X1 mit Linux«

Heute, 01:15

Beitrag im Thema: »[gelöst] SCSI U320 wird nur mit 40MB/s erkannt ?!?«

Heute, 01:15

Thema: »Tipp: Neueste Ebuilds als RSS-News«

Heute, 01:15

Beitrag im Thema: »[erledigt] One Time Password«

Heute, 01:15

Thema: »[gelöst] Plasma 5 halb deutsch, halb englisch«

Heute, 01:15

Beitrag im Thema: »[gelöst] sda statt hda...«

Heute, 01:15

Beitrag im Thema: »[gelöst] Stick im 'Server'«

Heute, 01:15

Beitrag im Thema: »[erledigt] kann mplayer nicht mergen«

Heute, 01:15

Beitrag im Thema: »rc3 ist erschienen !«

Heute, 01:15

Thema: »[gelöst] KDM Thema lässt sich nicht ändern«

Heute, 01:14

Beitrag im Thema: »[gelöst] Alle User Zerschossen!«

Heute, 01:14

Registrierung

Es sind 4 Suchmaschinenroboter online (Details an)

Bing

Heute, 01:29

Thema: »[gelöst] XFCE4 - Plugins - Reboot - Neustart«

Google

Heute, 01:27

Benutzerprofil von: »Rudwardt«

Baiduspider

Heute, 01:16

Startseite

Majestics MJ12bot

Heute, 01:16

Thema: »kde 3.1.4 hängt unter gentoo 1.4 wenn sich ein User anmeldet«