Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 161 Gäste online

Heute, 10:05

»Wer ist online?«-Liste

Heute, 10:05

Heute, 10:05

Thema: »[gelöst] Drucker einrichten (LaserJet Pro 200 color M251n)«

Heute, 10:05

Thema: »update-grub«

Heute, 10:05

Thema: »Virtualbox Installieren«

Heute, 10:05

Beitrag im Thema: »[gelöst] Sparc CD«

Heute, 10:05

Heute, 10:04

Thema: »Erfahrungen jenseits von Gentoo«

Heute, 10:04

Thema: »erst Permission Fehler, jetzt gar kein Aufruf als User«

Heute, 10:04

Thema: »System friert ein (Nvidia's Schuld ?)«

Heute, 10:04

Thema: »bash-Verzeichnis existiert nich«

Heute, 10:04

Thema: »gelöst: chroot: cannot execute /bin/bash: No such file or directory«

Heute, 10:04

Beitrag im Thema: »[gelöst] DHCPCD startet nicht, netmount dann auch nicht (nach crash)«

Heute, 10:04

Thema: »Allg. Fragen zu emerge«

Heute, 10:04

Beitrag im Thema: »[erledigt] Umstieg von Beryl auf Compiz«

Heute, 10:04

Thema: »"emerge k3b" nach 3-4 min. absturz«

Heute, 10:04

Thema: »Gentoo-unstable von A nach B erste Fehler«

Heute, 10:04

Heute, 10:04

Thema: »Grub Installation UEFI«

Heute, 10:04

Beitrag im Thema: »gentoo als server«

Heute, 10:03

Thema: »vim konfigurieren«

Heute, 10:03

Beitrag im Thema: »Asus M4A 78 LT-M«

Heute, 10:03

Thema: »[gelöst] VDR und XBMC kein Ton bei manchen DVDs und Filmen«

Heute, 10:03

Thema: »[gelöst] Install probleme wegen "app-misc/ca-certificates"«

Heute, 10:03

Thema: »[gelöst] PDFs aus der Konsole drucken Fehler«

Heute, 10:03

Thema: »Druckerproblem«

Heute, 10:03

Thema: »[News] Hacker entern Github-Dienst von Gentoo Linux«

Heute, 10:03

Heute, 10:03

Thema: »Display Manager«

Heute, 10:03

Thema: »[gelöst] Paket manuell in neuem Slot installieren«

Heute, 10:03

Thema: »Tiefschlaf = Shutdown???«

Heute, 10:03

Thema: »Probleme beim bauen von gjs«

Heute, 10:03

Thema: »[gelöst] /etc/make.conf && /etc/make.profile move«

Heute, 10:03

Thema: »[gelöst] IBM Thinkpad T42 -- WLAN-Adapter: no wireless extensions«

Heute, 10:03

Thema: »[gelöst] movit cups-filters k3b - Fehler u.a.«

Heute, 10:03

Thema: »[gelöst] Externe HD und root«

Heute, 10:02

Thema: »[gelöst] problem mit netzwerk bei der installation«

Heute, 10:02

Thema: »[gelöst] skype Gleitkomma-Ausnahme«

Heute, 10:02

Thema: »avifile will nicht«

Heute, 10:02

Beitrag im Thema: »bluetooth lenovo t460s«

Heute, 10:02

Thema: »OpenOffice-bin auf PPC?«

Heute, 10:02

Thema: »[gelöst] Kernelupdate: Netzwerkschnittstelle fehhlt in Netzwerkmanager, UMTS verbindet nicht«

Heute, 10:02

Beitrag im Thema: »iptables installieren«

Heute, 10:02

Thema: »XBMC in Verbindung mit VDR Aufnahmen«

Heute, 10:02

Thema: »[gelöst] device not found«

Heute, 10:02

Thema: »Menüs im Terminal«

Heute, 10:02

Beitrag im Thema: »3D Beschleunigung aktivieren!«

Heute, 10:02

Thema: »ACPI module werden nicht richtig geladen«

Heute, 10:02

Thema: »[News] Möchte euch gerne mein neues Wiki vorstellen«

Heute, 10:01

»Wer ist online?«-Liste

Heute, 10:01

Thema: »gcc-update?«

Heute, 10:01

Thema: »Abhängigkeiten ...?«

Heute, 10:01

Thema: »[gelöst] media-gfx/graphviz-1.16-r1 failed«

Heute, 10:01

Beitrag im Thema: »genkernel kernel --menuconfig mit Fehlermeldung«

Heute, 10:01

Thema: »Keine Internetverbidung nach chroot«

Heute, 10:01

Thema: »Xfce 4.12«

Heute, 10:01

Thema: »[gelöst] Brother will mit cups nicht«

Heute, 10:01

Thema: »[gelöst] Altes gcc-profil aktivieren?«

Heute, 10:01

Thema: »[erledigt] Erweiterte Bash Completion gesucht«

Heute, 10:00

Thema: »nach chrooten keine dns-auflösung mehr!«

Heute, 10:00

Thema: »bluez Block«

Heute, 10:00

Thema: »kde-Einstellungen komplett zurücksetzen«

Heute, 10:00

Thema: »[gelöst] mount: mounting /dev/sda3 on /newroot failed: Invalid argument«

Heute, 10:00

Registrierung

Heute, 10:00

Registrierung

Heute, 10:00

Registrierung

Heute, 10:00

Thema: »[gelöst] Problem mit fontconfig«

Heute, 10:00

Registrierung

Heute, 10:00

Thema: »[gelöst] NFS share: permission denied«

Heute, 10:00

Thema: »bash: /etc/init.d/dhcpcd: /sbin/openrc-run: Defekter Interpreter: Datei oder Verzeichnis nicht gefunden«

Heute, 10:00

Thema: »Suse Looser...ähh User will Gentoo testen und hat Fragen«

Heute, 09:59

Thema: »[gelöst] Verständnisfrage geblockte Pakete /var/db/pkg«

Heute, 09:59

Thema: »gcc-3.4.3 schlägt fehl«

Heute, 09:59

Beitrag im Thema: »[gelöst] UTF-8 und die Konsole«

Heute, 09:59

Thema: »[gelöst] globales script richtig einbinden«

Heute, 09:59

Beitrag im Thema: »[erledigt] smplayer Umschalten der Soundausgabe auf HDMI«

Heute, 09:59

Beitrag im Thema: »XBMC in Verbindung mit VDR Aufnahmen«

Heute, 09:59

Beitrag im Thema: »vim konfigurieren«

Heute, 09:59

Thema: »[erledigt] Aus Sabayon ein reines Gentoo machen«

Heute, 09:59

Thema: »Netzwerkkonfig funzt nicht - keine Idee warum«

Heute, 09:59

Beitrag im Thema: »[gelöst] Ältere GCC Version in ein slot installieren. Geht das ?«

Heute, 09:59

Thema: »eth0 startet nicht / grub - problem«

Heute, 09:58

Thema: »Probleme beim bauen von gjs«

Heute, 09:58

Thema: »Ramdrive?«

Heute, 09:58

Thema: »Toshiba Satellite A210-16Y mit HDD-Passwort«

Heute, 09:58

Thema: »[gelöst] nach updateversuch keine anmeldung mehr möglich«

Heute, 09:58

Heute, 09:58

Thema: »[erledigt] Libreoffice 3.3.2 wird nicht mehr gebaut nach world update«

Heute, 09:58

Thema: »Mac Keyboard Layout«

Heute, 09:58

Thema: »[gelöst] Nach "emerge" sind z.B. /etc/rc.conf /etc/conf.d/rc ueberschrieben«

Heute, 09:58

Thema: »3D-Drucker«

Heute, 09:58

Thema: »X11-libs/libxcb-1.1.90.1 installation schlägt fehl«

Heute, 09:57

Thema: »LEDS am asus notebook ansprechen [gelöst]«

Heute, 09:57

Beitrag im Thema: »[erledigt] dhclient: send_packet: No such device«

Heute, 09:57

Thema: »Installprobs mit PCMCIA Netzwerkkarte«

Heute, 09:57

Thema: »[gelöst] Such ein Haufen Anwendungen«

Heute, 09:57

Thema: »Gentoo UEFI Boot / Gentoo IA64 / AMD64«

Heute, 09:57

Beitrag im Thema: »[erledigt] Lexmark X3310«

Heute, 09:57

Beitrag im Thema: »[gelöst] WLAN vorhanden, aber keine Verbindung«

Heute, 09:57

Thema: »[erledigt] USB zu parallel Printer-Kabel Adapter«

Heute, 09:56

Thema: »[gelöst] Wasserzeichen in Videos einbauen«

Heute, 09:56

Thema: »bash: passwd: command not foun [gelöst]«

Heute, 09:56

Thema: »Emerge von QT4 verhindern«

Heute, 09:56

Thema: »[gelöst] Overlay E-Mail Adresse ändern in repositories.xml«

Heute, 09:56

Suche

Heute, 09:56

Thema: »Bitte um Aufklärung...«

Heute, 09:56

Thema: »Fvwm StartMenu der TaskBar«

Heute, 09:56

Thema: »Canon pixma mg5250 series - in VirtualBox«

Heute, 09:56

Thema: »hoe baut nicht«

Heute, 09:55

Thema: »[gelöst] Me-Tv bringt nur schwarzes Bild«

Heute, 09:55

Thema: »anwendungen starten seeeeehr langsam«

Heute, 09:55

Thema: »Passwort MySql«

Heute, 09:55

Thema: »[gelöst] AMD64, 32-Bit-Firefox und andere Plugins«

Heute, 09:55

Thema: »CPU-Wechsel«

Heute, 09:55

Thema: »Update auf cups 1.4.1 - Brother HL 1240 streikt«

Heute, 09:55

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 09:55

Thema: »[gelöst] desmaskiertes Azureus emergieren streikt bei dev-java/swt«

Heute, 09:55

Beitrag im Thema: »Sabayon Wlan Probleme (Atheros Chipsatz, "WPA & WPA2 Personal", arbeitet unter Ubuntu)«

Heute, 09:55

Beitrag im Thema: »[gelöst] nach "xdm" Start nur noch Hardreset möglich«

Heute, 09:55

Thema: »[erledigt] WLAN mit Ralink RT3090«

Heute, 09:55

Beitrag im Thema: »[gelöst] Rechte zum Start von X«

Heute, 09:55

Thema: »[erledigt] Neuer Drucker«

Heute, 09:54

Thema: »Fehlermeldungen beim Start von X«

Heute, 09:54

Beitrag im Thema: »[erledigt] update - wie soll das gehen?«

Heute, 09:54

Thema: »WoW geht nicht«

Heute, 09:54

Thema: »[gelöst] Genkernel beachtet Änderungen durch --menuconfig nicht«

Heute, 09:54

Thema: »[gelöst] Fehler bei emerge mod_gzip«

Heute, 09:54

Thema: »[gelöst] amarok und mysql«

Heute, 09:54

Beitrag im Thema: »[gelöst] zugriff auf eigenen Rechner ssh«

Heute, 09:54

Beitrag im Thema: »Schriftfarbe in OpenOffice ändern? [gelöst]«

Heute, 09:54

Thema: »[Laberei] Lob«

Heute, 09:53

Suche

Heute, 09:53

Thema: »Rechtschreibkorrektur Kmail Kde 4.9.4«

Heute, 09:53

Thema: »X-Server, Nvidia, Kernel 3.10.17 - EDID kann nicht abgefragt werden«

Heute, 09:53

Thema: »XBMC in Verbindung mit VDR Aufnahmen«

Heute, 09:53

Thema: »Problem runter-/hochfahren«

Heute, 09:52

Thema: »Wlan Verbindung lässt sich nicht herstellen«

Heute, 09:52

Thema: »kernel kompelieren bei einer Neuinstalation«

Heute, 09:52

Thema: »[gelöst] OpenOffice.org bricht beim kompilieren ab«

Heute, 09:52

Thema: »Suche bequemen Arbeitsstuhl«

Heute, 09:52

Thema: »[erledigt] Kaufempfehlung Drucker/Scanner«

Heute, 09:51

Heute, 09:51

Forum: »Tipps & Tricks«

Heute, 09:51

Thema: »Epson Sytlus c60 und cups (geht nicht)«

Heute, 09:51

Suche

Heute, 09:51

Thema: »[gelöst] Unknown Location directive AuthType on line 42«

Heute, 09:51

Thema: »probleme beim einloggen«

Heute, 09:51

Thema: »[gelöst] Text im Querformat erstellen Mit OO«

Heute, 09:51

Thema: »Modules + Autoload«

Heute, 09:51

Thema: »Ebuild HOWTO (Link-Sammlung)«

Heute, 09:51

Thema: »DHCP backgrounding?«

Heute, 09:51

Thema: »[gelöst] Croneintrag für Porticron (Updatechecker) ist Fcron hier das richtige?«

Heute, 09:50

Thema: »Wie bist Du zu gentoo gekommen??«

Heute, 09:50

Thema: »[gelöst] Afterstep kann nicht starten«

Heute, 09:50

Thema: »emerge tunen?«

Heute, 09:50

Thema: »Problem mit maya (rpm)«

Heute, 09:50

Thema: »[gelöst] udev verbockt die Permissions«

Heute, 09:50

Thema: »Fehler beim ausführen von "emerge -uD world"«

Heute, 09:50

Thema: »[gelöst] Einige Seiten im WWW: Extrem langsamer Aufbau«

Heute, 09:50

Beitrag im Thema: »[gelöst] app-pda/libplist baut nicht«

Heute, 09:50

Beitrag im Thema: »Modules + Autoload«

Es sind 2 Suchmaschinenroboter online (Details an)