Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 175 Gäste online

Heute, 11:48

»Wer ist online?«-Liste

Heute, 11:48

Portal

Heute, 11:48

Thema: »Frage zu der News "True multilib support on amd64 gentoo"«

Heute, 11:48

Thema: »[gelöst] IBM Thinkpad T42 -- WLAN-Adapter: no wireless extensions«

Heute, 11:47

Thema: »Depclean schlägt Entfernung von openrc und sysvinit vor... Ungefährlich?«

Heute, 11:47

Thema: »[erledigt] [Kein Mic Boost] Creative Soundblaster X-Fi Extreme Audio PCIe«

Heute, 11:47

Beitrag im Thema: »[gelöst] Stick im 'Server'«

Heute, 11:47

Beitrag im Thema: »[gelöst] /usr/lib/portage/bin«

Heute, 11:47

Forum: »Archiv«

Heute, 11:47

Thema: »Passwort MySql«

Heute, 11:47

Suche

Heute, 11:47

Tagwolke

Heute, 11:47

Thema: »[gelöst] Gnome Einstellungen nicht änderbar«

Heute, 11:47

Heute, 11:47

Beitrag im Thema: »[gelöst] Lilo conf nachträglich ändern«

Heute, 11:47

Tagwolke

Heute, 11:47

Beitrag im Thema: »emerge -p gnome fehler«

Heute, 11:47

Thema: »[gelöst] emerge behauptet "config file needs update"«

Heute, 11:47

Thema: »[erledigt] Kein @ vor dem erste login im tty1«

Heute, 11:47

Hilfe

Heute, 11:47

Beitrag im Thema: »[gelöst] "emerge --update --deep --ask system" will nicht!«

Heute, 11:47

Beitrag im Thema: »KMIXER OSS? obwohl alsa?«

Heute, 11:47

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 11:47

Startseite

Heute, 11:46

Beitrag im Thema: »[Frage] Canon IP4200 Treiber Problem!«

Heute, 11:46

Thema: »Möglichkeit bei libvirt keine bridge zu nutzen und trotzdem ins Hostnetzwerk integrieren?«

Heute, 11:46

Thema: »[gelöst] plasma-desktop ohne taskleiste«

Heute, 11:46

Thema: »GRUB Error 15 | Gentoo startet nicht«

Heute, 11:46

Thema: »Profil 71.1 ist nun stable und kann genutzt werden«

Heute, 11:46

Forum: »Anhänge«

Heute, 11:46

Suche

Heute, 11:46

Thema: »Forumskonventionen«

Heute, 11:46

Thema: »[Frage] OpenVPN Problem«

Heute, 11:46

Beitrag im Thema: »Target install im Makefile und Ebuild erstellen«

Heute, 11:46

Beitrag im Thema: »[gelöst] python-updater Endlosschleife und Neuinstalation«

Heute, 11:46

Beitrag im Thema: »[gelöst] Me-Tv bringt nur schwarzes Bild«

Heute, 11:46

Thema: »Wie viel RAM / Swap ?«

Heute, 11:46

Beitrag im Thema: »Canon Pixma IP 4600«

Heute, 11:46

Suche

Heute, 11:45

Heute, 11:45

Beitrag im Thema: »[gelöst] Samsung S3C2440 ARM9 + SD-Karte / SD-Karte angeblich voll«

Heute, 11:45

Suche

Heute, 11:45

Beitrag im Thema: »[erledigt] Kernel 4.15.x - System-Freezes«

Heute, 11:45

Suche

Heute, 11:45

Thema: »[gelöst] nm-applet - Probleme mit Zugriffsrechten«

Heute, 11:45

Thema: »[erledigt] Shockwave probleme«

Heute, 11:45

Beitrag im Thema: »[gelöst] Inkscape und Epson Drucker«

Heute, 11:45

Thema: »Kernel Update«

Heute, 11:45

Thema: »[gelöst] Bekomme iwl3945 nicht in Gang«

Heute, 11:45

Forum: »Grafik-Karten«

Heute, 11:45

Thema: »[gelöst] Chipsatz ICH7: ata2: port failed to respond (30 secs)«

Heute, 11:45

Thema: »SATA auf K8N NeoF (MSI)«

Heute, 11:45

Thema: »Assoziationskette :)«

Heute, 11:45

Beitrag im Thema: »kernel-2.6.31-gentoo und vga=791«

Heute, 11:45

Beitrag im Thema: »TV-Karte installieren«

Heute, 11:45

Thema: »[gelöst] Externe HD und root«

Heute, 11:45

Thema: »OCR für Text, Formel und Bild«

Heute, 11:44

Thema: »Problem bei erstmaliger Kernelinstalation [gelöst]«

Heute, 11:44

Suche

Heute, 11:44

Suche

Heute, 11:44

Mitgliederliste

Heute, 11:44

Beitrag im Thema: »MPEG unter Linux schneiden«

Heute, 11:44

Beitrag im Thema: »Kopete und Webcam«

Heute, 11:44

Beitrag im Thema: »Fluxbox Autostart«

Heute, 11:44

Thema: »gentoo als server«

Heute, 11:44

Suche

Heute, 11:44

Beitrag im Thema: »Canon pixma mg5250 series - in VirtualBox«

Heute, 11:44

Suche

Heute, 11:44

Thema: »[gelöst] emerge gcc-7.3.0-r3 schlägt fehl bei Makefile profiledbootstrap«

Heute, 11:44

Heute, 11:43

Thema: »[Tipps & Tricks] Kernel Konfiguration im Griff mit kernel_cfg«

Heute, 11:43

Thema: »Sound«

Heute, 11:43

Thema: »...Opera startet nicht mehr.....«

Heute, 11:43

Thema: »[gelöst] Gnome geht nicht auf Deutsch«

Heute, 11:43

Beitrag im Thema: »[gelöst] Bash Script um mehrere Dateien automatisch herunterzuladen«

Heute, 11:43

Beitrag im Thema: »[erledigt] Neuinstallation von Gentoo-stable auf HD«

Heute, 11:43

Beitrag im Thema: »Gtk2-WebKit: GLib-ERROR **: The thread system is not yet initialized.«

Heute, 11:43

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 11:42

Thema: »NVRM: Your system is not currently configured to drive a VGA console«

Heute, 11:42

Beitrag im Thema: »[erledigt] System zerschossen nach world-update!«

Heute, 11:42

Beitrag im Thema: »Neues GentooForum.de Design / Stylepack verfügbar!«

Heute, 11:42

Beitrag im Thema: »[gelöst] pax-utils: (no error message)«

Heute, 11:42

Beitrag im Thema: »x11 lässt sich nich 'unmergen'«

Heute, 11:42

Beitrag im Thema: »[erledigt] Umstellung auf Python 3 - Libreoffice«

Heute, 11:42

Thema: »[gelöst] Probleme mit emerge«

Heute, 11:42

Suche

Heute, 11:42

Thema: »Stoppuhr«

Heute, 11:42

Thema: »[gelöst] Temperaturen und lm_sensors«

Heute, 11:42

Beitrag im Thema: »Compiz > Kwin?«

Heute, 11:42

Beitrag im Thema: »Python beschwert sich nach Systemupgrade über fehlende UTF-8 Locale«

Heute, 11:42

Thema: »gentoo auf USB Speicherstick«

Heute, 11:41

Suche

Heute, 11:41

Beitrag im Thema: »[gelöst] 2 Probleme: glibc und gcc«

Heute, 11:41

Beitrag im Thema: »[gelöst] kein Midi Sound unter KDE«

Heute, 11:41

Thema: »[gelöst] Firefox 3 bei div. Webseiten extrem langsam und traege«

Heute, 11:41

Beitrag im Thema: »falsche parameter bei emerge von programmen, i386 statt 686«

Heute, 11:41

Thema: »XBMC in Verbindung mit VDR Aufnahmen«

Heute, 11:41

Thema: »Grub Installation UEFI«

Heute, 11:40

Suche

Heute, 11:40

Beitrag im Thema: »Wird die Hardware genutzt?«

Heute, 11:40

Suche

Heute, 11:40

Beitrag im Thema: »update world-Problem«

Heute, 11:40

Beitrag im Thema: »[gelöst] Upgrade gcc 3.3 ->3.4, amd64,, merkwürdige Probleme«

Heute, 11:40

Thema: »xine stürtzt immer ab«

Heute, 11:40

Suche

Heute, 11:40

Beitrag im Thema: »Gentoo Icon Set«

Heute, 11:40

Thema: »Gentoo 2005.1 ist da --> Gentoo Linux Installer«

Heute, 11:39

Thema: »Assoziationskette :)«

Heute, 11:39

Beitrag im Thema: »Dokumentation ProFTPD«

Heute, 11:39

Beitrag im Thema: »[erledigt] bestimmter HP-Drucker und HPLIP - etwas OT«

Heute, 11:39

Forum: »Gnome«

Heute, 11:39

Suche

Heute, 11:39

Beitrag im Thema: »flash0 in linux mounten Sony PSP«

Heute, 11:39

Suche

Heute, 11:39

Thema: »[Laberei] Lob«

Heute, 11:39

Beitrag im Thema: »[gelöst] GCC produziert "Fehler im Format der Programmdatei"«

Heute, 11:39

Forum: »VDR«

Heute, 11:39

Thema: »[gelöst] /var/log/mail.log wird nicht mehr erstellt«

Heute, 11:38

Thema: »Nokia E7«

Heute, 11:38

Beitrag im Thema: »Urlaub«

Heute, 11:38

Beitrag im Thema: »KDE stürzt regelmäßig ab«

Heute, 11:38

Beitrag im Thema: »[gelöst] Libraries: svs, svscalc, svscap«

Heute, 11:38

Startseite

Heute, 11:38

Beitrag im Thema: »Superblock«

Heute, 11:38

Suche

Heute, 11:38

Beitrag im Thema: »Asus-Notebook älteren Datums«

Heute, 11:38

Suche

Heute, 11:38

Beitrag im Thema: »Eure besten Installations Tutorials«

Heute, 11:38

Beitrag im Thema: »[gelöst] madwifi-ng: ARCH mismatch«

Heute, 11:38

Beitrag im Thema: »Wireless ipw2200 wpa_supplicant problem«

Heute, 11:38

Beitrag im Thema: »k3b ?«

Heute, 11:38

Thema: »Probleme nach kde4 zu fluxbox wechsel«

Heute, 11:38

Beitrag im Thema: »boot freeze«

Heute, 11:37

Beitrag im Thema: »[gelöst] Jdownloader«

Heute, 11:37

Suche

Heute, 11:37

Beitrag im Thema: »Installation von (vorkompilierten) Gentoo Paketen«

Heute, 11:37

Startseite

Heute, 11:37

Beitrag im Thema: »[gelöst] eth0 mit 5 IP Adressen«

Heute, 11:37

Thema: »[erledigt] IPW2200 bekommt per dhcpcd keine ip mehr«

Heute, 11:37

Suche

Heute, 11:37

Suche

Heute, 11:37

Suche

Heute, 11:37

Suche

Heute, 11:36

Beitrag im Thema: »probs mit amd64«

Heute, 11:36

Beitrag im Thema: »USB Stick beschreiben«

Heute, 11:36

Heute, 11:36

Thema: »Profile 17.1 - Schon jemand am testen? (ausser mir)«

Heute, 11:36

Thema: »[gelöst] gnome 3.6.2: "Something has gone wrong"«

Heute, 11:36

Thema: »[gelöst] wlan sshd startet nicht, obwohl net.wlan0 gestartet und funktioniert«

Heute, 11:36

Thema: »[Frage] WLAN Karte gesucht«

Heute, 11:35

Beitrag im Thema: »VDRserver - Dienste stürzen ab und Problem mit DHCPclient«

Heute, 11:35

Thema: »Target install im Makefile und Ebuild erstellen«

Heute, 11:35

Thema: »Dresden Linux Tag«

Heute, 11:35

Beitrag im Thema: »[erledigt] kann cups nicht erreichen localhost:631«

Heute, 11:35

Beitrag im Thema: »[gelöst] emerge gtkam-0.1.16.1 (~x86) bricht ab«

Heute, 11:35

Thema: »[gelöst] net-misc/dhcpcd libc support for getifaddrs is required«

Heute, 11:35

Beitrag im Thema: »[gelöst] Fehler bei emerge mod_gzip«

Heute, 11:35

Beitrag im Thema: »Nach Neuinstallation, zu viel Festplatten Speicher belegt.«

Heute, 11:35

Thema: »Fritz WLAN erkannt in USB aber nicht in WLAN Adapter«

Heute, 11:35

Beitrag im Thema: »easygui.py in welches Verzeichnis?«

Heute, 11:34

Beitrag im Thema: »mplayer emerge Problem«

Heute, 11:34

Beitrag im Thema: »[gelöst] warn, wlan0: using IPV4LL address«

Heute, 11:34

Thema: »[gelöst] Nach Grub und reboot kein Gentoo!«

Heute, 11:34

Thema: »Alternative zu Dilo (Webbrowser)«

Heute, 11:34

Beitrag im Thema: »Passwort MySql«

Heute, 11:34

Beitrag im Thema: »Anmerkungen zum amielke-overlay bitte hier hinein«

Heute, 11:34

Beitrag im Thema: ».....kleine Probleme mit Karamba-applets (gelöst)«

Heute, 11:33

Beitrag im Thema: »aliase werden nicht geladen«

Heute, 11:33

Suche

Heute, 11:33

Beitrag im Thema: »Howto zum Ext4«

Heute, 11:33

Thema: »[gelöst] Drucken im Firefox«

Heute, 11:33

Thema: »Howto zum Ext4«

Heute, 11:33

Thema: »Ext4 Verschlüsselung aktivieren ?«

Heute, 11:33

Beitrag im Thema: »[gelöst] apache setzt prefork und beschwert sich dann darüber...«

Heute, 11:33

Beitrag im Thema: »Brother MFC-J430W in Sabayon benötige Hilfe bei der Treiber Installation«

Es sind 4 Suchmaschinenroboter online (Details an)