Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 164 Gäste online

Heute, 06:48

Neue private Nachricht erstellen

Heute, 06:48

»Wer ist online?«-Liste

Heute, 06:48

Galerie

Heute, 06:48

Beitrag im Thema: »Forumskonventionen«

Heute, 06:48

Forum: »Soundausgabe (Alsa, OSS, ...)«

Heute, 06:48

Beitrag im Thema: »Pixelige schrift«

Heute, 06:47

Thema: »xdtv vs. ati ?«

Heute, 06:47

Beitrag im Thema: »[gelöst] Avidemux Abbruch bei Econf Abhängigkeiten.«

Heute, 06:47

Thema: »[gelöst] KDE startet nicht mehr.«

Heute, 06:47

Thema: »[gelöst] /etc/make.conf && /etc/make.profile move«

Heute, 06:47

Galerie

Heute, 06:47

Forum: »Howto-Anfragen«

Heute, 06:47

Hilfe

Heute, 06:47

Beitrag im Thema: »[gelöst] compile failure beim gconf emerge«

Heute, 06:47

Galerie

Heute, 06:47

Thema: »[gelöst] Erste Installation -> Grub problem«

Heute, 06:47

Heute, 06:47

Thema: »masked by: missing keyword ?«

Heute, 06:47

Heute, 06:47

Beitrag im Thema: »kde4.4 arbeitsfläche Themes«

Heute, 06:47

Beitrag im Thema: »Tiefschlaf = Shutdown???«

Heute, 06:46

Thema: »[gelöst] unicode und umlaute in der gnome-shell«

Heute, 06:46

Beitrag im Thema: »[gelöst] Wine, world of Warcraft mit Nvidia-drivers«

Heute, 06:46

Forum: »Anwendungen«

Heute, 06:46

Beitrag im Thema: »[gelöst] Emerge Eclipse Problem«

Heute, 06:46

Beitrag im Thema: »[gelöst] Quad-Prozessor Unterstützung«

Heute, 06:46

Thema: »dlan Software von Devolo unter Gnome extrahieren«

Heute, 06:46

Beitrag im Thema: »The ebuild selected to satisfy "sys-fs/lvm2" has unmet requirements«

Heute, 06:46

Thema: »gDesklets requires«

Heute, 06:46

Beitrag im Thema: »[gelöst] /dev/fb0: no such file or directory«

Heute, 06:46

Thema: »[erledigt] Vorsicht Spam !«

Heute, 06:46

Startseite

Heute, 06:46

Heute, 06:46

Thema: »gentoo server netzwerk probleme«

Heute, 06:46

Beitrag im Thema: »Passwort MySql«

Heute, 06:45

Beitrag im Thema: »[gelöst] kpdf und kdegraphics blockieren sich?«

Heute, 06:45

Thema: »KDE 4.14.3 Endstation der normalen Entwicklung?«

Heute, 06:45

Registrierung

Heute, 06:45

Beitrag im Thema: »[gelöst] Failed to emerge dev-util/subversion-1.6.9«

Heute, 06:45

Thema: »Ein Verzeichnis dauerhaft auf anderen Rechnern mounten«

Heute, 06:45

Thema: »KONICA MINOLTA mc1690MF Druckt nicht unter Sabayon / Gentoo«

Heute, 06:45

Thema: »hplib: Duplexdruck nicht verfügbar«

Heute, 06:45

Hilfe

Heute, 06:45

Thema: »WARNING: Failed to connect to lvmetad. Falling back to internal scanning.«

Heute, 06:45

Beitrag im Thema: »[gelöst] WLAN vorhanden, aber keine Verbindung«

Heute, 06:45

Beitrag im Thema: »Preferences Menue im Gnome-Panel nicht mehr verfügbar«

Heute, 06:45

Suche

Heute, 06:45

Heute, 06:44

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus? Neuer Thread«

Heute, 06:44

Thema: »emergen von k3b«

Heute, 06:44

Hilfe

Heute, 06:44

Beitrag im Thema: »[erledigt] Neuer Drucker«

Heute, 06:44

Thema: »Chromium und Firefox stürzen ständig ab«

Heute, 06:44

Heute, 06:44

Beitrag im Thema: »Speicherort »file:///home/(user)« konnte nicht angezeigt werden«

Heute, 06:44

Beitrag im Thema: »[erledigt] emerge kopete«

Heute, 06:44

Beitrag im Thema: »[erledigt] WINE - Wine Is Not an Emulator«

Heute, 06:44

Beitrag im Thema: »[erledigt] nouveau geht nicht«

Heute, 06:44

Thema: »Samba-Drucker druckt von Windows aus kein Text«

Heute, 06:44

Beitrag im Thema: »[gelöst] Drucken im Firefox«

Heute, 06:44

Heute, 06:43

Beitrag im Thema: »X11 Forwarding - Tastatur funktioniert nicht«

Heute, 06:43

»TayTay« über Instant Messenger kontaktieren

Heute, 06:43

Startseite

Heute, 06:43

Beitrag im Thema: »Rt2500«

Heute, 06:43

»Wer ist online?«-Liste

Heute, 06:43

Heute, 06:43

Beitrag im Thema: »hplib: Duplexdruck nicht verfügbar«

Heute, 06:43

Forum: »Anwendungen«

Heute, 06:43

Thema: »amuled mit Webinterface«

Heute, 06:43

Thema: »[gelöst] Amarok Begrüßungs-Popup deaktivieren«

Heute, 06:42

Beitrag im Thema: »[gelöst] Probleme mit layman (wegen proxy?)«

Heute, 06:42

Beitrag im Thema: »ZTE USB Modem driver«

Heute, 06:42

Thema: »[erledigt] kopieren und bei Bedarf umbenennen«

Heute, 06:42

Tagwolke

Heute, 06:42

»Pluribootent« über Instant Messenger kontaktieren

Heute, 06:42

Beitrag im Thema: »[gelöst] Datenaustausch zwischen Gentoo und Kubuntu ! Warum ist ein ö vom einen kein ö beim anderen?«

Heute, 06:42

Thema: »NForce Chipsatz - stabil !? [gelöst: ja ohne acpi]«

Heute, 06:42

Beitrag im Thema: »gthumb (Xlib extension "GLX" missing on display)«

Heute, 06:42

Suche

Heute, 06:41

Thema: »[gelöst] Neue wlan-Karte: Keine oder ganz schwache Verbindung«

Heute, 06:41

Beitrag im Thema: »Assoziationskette :)«

Heute, 06:41

Thema: »[erledigt] "Error setting MTRR" bei Mobility Radeon HD4500 & "radeon"«

Heute, 06:41

»Wer ist online?«-Liste

Heute, 06:41

Heute, 06:41

Thema: »[gelöst] pypy will 6 GiB RAM, den habe ich aber nicht :(«

Heute, 06:41

Beitrag im Thema: »[erledigt] Partitionen bei mit LUKS und lvm verschlüsseltem System nicht gefunden«

Heute, 06:41

Beitrag im Thema: »ATI Mobilty 9700«

Heute, 06:41

Beitrag im Thema: »erfolglose Anmeldungen - erst beim 2. Versuch klappt es«

Heute, 06:40

Suche

Heute, 06:40

Beitrag im Thema: »Raid Nachträglich Enrichten/installieren?«

Heute, 06:40

Beitrag im Thema: »Jay Tech Netbook Gentoo ARM VT8505«

Heute, 06:40

Beitrag im Thema: »autologout und neue Beiträge«

Heute, 06:40

Hilfe

Heute, 06:40

Beitrag im Thema: »[gelöst] Kernel Panic - manuell kompilieren«

Heute, 06:40

Beitrag im Thema: »[gelöst] QT Xinerama Problem«

Heute, 06:40

Beitrag im Thema: »[gelöst] Gentoo Installation mit Systemd: kann nicht booten«

Heute, 06:39

Beitrag im Thema: »NVRM: Your system is not currently configured to drive a VGA console«

Heute, 06:39

Thema: »Gentoo 4.9.34 - VMWARE-Tools«

Heute, 06:39

Beitrag im Thema: »[gelöst] seit update auf kde 3.5 funktioniert kein emerge -u kspread mehr«

Heute, 06:39

Thema: »[erledigt] smplayer Umschalten der Soundausgabe auf HDMI«

Heute, 06:39

Thema: »[erledigt] kann cups nicht erreichen localhost:631«

Heute, 06:39

Impressum

Heute, 06:39

Beitrag im Thema: »Portage auf Buffalo Linkstation«

Heute, 06:39

Heute, 06:39

Thema: »masked by: missing keyword ?«

Heute, 06:39

Thema: »Kde 4.3.4 folder view .directory«

Heute, 06:39

Tagwolke

Heute, 06:39

Heute, 06:38

Portal

Heute, 06:38

Beitrag im Thema: »AMD64: ASUS L5D Laptop überhitzt?«

Heute, 06:38

Mitgliederliste

Heute, 06:38

Startseite

Heute, 06:38

Galerie

Heute, 06:38

Thema: »Wird die Hardware genutzt?«

Heute, 06:38

Thema: »[gelöst] WLAN ipw2200 funzt nach Kernel-Update nicht«

Heute, 06:38

Startseite

Heute, 06:38

Thema: »[gelöst] Migration von make.profile und make.conf«

Heute, 06:38

Tagwolke

Heute, 06:38

Portal

Heute, 06:38

Thema: »[gelöst] USB-Stick (vfat) mit Kernel 2.6.8 geht nicht?«

Heute, 06:37

Beitrag im Thema: »Modules + Autoload«

Heute, 06:37

Thema: »[News] KDE 4.4.0 in portage«

Heute, 06:37

Thema: »[gelöst] Problem mit iptables (iptables v1.4.2: can't initialize iptables table `nat': )«

Heute, 06:37

Thema: »Hilfe zur erfolgreichen Gentoo / X-Server / KDE 4.1.2 Installation auf amd64«

Heute, 06:37

Beitrag im Thema: »[gelöst] Cups spinnt!«

Heute, 06:37

Thema: »Nächtliche Einbruchversuche per SSH«

Heute, 06:37

Heute, 06:37

Thema: »Stage4 Rücksicherung«

Heute, 06:36

Registrierung

Heute, 06:36

Portal

Heute, 06:36

Thema: »Installation von Gnome [gelöst]«

Heute, 06:36

Beitrag im Thema: »Installation von Gnome schlägt fehl«

Heute, 06:36

Beitrag im Thema: »Gentoo auf Pegasos Board?«

Heute, 06:36

Beitrag im Thema: »IPTABLES NAT Problem«

Heute, 06:36

Hilfe

Heute, 06:36

Thema: »[BUG] sys-auth/nss_ldap-265-r1 -- kein Portage und keine Anmeldung mehr möglich«

Heute, 06:36

Hilfe

Heute, 06:36

Thema: »Hilfe zu Qemu«

Heute, 06:36

Beitrag im Thema: »Speicherzugriffsfehler und v86d problem«

Heute, 06:36

Beitrag im Thema: »[gelöst] nicht genügend Hauptspeicher für hibernate«

Heute, 06:36

Startseite

Heute, 06:36

Thema: »su funktioniert nicht richtig [gelöst]«

Heute, 06:35

Beitrag im Thema: »Chromium / libflashplayer.so«

Heute, 06:35

Anmeldung

Heute, 06:35

Heute, 06:35

Thema: »emerge sync -> FAILED CACHE UPDATE«

Heute, 06:35

Beitrag im Thema: »Verbindung mit Windows 7 Home Group herstellen«

Heute, 06:35

Suche

Heute, 06:35

Beitrag im Thema: »[gelöst] Probleme mit lazarus | checksum verification | bgo-overlay«

Heute, 06:35

Beitrag im Thema: »Probleme mit emerge --resume --skipfirst«

Heute, 06:35

Thema: »hplip Probleme«

Heute, 06:34

Thema: »[gelöst] Atheros AR5007EG + Madwifi«

Heute, 06:34

Beitrag im Thema: »[erledigt] Kaffeine 1.3.1 und Firefox 38.0 Abhängigkeiten? ..auch bei 45.2 dasselbe«

Heute, 06:34

Thema: »gentoo als server«

Heute, 06:34

»Wer ist online?«-Liste

Heute, 06:34

Beitrag im Thema: »Gentoo säubern - was bedeuten diese Hinweise?«

Heute, 06:34

Thema: »[erledigt] Problem bei dem Profil Umstellung 13 -> 17«

Heute, 06:34

Tagwolke

Heute, 06:34

Beitrag im Thema: »probleme mit mysql und dbd-mysql«

Heute, 06:33

Beitrag im Thema: »..you can get it if you really want .. ich habs geschafft«

Heute, 06:33

Suche

Heute, 06:33

Beitrag im Thema: »[gelöst] CAPI4K-Utils wieder fehlerhaft seit 15.04.08«

Heute, 06:33

Es sind 4 Suchmaschinenroboter online (Details an)

MSNBot

Heute, 06:48

Bing

Heute, 06:48

Thema: »Probleme bei "emerge ks3switch"«

Google

Heute, 06:47

Thema: »Gentoo im VMware-payer - nicht geeignet?«

Magpie

Heute, 06:40