Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 156 Gäste online

Heute, 07:01

»Wer ist online?«-Liste

Heute, 07:01

Forum: »Gentoo auf Apple-Hardware«

Heute, 07:01

Beitrag im Thema: »[gelöst] kde-base/kdewebdev-3.3.1 failed«

Heute, 07:01

Nutzungsbestimmungen

Heute, 07:01

Beitrag im Thema: »[Laberei] kurobox....erfahrungen?«

Heute, 07:01

Forum: »Netzwerk und Sicherheit (NICHT WLan)«

Heute, 07:01

Mitgliederliste

Heute, 07:01

Beitrag im Thema: »[gelöst] PyCharm will jdk«

Heute, 07:01

Impressum

Heute, 07:00

Beitrag im Thema: »[erledigt] NVIDIA 340.96 mit Kernel 4.4.6 Problemfrei?«

Heute, 07:00

Beitrag im Thema: »[gelöst] ReiserFS lässt sich nicht in den Kernel integrieren«

Heute, 07:00

Suche

Heute, 07:00

Beitrag im Thema: »Kernel Panic beim ersten Boot (unable to mount root)«

Heute, 07:00

Thema: »Grub Installation UEFI«

Heute, 07:00

Thema: »Assoziationskette :)«

Heute, 06:59

Beitrag im Thema: »[gelöst] Masked will sich nicht aufheben lassen!«

Heute, 06:59

Beitrag im Thema: »[erledigt] gnome pannel erscheint nicht mehr«

Heute, 06:59

Forum: »VMware«

Heute, 06:59

Tagwolke

Heute, 06:59

Galerie

Heute, 06:59

Thema: »[gelöst] Problem mit Cups«

Heute, 06:59

Thema: »adobe-flash-10.1 und amd64 System«

Heute, 06:59

Beitrag im Thema: »[erledigt] Kernel 4.15.x - System-Freezes«

Heute, 06:59

Tagwolke

Heute, 06:59

Portal

Heute, 06:59

Beitrag im Thema: »[gelöst] x11-drivers/ati-drivers-8.501 failed.«

Heute, 06:59

Thema: »Probleme mit splashutils-1.5 & udev-114 ebuilds nach eix-sync«

Heute, 06:59

Thema: »NVRM: Your system is not currently configured to drive a VGA console«

Heute, 06:59

Beitrag im Thema: »portage Paket-Fehler bei Update«

Heute, 06:59

Beitrag im Thema: »ebuild von anderswo bekommen [gelöst]«

Heute, 06:59

Beitrag im Thema: »portage Paket-Fehler bei Update«

Heute, 06:59

Beitrag im Thema: »ncurses ~amd64 Slot Konflikt und blockierte Pakete«

Heute, 06:59

Beitrag im Thema: »[gelöst] dual core nachträglich installieren?«

Heute, 06:58

Thema: »2006.1 ist da :-D«

Heute, 06:58

Heute, 06:58

Heute, 06:58

Beitrag im Thema: »[erledigt] System zerschossen nach world-update!«

Heute, 06:58

Beitrag im Thema: »Gentoo auf Powerbook G4 17" 1,5 Ghz«

Heute, 06:58

Beitrag im Thema: »Grub Installation UEFI«

Heute, 06:58

Beitrag im Thema: »gtk und gtk+ und gtk2 [gelöst]«

Heute, 06:58

Beitrag im Thema: »[erledigt] Vorsicht Spam !«

Heute, 06:58

Suche

Heute, 06:58

Thema: »Apache2: Forbidden - You don't have permission to access / on this server.«

Heute, 06:57

Forum: »Regeln und Haftung«

Heute, 06:57

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 06:57

Beitrag im Thema: »Probleme mit Noatun und xmms«

Heute, 06:57

Beitrag im Thema: »problem mit suchen ersetzen in text, weiss nicht welches tool am besten«

Heute, 06:57

Beitrag im Thema: »[gelöst] Me-Tv bringt nur schwarzes Bild«

Heute, 06:57

Beitrag im Thema: »Hilfe bei Kerneleinstellungen«

Heute, 06:57

Startseite

Heute, 06:57

Beitrag im Thema: »[gelöst] sshfs modprobe fuse error«

Heute, 06:56

Beitrag im Thema: »[erledigt] Kaffeine 1.3.1 und Firefox 38.0 Abhängigkeiten? ..auch bei 45.2 dasselbe«

Heute, 06:56

Beitrag im Thema: »sony Vaio PCG-GRT915M lm_sensors«

Heute, 06:56

Beitrag im Thema: »[gelöst] Eigene Stage3 sichern«

Heute, 06:56

Beitrag im Thema: »Canon pixma mg5250 series - in VirtualBox«

Heute, 06:56

Beitrag im Thema: »[gelöst] upower und systemd«

Heute, 06:56

Beitrag im Thema: »WARNING: Failed to connect to lvmetad. Falling back to internal scanning.«

Heute, 06:56

Beitrag im Thema: »[gelöst] start-stop-daemon fehler ?«

Heute, 06:56

Thema: »Ebuild HOWTO (Link-Sammlung)«

Heute, 06:56

Beitrag im Thema: »gnome-settings-daemon funktioniert nicht :(«

Heute, 06:56

Beitrag im Thema: »Laberei Mehrkern CPU und compile-Dauer«

Heute, 06:56

Beitrag im Thema: »[gelöst] pam_login von shadow geblockt«

Heute, 06:55

Beitrag im Thema: »iwlwifi und wpa_supplicant«

Heute, 06:55

Beitrag im Thema: »Squirrelmail - IMAP Server«

Heute, 06:55

Beitrag im Thema: »(x)traceroute«

Heute, 06:55

Beitrag im Thema: »emerge -sync andere Ergebnisse«

Heute, 06:55

Thema: »Windows 10 Pro 64-Bit VM Lösung für Gaming - welche freie VM Lösung kann das?«

Heute, 06:55

Impressum

Heute, 06:55

Beitrag im Thema: »[erledigt] Firefox 3 soll passwörter von allen webseiten speichern können!«

Heute, 06:55

Suche

Heute, 06:55

Thema: »Kein Sound - Neueinrichtung des Systems«

Heute, 06:55

Beitrag im Thema: »Hal vs Devicekit«

Heute, 06:55

Beitrag im Thema: »Assoziationskette :)«

Heute, 06:55

Beitrag im Thema: »Musik Player Drag n Drop«

Heute, 06:55

Thema: »[gelöst] Probleme nach baselayout-2 und openrc«

Heute, 06:54

Beitrag im Thema: »systemd und ein paar Fragen«

Heute, 06:54

Neue private Nachricht erstellen

Heute, 06:54

Thema: »Umfassender Schreibzugriff auf NTFS unter Linux«

Heute, 06:54

Thema: »[gelöst] Busybox - Aborting compilation«

Heute, 06:54

Thema: »[gelöst] router Porblem«

Heute, 06:54

Thema: »Midnight Commander (mc) mit undelete-Feature emergen«

Heute, 06:54

Beitrag im Thema: »Probleme bei MailServer installation«

Heute, 06:53

Beitrag im Thema: »Doppelte Soundhardware in Phonon«

Heute, 06:53

Beitrag im Thema: »[gelöst] X.org Server 7.0 bald völlig weg im Portage?«

Heute, 06:53

Beitrag im Thema: »CUPS 1.6 und cups-browsed daemon«

Heute, 06:53

Beitrag im Thema: »problem mit "emerge world -u"«

Heute, 06:53

Beitrag im Thema: »welche pakete stammen aus welchem overlay ?!«

Heute, 06:53

Neue private Nachricht erstellen

Heute, 06:53

Thema: »Notebook Empfehlung 2017?«

Heute, 06:53

Beitrag im Thema: »x bzw. gdm automatisch starten«

Heute, 06:53

Beitrag im Thema: »Bootsplash progress bar«

Heute, 06:53

Beitrag im Thema: »[gelöst] emerge xorg-x11: Laptop schaltet ab.«

Heute, 06:52

Beitrag im Thema: »WinTV Nova-T Installation«

Heute, 06:52

Beitrag im Thema: »Canon pixma mg5250 series - in VirtualBox«

Heute, 06:52

Beitrag im Thema: »[gelöst] NForce4 - alsa Sound«

Heute, 06:52

Heute, 06:52

Forum: »Emerge und Ebuilds«

Heute, 06:52

Beitrag im Thema: »[erledigt] Input/Output Error bei /dev/nvidia0 beim Starten von X«

Heute, 06:52

Beitrag im Thema: »Meldung: Some file in '/etc/{conf.d,init.d}' ... [gelöst]«

Heute, 06:52

Thema: »wlan0 und eth1 gebridged«

Heute, 06:52

Beitrag im Thema: »[erledigt] Neuinstallation, neuer Kernel, kein DVD-Laufwerk«

Heute, 06:51

Beitrag im Thema: »WLAN hilfe«

Heute, 06:51

Beitrag im Thema: »[gelöst] "Probleme" mit Konsole«

Heute, 06:51

Beitrag im Thema: »[erledigt] Neuinstallation von Gentoo-stable auf HD«

Heute, 06:51

Beitrag im Thema: »[erledigt] Konferenz-Schaltung mit Gaim«

Heute, 06:51

Heute, 06:51

Beitrag im Thema: »DSL beim Booten starten ? [ gelöst ]«

Heute, 06:51

Beitrag im Thema: »runlevel editieren«

Heute, 06:51

Beitrag im Thema: »[gelöst] emerge problem«

Heute, 06:50

Hilfe

Heute, 06:50

Beitrag im Thema: »K3b lässt sich nicht emergen«

Heute, 06:50

Heute, 06:50

Registrierung

Heute, 06:50

Thema: »1. reboot wird nicht ausgeführt«

Heute, 06:50

Beitrag im Thema: »[gelöst] Login Problem nach Installation«

Heute, 06:50

Beitrag im Thema: »[gelöst] Video Avimedux o.Ä. wird nicht gefunden«

Heute, 06:50

Startseite

Heute, 06:50

Beitrag im Thema: »User Gruppen und andere Fragen«

Heute, 06:50

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 06:50

Beitrag im Thema: »[gelöst] Cronjob wird nicht ausgeführt«

Heute, 06:49

Hilfe

Heute, 06:49

Thema: »[gelöst] Crosscompiling Gentoo: Probleme mit dem RootFS«

Heute, 06:49

Beitrag im Thema: »[gelöst] Problem bei Emerge von Firefox 3«

Heute, 06:49

Beitrag im Thema: »[erledigt] Wlan-Karte kaputt: Kaufempfehlung?«

Heute, 06:49

Thema: »[gelöst] Jdownloader«

Heute, 06:49

Heute, 06:49

Heute, 06:49

Startseite

Heute, 06:49

Thema: »[gelöst] Atheros Communications Inc. AR9285 Wireless Installieren und zum funktionieren bringen«

Heute, 06:49

Startseite

Heute, 06:49

Thema: »[gelöst] CUPS Authentification Problem«

Heute, 06:48

Thema: »PS3 Bootet Gentoo nicht«

Heute, 06:48

Beitrag im Thema: »[gelöst] IMPORTANT: x config files in '/etc' need updating«

Heute, 06:48

Beitrag im Thema: »[gelöst] empfehlung für eine Oberfläche?«

Heute, 06:48

Beitrag im Thema: »[erledigt] Fehler beim #emerge -avuND world«

Heute, 06:48

Nutzungsbestimmungen

Heute, 06:48

Beitrag im Thema: »[gelöst] DHCP-Client nachträglich installieren?«

Heute, 06:48

Beitrag im Thema: »EAPI 4 vs. 5«

Heute, 06:48

Beitrag im Thema: »[erledigt] Kaffeine 1.3.1 und Firefox 38.0 Abhängigkeiten? ..auch bei 45.2 dasselbe«

Heute, 06:48

Suche

Heute, 06:48

Thema: »Linuxtag 3. - 6. Mai 2006«

Heute, 06:48

Beitrag im Thema: »Manjaros yaourt Pendant für Sabayon ?«

Heute, 06:48

Beitrag im Thema: »Xserver beenden und dann in die console«

Heute, 06:47

Thema: »Ein paar Fragen zu meiner make.conf [gelöst]«

Heute, 06:47

Beitrag im Thema: »Dateieigentümer ändern .... nicht möglich als root!! [gelöst]«

Heute, 06:47

Startseite

Heute, 06:47

Thema: »CUPS«

Heute, 06:47

Impressum

Heute, 06:47

Thema: »Probleme mit xorg und der installation von Gentoo von der Livecd«

Heute, 06:47

Thema: »WPA Wlan als Fallback wenn eth0 nicht plugged«

Heute, 06:47

Heute, 06:47

Suche

Heute, 06:47

Beitrag im Thema: »seltsamer fehler bei emerge..«

Heute, 06:46

Beitrag im Thema: »[gelöst] 2 Probleme beim Compilen«

Heute, 06:46

Beitrag im Thema: »Dashboard«

Heute, 06:46

Beitrag im Thema: »Linux Gentoo 2007.0 neben XP installieren«

Es sind 3 Suchmaschinenroboter online (Details an)