Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 92 Gäste online

Heute, 20:24

»Wer ist online?«-Liste

Heute, 20:24

Forum: »Regeln und Haftung«

Heute, 20:24

Portal

Heute, 20:24

Suche

Heute, 20:24

Forum: »Soundausgabe (Alsa, OSS, ...)«

Heute, 20:24

Benutzerprofil von: »flammenflitzer«

Heute, 20:24

Thema: »Wlan per ndiswrappermit Statischer IP«

Heute, 20:24

Tagwolke

Heute, 20:24

Heute, 20:23

Beitrag im Thema: »Assoziationskette :)«

Heute, 20:23

Tagwolke

Heute, 20:23

Forum: »Anwendungen«

Heute, 20:23

Heute, 20:23

Heute, 20:23

Beitrag im Thema: »[erledigt] Boinc - attach mit Projekt schlaegt fehl«

Heute, 20:23

Thema: »nvidia«

Heute, 20:23

Tagwolke

Heute, 20:23

Impressum

Heute, 20:23

Tagwolke

Heute, 20:23

Heute, 20:22

Tagwolke

Heute, 20:22

Thema: »kde startet nicht -> Bildschirm flackert nur.«

Heute, 20:22

Thema: »Kernel bauen«

Heute, 20:22

Beitrag im Thema: »Assoziationskette :)«

Heute, 20:21

Beitrag im Thema: »VMware Workstation internal monitor error (bug 9297)«

Heute, 20:21

Heute, 20:21

Thema: »Wird die Hardware genutzt?«

Heute, 20:21

Thema: »System startet nicht mehr! Welches Topic?«

Heute, 20:21

Thema: »[gelöst] VLC ruckelt«

Heute, 20:21

Hilfe

Heute, 20:21

Beitrag im Thema: »emerge Problem? ImportError: No module named _emerge«

Heute, 20:21

Beitrag im Thema: »Streamripper und Putty / Screen«

Heute, 20:20

Forum: »Kernel«

Heute, 20:20

Forum: »Installation«

Heute, 20:20

Beitrag im Thema: »[gelöst] listen spielt keine musik ab«

Heute, 20:20

Thema: »[gelöst] git:// - wie kann ich das einrichten?«

Heute, 20:20

Thema: »[gelöst] E17 kann module.so nicht laden ?«

Heute, 20:19

Tagwolke

Heute, 20:19

Beitrag im Thema: »[erledigt] XFCE4-Power-Manager«

Heute, 20:19

Thema: »Und wieder ein Neuling«

Heute, 20:19

Benutzerprofil von: »Regidür«

Heute, 20:19

Beitrag im Thema: »[gelöst] Soundaussetzer, Puffer erhöhen«

Heute, 20:19

Thema: »Subsonic unter Sabayon installieren«

Heute, 20:19

Thema: »[gelöst] nach kernel update keine ausgabe auf bildschirm. x bricht ab. keine terminals. diverse fehler im log. Warning: unable to open an initial console«

Heute, 20:18

Thema: »[erledigt] SiS-Grafik-Karte - welcher Xorg-Treiber?«

Heute, 20:18

Benutzerprofil von: »Setec112«

Heute, 20:18

Tagwolke

Heute, 20:18

Benutzerprofil von: »cITs«

Heute, 20:18

Startseite

Heute, 20:18

Thema: »[gelöst] Sudo funktioniert nicht«

Heute, 20:17

Beitrag im Thema: »Gentoo Umzug auf Crucial C300 SSD«

Heute, 20:17

Thema: »kde5 Dolphin LibreOffice - neues Dokument«

Heute, 20:17

Benutzerprofil von: »spike_gentoo«

Heute, 20:17

Benutzerprofil von: »Limiter«

Heute, 20:17

Benutzerprofil von: »qwert667«

Heute, 20:17

Beitrag im Thema: »[gelöst] system-config-printer-kde-4.5.1 lässt sich nicht emergen«

Heute, 20:17

Beitrag im Thema: »vlc mit mpeg«

Heute, 20:16

Thema: »RAM wird nicht vollständig erkannt«

Heute, 20:16

Tagwolke

Heute, 20:16

Thema: »datei richtig verknüpfen ....«

Heute, 20:16

Tagwolke

Heute, 20:16

Tagwolke

Heute, 20:16

Tagwolke

Heute, 20:16

Thema: »Terminalhintergrund«

Heute, 20:15

Beitrag im Thema: »[gelöst] emerge cdemu macht Probleme«

Heute, 20:15

Thema: »xfdisk [OT?]«

Heute, 20:15

Thema: »p7zip - wie statisch kompilieren ?«

Heute, 20:15

Beitrag im Thema: »/proc wird nicht gemounted :(«

Heute, 20:15

Beitrag im Thema: »alsa-oss«

Heute, 20:15

Beitrag im Thema: »vnc modul nichtmehr vorhanden«

Heute, 20:15

Thema: »Bürosoftware Linux«

Heute, 20:15

Beitrag im Thema: »[erledigt] Amarok Internet-Miniprogramme gehn nicht mehr«

Heute, 20:14

Beitrag im Thema: »[gelöst] dev/sda3 wird nicht gefunden«

Heute, 20:14

Beitrag im Thema: »MPlayerplug-in Update«

Heute, 20:14

Tagwolke

Heute, 20:14

Nutzungsbestimmungen

Heute, 20:14

Beitrag im Thema: »udev installiert --> keine Konsole mehr«

Heute, 20:14

Benutzerprofil von: »mnt_gentoo«

Heute, 20:13

Thema: »[gelöst] also normaler user kein direct rendering«

Heute, 20:13

Heute, 20:13

Impressum

Heute, 20:13

Beitrag im Thema: »[gelöst] GCC 3.3.6-r1 bricht ab«

Heute, 20:12

Thema: »Von dindoof auf gentoo ?!«

Heute, 20:12

Startseite

Heute, 20:11

Thema: »Ati Radeon Treiber 8.16.20-r1und Kernel 2.6.14-rc1«

Heute, 20:11

Suche

Heute, 20:11

Beitrag im Thema: »Unendliche Geschichte«

Heute, 20:11

Beitrag im Thema: »[gelöst] Netzwerkverbindung bei Start des Systems nicht vorhanden«

Heute, 20:10

Tagwolke

Heute, 20:10

Benutzerprofil von: »Thorus«

Heute, 20:10

Forum: »Shells und Tools«

Heute, 20:10

Thema: »Wie KDE 3.2 nach update starten ?«

Es sind 3 Suchmaschinenroboter online (Details an)