Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 158 Gäste online

Heute, 00:10

»Wer ist online?«-Liste

Heute, 00:10

Beitrag im Thema: »Wlan Verbindung lässt sich nicht herstellen«

Heute, 00:10

Thema: »[gelöst] Nach heutigen Update bekommt das Netzwerkinterface auf einmal eine andere IPV6 Adresse«

Heute, 00:10

Beitrag im Thema: »Knoppix 64-bit«

Heute, 00:10

Heute, 00:10

Suche

Heute, 00:10

Thema: »[gelöst] Neuer Laptop, beste Strategie«

Heute, 00:10

Beitrag im Thema: »[gelöst] unixODBC / openssh«

Heute, 00:10

Thema: »Forumskonventionen«

Heute, 00:10

Beitrag im Thema: »[gelöst] laptop grub : ERROR 17«

Heute, 00:10

Thema: »RevTex for gentoo«

Heute, 00:10

Thema: »[gelöst] Problem mit ndiswrapper«

Heute, 00:10

Thema: »[erledigt] Miro-2.04 behält die Daten nicht«

Heute, 00:10

Beitrag im Thema: »Virtualbox & ISDN«

Heute, 00:09

Suche

Heute, 00:09

Beitrag im Thema: »xserver, monitor wacht nicht wieder auf«

Heute, 00:09

Beitrag im Thema: »Modules + Autoload«

Heute, 00:09

Forum: »ATI«

Heute, 00:09

Thema: »Mal wieder ein nicht durchlaufendes @world update«

Heute, 00:09

Suche

Heute, 00:09

Suche

Heute, 00:09

Thema: »Problem mit Locales. Sprache lässt sich nicht richtig setzen«

Heute, 00:09

Beitrag im Thema: »xserver, monitor wacht nicht wieder auf«

Heute, 00:09

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 00:09

Beitrag im Thema: »Mozilla 1.4«

Heute, 00:09

Beitrag im Thema: »[gelöst] Netzwerk mit WPA wpa_supplicant und zd1211rw Modul.«

Heute, 00:09

Beitrag im Thema: »[gelöst] Linux gesucht für images gesucht!«

Heute, 00:09

Beitrag im Thema: »Probleme mit externem Festplattengehäuse und dd / gparted«

Heute, 00:09

Suche

Heute, 00:09

Thema: »[gelöst] Jdownloader«

Heute, 00:08

Suche

Heute, 00:08

Beitrag im Thema: »serial ascii kommunikation auf com port mit LG LCD TV«

Heute, 00:08

Beitrag im Thema: »Booten mit Framebuffer und Linux Pinguin Logo in der Console«

Heute, 00:08

Heute, 00:08

Beitrag im Thema: »Gentoo und Wlan«

Heute, 00:08

Beitrag im Thema: »[erledigt] dhclient: send_packet: No such device«

Heute, 00:08

Suche

Heute, 00:07

Beitrag im Thema: »[erledigt] Kaufempfehlung Drucker/Scanner«

Heute, 00:07

Beitrag im Thema: »dhcp backgrounding«

Heute, 00:07

Thema: »PS3 Bootet Gentoo nicht«

Heute, 00:07

Beitrag im Thema: »LDAP möchte meinen root/Manager nicht«

Heute, 00:07

Suche

Heute, 00:07

Thema: »Notebook Empfehlung 2017?«

Heute, 00:07

Thema: »Sommerurlaub in Deutschland«

Heute, 00:07

Beitrag im Thema: »[gelöst] Crosscompiling Gentoo: Probleme mit dem RootFS«

Heute, 00:07

Neue private Nachricht erstellen

Heute, 00:07

Thema: »[gelöst] X Server Auflösung ändern wie?«

Heute, 00:07

Benutzerprofil von: »amaru-jive«

Heute, 00:07

Beitrag im Thema: »Forumskonventionen«

Heute, 00:07

Beitrag im Thema: »[gelöst] Epson CX3200 Multifunktions-Teil verweigert nur den Druck«

Heute, 00:07

Thema: »Änderungsliste seit Upgrade«

Heute, 00:07

Thema: »6000«

Heute, 00:07

Suche

Heute, 00:07

Thema: »Post Nummer 1000«

Heute, 00:07

Suche

Heute, 00:07

Suche

Heute, 00:07

Beitrag im Thema: »[gelöst] sddm zeigt sich seltsam«

Heute, 00:07

Heute, 00:07

Thema: »Wie alt ist Eure Gentoo Installation«

Heute, 00:07

Thema: »Hilfe mein Wlan geht nicht!!!«

Heute, 00:07

Beitrag im Thema: »GRUB kann Gentoo nicht starten!«

Heute, 00:07

Forum: »Howtos«

Heute, 00:06

Thema: »Gentoo-unstable - anders als bisher«

Heute, 00:06

Thema: »Forumskonventionen«

Heute, 00:06

Beitrag im Thema: »[gelöst] Wlan installieren (Medion - RealTek rtl8192SE)«

Heute, 00:06

Thema: »ALSA + keine Möglichkeit PCM einzustellen«

Heute, 00:06

Thema: »[erledigt] Möglich eine eigene Eselect Flag zu setzen?«

Heute, 00:06

Beitrag im Thema: »[gelöst] problem bei `emerge -auvD system`«

Heute, 00:06

Heute, 00:06

Beitrag im Thema: »OpenXchange Vs MS EXchange«

Heute, 00:05

Thema: »Nix Gimp2 :-) [Erledigt]«

Heute, 00:05

Beitrag im Thema: »[erledigt] Lexmark X3310«

Heute, 00:05

Beitrag im Thema: »Wärmeleitpaste Rezept«

Heute, 00:05

Thema: »[gelöst] zu kleine root-partition«

Heute, 00:05

Beitrag im Thema: »[gelöst] VmWare Konfigurationsproblem«

Heute, 00:05

Beitrag im Thema: »kernel kompilieren«

Heute, 00:05

Suche

Heute, 00:05

Beitrag im Thema: »Gentoo 4.9.34 - VMWARE-Tools«

Heute, 00:05

Heute, 00:05

Thema: »probleme mit guarddog«

Heute, 00:05

Hilfe

Heute, 00:05

Beitrag im Thema: »Keine Maus in X/KDM«

Heute, 00:04

Beitrag im Thema: »Back in town :)«

Heute, 00:04

Tagwolke

Heute, 00:04

Thema: »Probleme mit externem Festplattengehäuse und dd / gparted«

Heute, 00:04

Heute, 00:04

Beitrag im Thema: »[gelöst] Akonadi extern mysql wiedermal mit Fehler«

Heute, 00:04

Beitrag im Thema: »Was fährt ihr ?!«

Heute, 00:04

Beitrag im Thema: »gvim bricht ab was dann zu einem perl Problem führt«

Heute, 00:04

Thema: »[gelöst] XBMC mit mysql einrichten«

Heute, 00:04

Thema: »Wird die Hardware genutzt?«

Heute, 00:04

Beitrag im Thema: »[gelöst] Failed to emerge sys-libs/glibc-2.23-r4«

Heute, 00:04

Heute, 00:04

Heute, 00:03

Beitrag im Thema: »Netzwerkkarten Prob nach Installation«

Heute, 00:03

Suche

Heute, 00:03

Beitrag im Thema: »[gelöst] Qt 4 offline Referenz?«

Heute, 00:03

Thema: »[gelöst] WLAN vorhanden, aber keine Verbindung«

Heute, 00:03

Beitrag im Thema: »Leerzeichen«

Heute, 00:03

Beitrag im Thema: »[erledigt] OpenPGP keyring refresh failed: gpg: refreshing 4 keys from hkps://keys.gentoo.org gpg: keyserver refresh failed: General error«

Heute, 00:03

Beitrag im Thema: »[gelöst] Problem nach switch von libav zu ffmpeg (preserved libs)«

Heute, 00:02

Thema: »[erledigt] Kernel 4.15.x - System-Freezes«

Heute, 00:02

Beitrag im Thema: »[gelöst]: Drucker / USB Zugriff funktioniert nicht«

Heute, 00:02

Heute, 00:02

Thema: »[erledigt] Input/Output Error bei /dev/nvidia0 beim Starten von X«

Heute, 00:02

Suche

Heute, 00:02

Thema: »[erledigt] Vorsicht Spam !«

Heute, 00:02

Beitrag im Thema: »Kein Tabellen- oder Formularassistent bei libreoffice base«

Heute, 00:02

Suche

Heute, 00:02

Beitrag im Thema: »etc-update fehler [gelöst]«

Heute, 00:02

Beitrag im Thema: »Playonlinux und python problem«

Heute, 00:02

Suche

Heute, 00:02

Beitrag im Thema: »[gelöst] xorg.conf überschreibt sich bei reboot«

Heute, 00:02

Thema: »Fehler bei emerge ldap«

Heute, 00:01

Thema: »antivir key [gelöst]«

Heute, 00:01

Beitrag im Thema: »Assoziationskette :)«

Heute, 00:01

Forum: »Externe Geräte«

Heute, 00:01

Beitrag im Thema: »[gelöst] AWM Fritz Wlan Usb V1.1«

Heute, 00:01

Beitrag im Thema: »[gelöst] A3 Drucker gesucht«

Heute, 00:01

Beitrag im Thema: »[gelöst] fusecompress«

Heute, 00:00

Suche

Heute, 00:00

Thema: »Probleme mit externem Festplattengehäuse und dd / gparted«

Heute, 00:00

Thema: »Frage zum Beep Media Player [gelöst]«

Gestern, 23:59

Beitrag im Thema: »[gelöst] iwlwifi und wpa_supplicant«

Gestern, 23:59

Thema: »probleme mit guarddog«

Gestern, 23:59

Beitrag im Thema: »[gelöst] emerge installiert lauter zeug wo ich nicht will!!«

Gestern, 23:59

Beitrag im Thema: »[gelöst] Worldupdate auf Gnome3.10«

Gestern, 23:59

Thema: »[gelöst] Sparc CD«

Gestern, 23:59

Beitrag im Thema: »[gelöst] Error nach emerge --sync -> Arch is not set !?«

Gestern, 23:59

Suche

Gestern, 23:59

Thema: »[gelöst] Überall nur Streamer«

Gestern, 23:59

Suche

Gestern, 23:59

Beitrag im Thema: »gentoo 64bit chroot 32bit«

Gestern, 23:58

Thema: »[gelöst] mockobjects - build failed«

Gestern, 23:58

Suche

Gestern, 23:58

Beitrag im Thema: »[gelöst] Hilfe: Prozesse schlafen ein!«

Gestern, 23:58

Beitrag im Thema: »Forumskonventionen«

Gestern, 23:58

Beitrag im Thema: »[gelöst] /var/log/mail.log wird nicht mehr erstellt«

Gestern, 23:58

Thema: »[Tipps & Tricks] Dem Bootvorgang und Anwendungsstart ein Turbo verleihen«

Gestern, 23:58

Beitrag im Thema: »[erledigt] Access Point mit iwlagn möglich?«

Gestern, 23:58

Beitrag im Thema: »Wlan Verbindung lässt sich nicht herstellen«

Gestern, 23:57

Thema: »[Frage] drucken unter wine«

Gestern, 23:57

Thema: »acroread startet nicht«

Gestern, 23:57

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Gestern, 23:57

Thema: »mplayer [gelöst]«

Gestern, 23:57

Benutzerprofil von: »deskay«

Gestern, 23:57

Thema: »[gelöst] WG311 & NDiswrapper«

Gestern, 23:57

Gestern, 23:57

Beitrag im Thema: »[gelöst] nm-applet startet nicht richtig«

Gestern, 23:57

Beitrag im Thema: »Bluetooth USB - Reichweite«

Gestern, 23:56

Beitrag im Thema: »[erledigt] Manche Gnome-Shell Extensions deaktivieren sich wenn sich der Monitor abschaltet«

Gestern, 23:56

Suche

Gestern, 23:56

Beitrag im Thema: »[gelöst] emerge glibc failed 2.16.0«

Gestern, 23:56

Beitrag im Thema: »KMS modesetting isn't supported mit Radeon HD 6370M«

Gestern, 23:56

Beitrag im Thema: »[gelöst] dauert emerge links immer so ewig?«

Gestern, 23:55

Beitrag im Thema: »emerge iptables geht nicht«

Gestern, 23:55

Beitrag im Thema: »WG511 PCMCIA Netgear WLAN Karte«

Gestern, 23:55

Beitrag im Thema: »Emerge bricht ab«

Es sind 3 Suchmaschinenroboter online (Details an)

Magpie

Heute, 00:08

Bing

Heute, 00:06

Neue private Nachricht erstellen

Google

Gestern, 23:55

Thema: »[gelöst] help: syslog-ng destination mail_alert { program(".... ???«