Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 144 Gäste online

Heute, 00:33

Thema: »kernel kompelieren bei einer Neuinstalation«

Heute, 00:33

»Wer ist online?«-Liste

Heute, 00:33

Thema: »plasma 5 und keychain«

Heute, 00:33

Thema: »[gelöst] [Lösung erneuert] Hat jemand Erfahrung mit der Pinnacle 300i (SAA7134) und DVB unter Linux«

Heute, 00:33

Forum: »Installation«

Heute, 00:33

Thema: »Kernel 2.6.7 und emu10k1«

Heute, 00:33

Heute, 00:33

Thema: »webcam spy software«

Heute, 00:33

Thema: »"pyhton-fchecksum" blockiert installation [gelöst]«

Heute, 00:33

Thema: »[erledigt] System zerschossen nach world-update!«

Heute, 00:33

Thema: »System friert vollständig ein (selbst Magic Keys gehen nicht mehr)«

Heute, 00:33

Thema: »[Frage] ps3 als distCC Sklave für PC Architektur?«

Heute, 00:33

Thema: »[gelöst] nach update probleme mit "libmpeg2-0.5.1"«

Heute, 00:32

Thema: »Modi Sleep, usw ... unter KDE 3.5«

Heute, 00:32

Thema: »ich kriege im fujitsu-laptop LI-2735 die atheros-Wireless Karte nicht zum laufen.«

Heute, 00:32

Suche

Heute, 00:32

Thema: »Power Knopf bei Server vergessen... =/«

Heute, 00:32

Thema: »[gelöst] VM Gentoo - Kernel findet root nicht«

Heute, 00:32

Thema: »Problem mit Kernel-3.6.4«

Heute, 00:31

Thema: »[gelöst] X-Server startet mit Maus, aber ohne Tastatur -> kein Wechseln auf Konsolenebene«

Heute, 00:31

Thema: »spammails werden ja immer besser ;)«

Heute, 00:31

Thema: »Portage überschreibt Konfigurationsdateien von Webapplikationen«

Heute, 00:31

Thema: »Portage spinnt ein wenig...«

Heute, 00:31

Thema: »[gelöst] /var/log/mail.log wird nicht mehr erstellt«

Heute, 00:31

Thema: »Gnome 3.10?«

Heute, 00:31

Thema: »Flux Box«

Heute, 00:31

Thema: »WLAN-USB-Stick und Gentoo - geht nicht mehr«

Heute, 00:30

Thema: »Probleme bei Installation«

Heute, 00:30

Thema: »[gelöst] Inkscape und Epson Drucker«

Heute, 00:30

Thema: »apollon / gift«

Heute, 00:30

Thema: »[Frage] Cflags ändern PS3 auf cell für gcc 4.3«

Heute, 00:30

Thema: »[gelöst] Wlan installieren (Medion - RealTek rtl8192SE)«

Heute, 00:30

Beitrag im Thema: »Problem mit alsa-driver«

Heute, 00:30

Thema: »[gelöst] Gentoo und Upstart«

Heute, 00:30

Beitrag im Thema: »2 Treiber für ein Device - nvidia netzwerk«

Heute, 00:30

Thema: »[gelöst] Und wieder mal DWL-G122 ralink rt73«

Heute, 00:29

Thema: »[erledigt] Mikrofon zu leise trotz maximalem boost«

Heute, 00:29

Thema: »Subsonic unter Sabayon installieren«

Heute, 00:29

Startseite

Heute, 00:29

Thema: »[gelöst] Probleme mit ppl-0.12.1«

Heute, 00:29

Forum: »Anwendungen«

Heute, 00:29

Beitrag im Thema: »[gelöst] Flash in Firefox«

Heute, 00:29

Thema: »[erledigt] Hallöchen hätte da paar fragen zu xorg.conf«

Heute, 00:29

Thema: »[gelöst] Firefox und MPlayer Plugin«

Heute, 00:29

Beitrag im Thema: »[gelöst] VMware-player - ist es jemandem schon gelungen zu installieren?«

Heute, 00:29

Startseite

Heute, 00:29

Thema: »X über Netzwerk: AUDIT reject Problem.«

Heute, 00:28

Thema: »[gelöst] Anwendung LatexDraw instalierenl«

Heute, 00:28

Beitrag im Thema: »[erledigt] Neuinstallation in VMware-Workstation«

Heute, 00:28

Thema: »slot conflict bei x11-libs/gtk+-3.18.9 downgrade«

Heute, 00:28

Thema: »[gelöst] Bluetooth-Bonding klappt nicht«

Heute, 00:28

Thema: »Compat-Wireless emerge Probleme«

Heute, 00:28

Beitrag im Thema: »[gelöst] Firefox / Maus-Rad Einstellungen / Frage bzw Problem«

Heute, 00:28

Thema: »Wird die Hardware genutzt?«

Heute, 00:28

Heute, 00:28

Thema: »Ppc«

Heute, 00:28

Thema: »[gelöst] gdm und deutsch funktioniert nicht bei Gnome3«

Heute, 00:28

Thema: »[gelöst] Gentoo auf vServer/Safe Cflags für Xeon«

Heute, 00:28

Thema: »[Howto] Acer Crystal Eye Webcam ID 5986:0105«

Heute, 00:28

Thema: »Routing mit Gentoo«

Heute, 00:27

Thema: »[gelöst] Probleme mit wpa_supplicant und Knetworkmanager«

Heute, 00:27

Thema: »Änfanger Frage bezüglich Installation von Software«

Heute, 00:27

Thema: »RAM wird nicht vollständig erkannt«

Heute, 00:27

Thema: »vpnc auf uni DNS funktioniert teilweise nicht, browsen geht gar nicht«

Heute, 00:27

Thema: »qt-4 compiliert nicht fertig«

Heute, 00:27

Beitrag im Thema: »ATI: Mit proprietären Treiber?«

Heute, 00:27

Beitrag im Thema: »VDRserver - Dienste stürzen ab und Problem mit DHCPclient«

Heute, 00:27

Beitrag im Thema: »gentoo-sources als package ?!«

Heute, 00:26

Thema: »NW-->Crossover + WinXP + Gentoo = Zugriff auf Drucker ?«

Heute, 00:26

Thema: »Probleme mit Bluetooth«

Heute, 00:26

Thema: »Wieso habe ich Port 111 offen?«

Heute, 00:26

Thema: »[gelöst] Viele Kleinigkeiten ( Maus, Positionsanzeige, Touchpad, Terminal... )«

Heute, 00:26

Beitrag im Thema: »X stürzt beim Login-Schirm ab...«

Heute, 00:26

Thema: »[gelöst] stockendes gentoo nach sync«

Heute, 00:26

Beitrag im Thema: »Java Upgrade Frage«

Heute, 00:26

Heute, 00:26

Thema: »bcm4306 Link mal da, mal weg«

Heute, 00:25

Thema: »emerge sync & proxy [gelöst]«

Heute, 00:25

Thema: »[gelöst] Kann esound nicht compilieren«

Heute, 00:25

Thema: »Kopfhörer rein -> sound geht, Kopfhörer raus -> kein sound«

Heute, 00:25

Thema: »[gelöst] nach update von hal keine desktopicons (gnome) für wechseldatenträger«

Heute, 00:25

Thema: »Gentoo Installation Unter Vmware«

Heute, 00:25

Thema: »[gelöst]emerge meckert gibt aber keinen grund an[gelöst]«

Heute, 00:25

Thema: »[gelöst] Probleme beim emergen - segmentation fault, glibc error, ...«

Heute, 00:25

Thema: »[erledigt] idle: no python-exec wrapped executable found in /usr/lib/python-exec.«

Heute, 00:25

Thema: »wine, cedega, dmix problem«

Heute, 00:24

Thema: »gentoo verabschiedet sich«

Heute, 00:24

Thema: »[gelöst] OpenOffice 2.4.1: Keine Reaktion nach dem Start«

Heute, 00:24

Suche

Heute, 00:24

Startseite

Heute, 00:24

Thema: »[erledigt] Gentoo tickt 2h in der Zukunft«

Heute, 00:24

Thema: »[gelöst] x11-drm - radeon - probleme mit 3D«

Heute, 00:24

Thema: »[erledigt] Lexmark X3310«

Heute, 00:24

Thema: »[gelöst] Amarok:2 altes Plasmoid entfernen«

Heute, 00:24

Thema: »Crosscompiling«

Heute, 00:24

Thema: »Autokey - Ersatz?«

Heute, 00:23

Thema: »Squirrelmail - IMAP Server«

Heute, 00:23

Thema: »Problem mit Locales. Sprache lässt sich nicht richtig setzen«

Heute, 00:23

Beitrag im Thema: »[gelöst] Auswahl von USE-Flags«

Heute, 00:23

Thema: »--sync zu git«

Heute, 00:23

Thema: »GRUB - Fehler bei der Konfiguration«

Heute, 00:23

Thema: »[Frage]Fehler beim Brennen von Daten auf DVD-RW K3B«

Heute, 00:23

Thema: »Highpoint RocketRaid 454«

Heute, 00:23

Suche

Heute, 00:23

Thema: »[gelöst] konnte gestern keine oberfläche installieren«

Heute, 00:23

Thema: »Gentooforum wieder online«

Heute, 00:23

Thema: »[gelöst] Allgemine CFLAGS für eine VM?«

Heute, 00:22

Thema: »[gelöst] emerge -v systemd blocks B«

Heute, 00:22

Thema: »GRUB Konfigurationsfragen«

Heute, 00:22

Thema: »[gelöst] xorg-server 1.3 auf 1.5 Tastatur us«

Heute, 00:22

Thema: »k3b und vcdxbuilder harmonieren nicht«

Heute, 00:22

Beitrag im Thema: »Skim installiert - und jetzt?«

Heute, 00:22

Thema: »[erledigt] WPA ipw2200«

Heute, 00:22

Thema: »[erledigt] Neuinstallation von Gentoo-stable auf HD«

Heute, 00:22

Thema: »Hallo bräuchte ein paar Tipps!«

Heute, 00:22

Thema: »[erledigt] Squid liefert TCP_MISS_ABORTED/000«

Heute, 00:22

Thema: »[gelöst] mplayer mit proxy funzt nicht«

Heute, 00:22

Thema: »Ext3 mal wieder hinüber nach Win Installation«

Heute, 00:21

Thema: »[gelöst] Linux gesucht für images gesucht!«

Heute, 00:21

Thema: »[gelöst] Kamera canon ixus 80 wird von digikam nicht erkannt«

Heute, 00:21

Beitrag im Thema: »Firefox stürzt immer ab«

Heute, 00:21

Beitrag im Thema: »Erfahrungsbericht gentoo-stable«

Heute, 00:21

Thema: »[gelöst] Unknown Location directive AuthType on line 42«

Heute, 00:21

Thema: »[gelöst] emerge -eav world schlägt fehl«

Heute, 00:21

Thema: »xscreensaver login«

Heute, 00:21

Beitrag im Thema: »Torvalds hats auf Kalifornien abgesehen....«

Heute, 00:21

Beitrag im Thema: »Fehlermeldungen nach su [gelöst]«

Heute, 00:21

Thema: »Vorzüge von Gentoo«

Heute, 00:21

Startseite

Heute, 00:20

Beitrag im Thema: »Icecream«

Heute, 00:20

Thema: »problem mit swat (samba3)«

Heute, 00:20

Beitrag im Thema: »[gelöst] suche programm zum ausdruck von CD/DVD covern«

Heute, 00:20

Thema: »[gelöst] dev-libs/libusb-0.1.12-r5 error«

Heute, 00:20

Thema: »KDE 4.2.95 + networkmanager-applet + WPA(2) ?!?!«

Heute, 00:20

Heute, 00:20

Thema: »...Opera startet nicht mehr.....«

Heute, 00:20

Thema: »Humor: eBay«

Heute, 00:19

Beitrag im Thema: »[gelöst] lidswitch problem, LCD geht nicht aus«

Heute, 00:19

Thema: »problem mit pykde«

Heute, 00:19

Thema: »[gelöst] emerge ati-drivers schlägt fehl (xorg-x11)«

Heute, 00:19

Beitrag im Thema: »Notebook Empfehlung 2017?«

Heute, 00:19

Thema: »etc-update«

Heute, 00:19

Heute, 00:18

Thema: »INet Leitung nur halb so schnell!«

Es sind 2 Suchmaschinenroboter online (Details an)