Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 163 Gäste online

Heute, 18:38

»Wer ist online?«-Liste

Heute, 18:38

Beitrag im Thema: »xkbcomp fehler (locale)«

Heute, 18:38

Beitrag im Thema: »[gelöst] app-pda/libplist baut nicht«

Heute, 18:38

Heute, 18:38

Thema: »[gelöst] ebuild für 2mandvd erstellen«

Heute, 18:38

Heute, 18:38

Benutzerprofil von: »sping«

Heute, 18:38

Benutzerprofil von: »MattiasVon«

Heute, 18:38

Beitrag im Thema: »hplib: Duplexdruck nicht verfügbar«

Heute, 18:38

Beitrag im Thema: »Grub spinnt ab!«

Heute, 18:38

Suche

Heute, 18:38

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 18:38

Forum: »Emerge und Ebuilds«

Heute, 18:38

Beitrag im Thema: »erst Permission Fehler, jetzt gar kein Aufruf als User«

Heute, 18:38

Thema: »update installiert einen anderen kernel«

Heute, 18:37

Thema: »[gelöst] Keyboard/xkeycaps ignorieren den „ISO_Level3_Shift“ key mancher keycodes«

Heute, 18:37

Beitrag im Thema: »[gelöst] kdelibs-4.2.1 bricht ab - cmake-Fehler«

Heute, 18:37

Registrierung

Heute, 18:37

Benutzerprofil von: »Gen-Too«

Heute, 18:37

Beitrag im Thema: »[gelöst] Nach automatischer Anmeldung Bildschirm sperren«

Heute, 18:37

Beitrag im Thema: »[gelöst] Spectre und Meltdown: Was muss ich machen?«

Heute, 18:37

Forum: »Emerge und Ebuilds«

Heute, 18:37

Benutzerprofil von: »Pluribootent«

Heute, 18:37

Benutzerprofil von: »slossin«

Heute, 18:37

Startseite

Heute, 18:37

Thema: »[gelöst] NDISwrapper - Kein Interface wlan0 vorhanden«

Heute, 18:37

Thema: »[gelöst] aiglx und fglrx - nur root auf drm zugreifen«

Heute, 18:37

Thema: »installieren ohne cdrom laufwerk?«

Heute, 18:37

Portal

Heute, 18:36

Thema: »CUPS und amd64«

Heute, 18:36

Beitrag im Thema: »[gelöst] mounten als user«

Heute, 18:36

Beitrag im Thema: »vimcommander ist masked, ist es aber nicht!?«

Heute, 18:36

»Wer ist online?«-Liste

Heute, 18:36

Beitrag im Thema: »[Gelöst]Problem beim booten von Gentoo 2005 Stage 1«

Heute, 18:36

Benutzerprofil von: »rubus«

Heute, 18:36

Beitrag im Thema: »[gelöst] Wine + USB Unterstützung ... ab wann?«

Heute, 18:36

Forum: »Emerge und Ebuilds«

Heute, 18:36

Benutzerprofil von: »zuernbernhard«

Heute, 18:36

Beitrag im Thema: »grub - Error 17: Cannot mount selected partition«

Heute, 18:36

Thema: »code-highlighting«

Heute, 18:35

Thema: »Gesucht: Prog um MP3s auf Fehler zu testen«

Heute, 18:35

Thema: »[Frage] "[Errno 13] Permission denied" - Was tun?«

Heute, 18:35

Benutzerprofil von: »jamma-markus«

Heute, 18:35

Beitrag im Thema: »Grub Installation UEFI«

Heute, 18:35

Beitrag im Thema: »[gelöst] su in terminal nicht moeglich«

Heute, 18:35

Benutzerprofil von: »Windhund«

Heute, 18:35

Thema: »[gelöst] ipv6 allgemein«

Heute, 18:35

Thema: »[gelöst] mysql -> anderer datenbankpfad?«

Heute, 18:35

Thema: »Seamonkey und HTML5 Vollbild auf Youtube problem«

Heute, 18:35

Thema: »Mini-Howto ATI-xorg 6.8«

Heute, 18:35

Suche

Heute, 18:35

Benutzerprofil von: »smr42«

Heute, 18:35

Thema: »[erledigt] No space left on device, df -i: IUse 100%«

Heute, 18:35

Thema: »[erledigt] No space left on device, df -i: IUse 100%«

Heute, 18:35

Thema: »[gelöst] nm-applet - Probleme mit Zugriffsrechten«

Heute, 18:35

Thema: »Encoding / Umlaute«

Heute, 18:35

Benutzerprofil von: »TayTay«

Heute, 18:34

Forum: »KVM / Qemu«

Heute, 18:34

Thema: »Grub Installation UEFI«

Heute, 18:34

Beitrag im Thema: »gentoo 2008.0 und php-4 (emerge failed)«

Heute, 18:34

Benutzerprofil von: »monsterherz«

Heute, 18:34

Hilfe

Heute, 18:34

Benutzerprofil von: »RoyS«

Heute, 18:34

Thema: »[gelöst] ssh port nicht nutzbar - connection refused«

Heute, 18:34

Beitrag im Thema: »[erledigt] kde 4.10.5 Adressbuch leer«

Heute, 18:34

Heute, 18:34

Forum: »Emerge und Ebuilds«

Heute, 18:34

Forum: »Gentoo und X/Desktop«

Heute, 18:34

Thema: »[erledigt] Fragen (Hilfe) zu C++ IDE (Anjuta)«

Heute, 18:33

Thema: »Visual Studio im Portage?«

Heute, 18:33

Thema: »Installation auf 566Mhz-Rechner«

Heute, 18:33

Benutzerprofil von: »Windhund«

Heute, 18:33

Beitrag im Thema: »[gelöst] Cups spinnt!«

Heute, 18:33

Benutzerprofil von: »doedel«

Heute, 18:33

Beitrag im Thema: »wie aktiviere ich das midi-interface meiner Creative X-FI Titanium«

Heute, 18:33

Heute, 18:33

Thema: »Windows Partition für alle User Freigeben?«

Heute, 18:33

Benutzerprofil von: »Kurmis«

Heute, 18:32

Suche

Heute, 18:32

Beitrag im Thema: »[gelöst] PDFs aus der Konsole drucken Fehler«

Heute, 18:32

Suche

Heute, 18:32

Thema: »[gelöst] Seit Gnome 3.10 update funktioniert Bluetooth nicht mehr«

Heute, 18:32

Benutzerprofil von: »hax«

Heute, 18:32

Thema: »Tiefschlaf = Shutdown???«

Heute, 18:32

Beitrag im Thema: »[gelöst] problem mit sys-apps/attr-2.4.32«

Heute, 18:32

Registrierung

Heute, 18:31

Thema: »Gentoo Online Packages Datenbank«

Heute, 18:31

Thema: »[gelöst] Flags für AMD Sempron?«

Heute, 18:31

Galerie

Heute, 18:31

Beitrag im Thema: »Belibtester ICQ "emulator"«

Heute, 18:31

Hilfe

Heute, 18:31

Registrierung

Heute, 18:31

Suche

Heute, 18:31

Registrierung

Heute, 18:30

Beitrag im Thema: »gdm login nur als root möglich«

Heute, 18:30

Registrierung

Heute, 18:30

Beitrag im Thema: »Intel Graka - TVOut liefert NTSC statt PAL«

Heute, 18:30

Forum: »KDE«

Heute, 18:30

Beitrag im Thema: »Ins WLAN einloggen?«

Heute, 18:30

Thema: »Schrift in urxvt (rxvt-unicode) festlegen«

Heute, 18:30

Thema: »[gelöst] is nur ne frage...«

Heute, 18:30

Heute, 18:30

Benutzerprofil von: »joerg99«

Heute, 18:30

Tagwolke

Heute, 18:30

Beitrag im Thema: »Gentoo nach Windows XP installieren«

Heute, 18:30

Beitrag im Thema: »emerge alsa-driver !!«

Heute, 18:29

Beitrag im Thema: »[gelöst] runter-/hochfahren auch bei Openrc Problem«

Heute, 18:29

Impressum

Heute, 18:29

Hilfe

Heute, 18:29

Suche

Heute, 18:29

Heute, 18:29

Thema: »[gelöst] ALSA oder OSS was ist eigentlich das richtige?«

Heute, 18:29

Registrierung

Heute, 18:29

Beitrag im Thema: »[News] Hacker entern Github-Dienst von Gentoo Linux«

Heute, 18:29

Registrierung

Heute, 18:29

Beitrag im Thema: »Forumskonventionen«

Heute, 18:29

»TayTay« über Instant Messenger kontaktieren

Heute, 18:29

Benutzerprofil von: »_Dirk_«

Heute, 18:29

Beitrag im Thema: »Ldap umstellung / allgemeine frage(n).. HELP!«

Heute, 18:29

Thema: »[erledigt] gnome-shell nicht mit networkmanager«

Heute, 18:28

Registrierung

Heute, 18:28

Thema: »[gelöst] Java-Update sun-jdk-1.6.0.33-r1 - Auf Oracle jedoch nicht mehr verfügbar«

Heute, 18:28

Benutzerprofil von: »Gen-Too«

Heute, 18:28

Beitrag im Thema: »[gelöst] libstdc++-v3 selstame abhängikeiten«

Heute, 18:28

»Wer ist online?«-Liste

Heute, 18:27

Suche

Heute, 18:27

Beitrag im Thema: »Intel Graka - TVOut liefert NTSC statt PAL«

Heute, 18:27

Beitrag im Thema: »Realplayer legt den Rechner lahm....«

Heute, 18:27

Forum: »Gentoo Weekly Newsletters«

Heute, 18:27

Benutzerprofil von: »Windhund«

Heute, 18:27

Beitrag im Thema: »[gelöst] M3N78-VM Motherboard - Ethernet Problem (wird nicht erkannt)«

Heute, 18:27

Suche

Heute, 18:27

Beitrag im Thema: »k3b bricht ab«

Heute, 18:27

Beitrag im Thema: »GnomeBaker schliesst sich beim brennen!«

Heute, 18:26

Thema: »[Frage] Probleme mit 2 netzwekeinterfaces und wpa«

Heute, 18:26

Benutzerprofil von: »Ge3ntoo«

Heute, 18:26

Beitrag im Thema: »[gelöst] iwl3945 funktioniert nicht richtig«

Heute, 18:26

Beitrag im Thema: »[gelöst] Ein bischen Ärger mit knetworkmanager«

Heute, 18:26

Thema: »[gelöst] Script erstellen für MediathekView«

Heute, 18:26

Registrierung

Heute, 18:26

Beitrag im Thema: »[gelöst] Mercurial Installation - Fehler«

Heute, 18:26

Benutzerprofil von: »Planeshift«

Heute, 18:26

Thema: »[gelöst] WLAN vorhanden, aber keine Verbindung«

Heute, 18:26

Thema: »[gelöst] r8169 braucht lange bis link up«

Heute, 18:25

Tagwolke

Heute, 18:25

Thema: »emerge pilot-link: Installationsprobleme«

Heute, 18:25

Thema: »[gelöst] 860 Anstatt von 1024 MB«

Heute, 18:25

Beitrag im Thema: »[gelöst] Gentoo-Installation mit RAID-1 (2x3TB)«

Heute, 18:25

Beitrag im Thema: »mupdf lässt sich nicht emergen«

Heute, 18:25

Beitrag im Thema: »Fehler: no more processes left in this runlevel«

Heute, 18:25

Beitrag im Thema: »Gentoo/(Free/Open)BSD«

Heute, 18:24

Beitrag im Thema: »Google Earth für Linux«

Heute, 18:24

Thema: »Grub und andere Probleme [gelöst]«

Heute, 18:24

Thema: »[gelöst] Abhängigkeitsproblem bei fusion-icon«

Heute, 18:24

Tagwolke

Heute, 18:24

Tagwolke

Heute, 18:24

Thema: »[gelöst] Wlan installieren (Medion - RealTek rtl8192SE)«

Heute, 18:24

Thema: »[erledigt] IPW2200 bekommt per dhcpcd keine ip mehr«

Heute, 18:24

Heute, 18:24

Registrierung

Heute, 18:24

Thema: »[gelöst] GCC produziert "Fehler im Format der Programmdatei"«

Heute, 18:24

Beitrag im Thema: »GIMP auf Deutsch«

Heute, 18:24

Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Es sind 3 Suchmaschinenroboter online (Details an)

Majestics MJ12bot

Heute, 18:38

Startseite

Google

Heute, 18:38

Thema: »[gelöst] Rhythmbox zeigt wieder fehler an«

Bing

Heute, 18:38

Forum: »Installation«