Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 127 Gäste online

Heute, 00:51

»Wer ist online?«-Liste

Heute, 00:51

Thema: »[gelöst] Epson Stylus SX218«

Heute, 00:51

Thema: »Windows auf PPC? (eine kleine Wette)«

Heute, 00:50

Thema: »Problem mit Tastatur, viele Tasten gehen nicht!«

Heute, 00:50

Beitrag im Thema: »[gelöst] Kernel Module nicht bei start geladen«

Heute, 00:50

Thema: »Soundkarte RealTek ALC888 fehlt manchmal 2.6.36*«

Heute, 00:50

Forum: »X11 im Allgemeinen / Display Manager«

Heute, 00:50

Thema: »samba mp3 streaming?!?«

Heute, 00:49

Beitrag im Thema: »SCSI-Streamer: kein st0 [gelöst]«

Heute, 00:49

Thema: »AMD 64 Bit, SLI... neues System, wird Gentoo funktionieren?«

Heute, 00:49

Thema: »[gelöst] Epson Stylus SX218«

Heute, 00:49

Thema: »[gelöst] Gnome startet nicht bei Systemstart«

Heute, 00:49

Thema: »[erledigt] Demaskieren klappt nicht«

Heute, 00:49

Beitrag im Thema: »[gelöst] Keine Symlinks /dev/cdrom und /dev/dvd mehr vorhanden«

Heute, 00:49

Registrierung

Heute, 00:49

Thema: »[gelöst] Diverse Möglichkeiten einen Kernel auszulesen (Versionsnummer)«

Heute, 00:49

Thema: »[gelöst] Was ist an Gentoo so besonders verglichen mit Arch?«

Heute, 00:49

Registrierung

Heute, 00:49

Registrierung

Heute, 00:49

Registrierung

Heute, 00:49

Thema: »[gelöst] System zerschossen: Opengl«

Heute, 00:49

Thema: »alsa und devices Problem seit kernel 2.6.11-r6«

Heute, 00:49

Thema: »K3B findet keine Laufwerke«

Heute, 00:49

Thema: »[gelöst] Freecell - brauche dringed Rat«

Heute, 00:49

Thema: »Probleme mit Noatun und xmms«

Heute, 00:48

Thema: »TV-Out Nvidia«

Heute, 00:48

Thema: »Konsolen Bezeichnung«

Heute, 00:48

Thema: »Fehler beim Emergen«

Heute, 00:48

Thema: »[gelöst] syslog-ng.conf error beim booten«

Heute, 00:48

Thema: »[gelöst] tntnet-2.2.1 lässt sich nicht bauen«

Heute, 00:48

Thema: »[erledigt] USE-Flag Script bauen...«

Heute, 00:48

Thema: »Treiberproblem von Radeon«

Heute, 00:48

Thema: »[semi gelöst] kein Metacity-Theme-Auswahl (Fensterrahmen) im gnome-theme-manager«

Heute, 00:48

Thema: »[gelöst] Firefox mittlere Maustaste spinnt«

Heute, 00:48

Benutzerprofil von: »jok3r93«

Heute, 00:48

Thema: »[gelöst] mp3 in wav konvertieren«

Heute, 00:47

Thema: »Wie unter Linux beamer ans laufen kriegen?«

Heute, 00:47

Thema: »Wird Mono / dotGNU unter Linux eine Alternative werden?«

Heute, 00:47

Thema: »Geburtstagsgeschenk«

Heute, 00:47

Thema: »[gelöst] Nach "emerge --newuse world" root Passswort falsch?«

Heute, 00:47

Thema: »[gelöst] emerge nach update ohne Funktion«

Heute, 00:47

Thema: »[gelöst] cache_error bei >emerge --sync<«

Heute, 00:47

Thema: »USB-Stick will nicht [gelöst]«

Heute, 00:47

Thema: »Tipps und Tricks für ein Forum«

Heute, 00:47

Thema: »AMD64«

Heute, 00:46

Thema: »Zuverlässige Kompatibilitätslisten?«

Heute, 00:46

Thema: »[gelöst] Jdownloader«

Heute, 00:46

Forum: »Installation«

Heute, 00:46

Thema: »[gelöst] emerge pidgin fails«

Heute, 00:46

Thema: »Ältere WinTV zum laufen kriegen... Wie?«

Heute, 00:46

Thema: »mounten«

Heute, 00:46

Thema: »[gelöst] Fehler im Handbuch?«

Heute, 00:46

Thema: »[gelöst] Thunderbird Mails in Kmail importieren?«

Heute, 00:46

Thema: »Fehlermeldung: "network down" im monitor modus«

Heute, 00:46

Thema: »[gelöst] gcc - Update«

Heute, 00:45

Forum: »Netzwerk und Sicherheit (NICHT WLan)«

Heute, 00:45

Thema: »kde 3.3.0 installiert wird aber nicht angezeigt«

Heute, 00:45

Thema: »kernel-update - stable: von 4.12.5 auf 4.9 - wie das?«

Heute, 00:45

Thema: »Rang«

Heute, 00:45

Thema: »[gelöst] Frage zu Web Hosting«

Heute, 00:44

Thema: »erst Permission Fehler, jetzt gar kein Aufruf als User«

Heute, 00:44

Thema: »[gelöst] Nach Neuinstallation bei kdm weder Maus noch Tastatur«

Heute, 00:44

Thema: »[gelöst] Migration von make.profile und make.conf«

Heute, 00:44

Thema: »[gelöst] Laptop wacht nicht immer aus Suspend to RAM auf«

Heute, 00:44

Thema: »[gelöst] sqlite-3.8.10.1 update/install scheitert«

Heute, 00:44

Thema: »[gelöst] Fehler mit abcde«

Heute, 00:44

Thema: »J2ee 1.4 [gelöst]«

Heute, 00:44

Thema: »[gelöst] Forum ist sehr langsam geworden«

Heute, 00:43

Thema: »[gelöst] Durchsichtige Konsole«

Heute, 00:43

Thema: »HILFE lvm macht probleme«

Heute, 00:43

Thema: »Wo ist die xorg.conf?[fixed]«

Heute, 00:43

Thema: »[gelöst] Synaptics Touchpad«

Heute, 00:43

Thema: »emerge --sync Fehler server unreachable (101)«

Heute, 00:43

Thema: »[gelöst] WLAN vorhanden, aber keine Verbindung«

Heute, 00:43

Thema: »[erledigt] WLAN mit Ralink RT3090«

Heute, 00:43

Thema: »[gelöst] mplayerplug-in kein Bild, kein Ton«

Heute, 00:43

Thema: »[gelöst] SD-Card Reader«

Heute, 00:43

Thema: »dbox2«

Heute, 00:43

Thema: »SUSE 9 ?? - Meinungen«

Heute, 00:43

Thema: »Chrome Erweiterung Portage Search«

Heute, 00:42

Thema: »[gelöst] anstatt all-generic-ide nur ein laufkwerk mit generic-ide«

Heute, 00:42

Thema: »Herausfinden, warum bestimmte pakete bei update world verwendet werden«

Heute, 00:42

Thema: »[gelöst] raptor lässt sich nicht installieren«

Heute, 00:42

Thema: »[erledigt] Probleme mit Kmail und Co. nach Update auf KDE 3.5.8«

Heute, 00:42

Heute, 00:42

Thema: »fehlende USE-Variablen finden«

Heute, 00:42

Thema: »Bandbreite dynamisch aufteilen«

Heute, 00:42

Thema: »Assoziationskette :)«

Heute, 00:42

Thema: »Brother MFC-7320«

Heute, 00:42

Thema: »[gelöst] gesucht: wlan usb-stick für x86_64 kaufempfehlung ?«

Heute, 00:41

Heute, 00:41

Thema: »Notebook Empfehlung 2017?«

Heute, 00:41

Thema: »[Frage] Cflags ändern PS3 auf cell für gcc 4.3«

Heute, 00:41

Thema: »UT2k4«

Heute, 00:40

Thema: »[erledigt] Warning, couldn't open module freetype«

Heute, 00:40

Thema: »Fehler bei Amule! :(«

Heute, 00:40

Thema: »[gelöst] amarok startet mit Fehlermeldung«

Heute, 00:40

Thema: »[gelöst] sehr seltsam!«

Heute, 00:40

Thema: »[gelöst] America's Army 2.3.0 Problem«

Heute, 00:40

Thema: »fehlende Module«

Heute, 00:40

Thema: »devfsd-Fehlermeldungen«

Heute, 00:40

Thema: »kdepim Geburts und Jahrestage«

Heute, 00:39

Thema: »Kernel 2.6.6 hängt sich dauernd auf...«

Heute, 00:39

Thema: »Digest verification failed«

Heute, 00:39

Thema: »amarok xine und helix«

Heute, 00:39

Thema: »gesicherte verbindung?«

Heute, 00:39

Thema: »Bootsplash Initrd Mounten«

Heute, 00:39

Thema: »System Tools einrichten«

Heute, 00:39

Thema: »[erledigt] Blender 2.78a«

Heute, 00:39

Thema: »MySQL update auf 4.1«

Heute, 00:39

Thema: »Icon weg Thunderbird und Firefox«

Heute, 00:38

Thema: »[gelöst] Linux kann nur 512MB SD Karten - Kernel oder HW Problem?«

Heute, 00:38

Thema: »Makehuman 1.1.0-r4«

Heute, 00:38

Thema: »[gelöst] CUPS Authentification Problem«

Heute, 00:38

Thema: »[gelöst] Mobile 945GM/GMS, 943/940GML wird schwarz und macht jeck«

Heute, 00:38

Thema: »Update schlug fehl«

Heute, 00:37

Thema: »[gelöst] k3b-9999 lässt sich nicht emergen«

Heute, 00:37

Thema: »[erledigt] DMA auf Notebook«

Heute, 00:37

Thema: »[gelöst] bash erzeugt fehler -bash: words: Falscher Feldbezeichner.«

Heute, 00:37

Thema: »Kein Flash im FF unter 32bit«

Heute, 00:37

Thema: »[erledigt] Home for VM '' does not exist«

Heute, 00:37

Thema: »[erledigt] X server lauft irgend wie - FATAL: Module r128 not found.«

Heute, 00:37

Thema: »[gelöst] Fehler beim Updaten (Transcode)«

Heute, 00:36

Thema: »[gelöst] mini install bootet nicht bei Intel CPU«

Heute, 00:36

Thema: »[gelöst] ATI Direct Rendering«

Heute, 00:36

Thema: »VDRserver - Dienste stürzen ab und Problem mit DHCPclient«

Heute, 00:36

Es sind 3 Suchmaschinenroboter online (Details an)

Majestics MJ12bot

Heute, 00:51

Startseite

Google

Heute, 00:49

Beitrag im Thema: »Wiedermal Ubuntu«

Bing

Heute, 00:49

Thema: »[gelöst] kdepim 4.6.0 kmail Problem«