Sie sind nicht angemeldet.

»Wer ist online?«-Liste

Lieber Besucher, herzlich willkommen bei: GentooForum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Es sind 162 Gäste online

Heute, 21:26

Beitrag im Thema: »[gelöst] HP DeskJet F2100 Series an FritzBox 7170 per Windoof gehts drucken unter Gentoo nicht«

Heute, 21:26

»Wer ist online?«-Liste

Heute, 21:25

Beitrag im Thema: »ganz ohne windows gehts dann leider doch nicht«

Heute, 21:25

Thema: »VPN Erfahrung und Server«

Heute, 21:25

Heute, 21:25

Beitrag im Thema: »[gelöst] kopete-4.2.1 mit USE-Flag "jabber" bricht ab beim emergen«

Heute, 21:25

Thema: »Was ist falsch an genkernel?«

Heute, 21:25

Thema: »Virtualbox & ISDN«

Heute, 21:25

Beitrag im Thema: »[gelöst dank MyD in 7min] alte cpu (frage wegen kernel einstellung)«

Heute, 21:25

Suche

Heute, 21:25

Thema: »LiveCd mit Catalyst«

Heute, 21:25

Thema: »[gelöst] swat - nicht mehr aktiv?«

Heute, 21:25

Beitrag im Thema: »Subsonic unter Sabayon installieren«

Heute, 21:25

Thema: »Hilfe beim Linux-MP3-Player Projekt.«

Heute, 21:25

Beitrag im Thema: »Distcc - keine Funktion, benötige ein wenig Hilfe«

Heute, 21:25

Beitrag im Thema: »[gelöst] LiveCD kann nicht fertig booten.. SCSI Problem?«

Heute, 21:25

Beitrag im Thema: »WM in KDM eintragen«

Heute, 21:25

Beitrag im Thema: »Wie alt ist Eure Gentoo Installation«

Heute, 21:25

Beitrag im Thema: »Wie sieht eigentlich eure Arbeitsoberfläche aus?«

Heute, 21:25

Thema: »Was hat Gentoo, was andere nicht haben!«

Heute, 21:24

Thema: »[gelöst] KDE - USB Stick«

Heute, 21:24

Beitrag im Thema: »Welche TV-Karte für Sat?«

Heute, 21:24

Heute, 21:24

Thema: »Installation auf kommerziellem VSERVER«

Heute, 21:24

Beitrag im Thema: »[gelöst] GUI mit sudo starten geht nicht«

Heute, 21:24

Beitrag im Thema: »[gelöst] Script erstellen für MediathekView«

Heute, 21:24

Beitrag im Thema: »[gelöst] Zwei unterschiedliche Netze an einem Server Ping und DNS Problem.«

Heute, 21:24

Thema: »[gelöst] emerge bastille /maskiertes Paket !!«

Heute, 21:23

Startseite

Heute, 21:23

Heute, 21:23

Hilfe

Heute, 21:23

Beitrag im Thema: »Howto zum Ext4«

Heute, 21:23

Registrierung

Heute, 21:23

Thema: »emerge sync & proxy [gelöst]«

Heute, 21:23

Thema: »Was für SYNC Server in euren make.conf Files ???«

Heute, 21:23

Mitgliederliste

Heute, 21:23

Thema: »Netzwerk+Benutzerverwaltung auf die Beine stellen«

Heute, 21:23

Beitrag im Thema: »Kdemultimedia fuer amd64 bricht ab!«

Heute, 21:23

Thema: »Frage zum Beep Media Player [gelöst]«

Heute, 21:23

Thema: »Nautilus ohne Anzeige von Mini-Bildern«

Heute, 21:22

Thema: »Datenübertragung per WLAN stoppt nach einiger Zeit«

Heute, 21:22

Beitrag im Thema: »[erledigt] Anfänger hä.... emerge Forxlor«

Heute, 21:22

Thema: »Problem mit Locales. Sprache lässt sich nicht richtig setzen«

Heute, 21:22

Beitrag im Thema: »[erledigt] nxserver fehler beim einloggen«

Heute, 21:22

Beitrag im Thema: »Asus-Notebook älteren Datums«

Heute, 21:22

Benutzerprofil von: »Nephlim«

Heute, 21:22

Beitrag im Thema: »Backuppc smbclient excludes«

Heute, 21:22

Beitrag im Thema: »[gelöst] VCVRack«

Heute, 21:22

Beitrag im Thema: »emerge gnome bricht ab«

Heute, 21:22

Thema: »GrSecuritys RBAC installieren / konfigurieren«

Heute, 21:22

Beitrag im Thema: »Töne werden verschluckt im Lied«

Heute, 21:22

Beitrag im Thema: »[gelöst] iptables läßt sich nicht emergen«

Heute, 21:21

Thema: »Canon pixma mg5250 series - in VirtualBox«

Heute, 21:21

Thema: »bluetooth lenovo t460s«

Heute, 21:21

Registrierung

Heute, 21:21

Thema: »[gelöst] libmspub fails to emerge«

Heute, 21:21

Beitrag im Thema: »[erledigt] bevor ich mich im bugzilla blamier -- dann lieber hier: vmware-modules baut nicht.«

Heute, 21:21

Thema: »mozilla als abhängigkeit von gnome?!«

Heute, 21:21

Suche

Heute, 21:21

Startseite

Heute, 21:20

Beitrag im Thema: »hplib: Duplexdruck nicht verfügbar«

Heute, 21:20

Suche

Heute, 21:20

Startseite

Heute, 21:20

Thema: »[gelöst] Alte Version eines Paketes Installieren ?«

Heute, 21:20

Heute, 21:20

Heute, 21:20

Beitrag im Thema: »Schlafstörung wegen dem Job«

Heute, 21:20

»Wer ist online?«-Liste

Heute, 21:19

Beitrag im Thema: »[gelöst] Wie kann ich eine lokal gespeicherte Datei emergen?«

Heute, 21:19

Thema: »[gelöst] zeichenwirrwarr beim blättern im editor«

Heute, 21:19

Suche

Heute, 21:19

Thema: »[Frage] Stage 1 Installation 2007.0 will nisch«

Heute, 21:19

Startseite

Heute, 21:19

Thema: »Mal ein dickes Lob da laße (wenn Geld auch besser wäre) ;-)«

Heute, 21:19

Beitrag im Thema: »Profil 71.1 ist nun stable und kann genutzt werden«

Heute, 21:19

Hilfe

Heute, 21:19

Thema: »Neuinstallation auf SSD - Erfahrungsbericht«

Heute, 21:19

Thema: »[gelöst] emerge gtkam-0.1.16.1 (~x86) bricht ab«

Heute, 21:18

Beitrag im Thema: »Nachricht wenn neue Antwort«

Heute, 21:18

Startseite

Heute, 21:18

Beitrag im Thema: »[gelöst] GCC produziert "Fehler im Format der Programmdatei"«

Heute, 21:18

Beitrag im Thema: »Finde ebuild in bestimmten Overlay nicht«

Heute, 21:18

Beitrag im Thema: »NVRM: Your system is not currently configured to drive a VGA console«

Heute, 21:18

Heute, 21:18

Registrierung

Heute, 21:18

Beitrag im Thema: »Nach emerge -u system bzw. emerge -u world nur probleme«

Heute, 21:17

Startseite

Heute, 21:17

Heute, 21:17

Registrierung

Heute, 21:17

Beitrag im Thema: »keine Anzeige in der Konsole«

Heute, 21:17

Beitrag im Thema: »[gelöst] kpdf-3.5.2«

Heute, 21:17

Heute, 21:17

Thema: »Assoziationskette :)«

Heute, 21:17

Beitrag im Thema: »Huawei e1550 bekommt keine Verbindung system sabayon amd 64 5.4«

Heute, 21:17

Tagwolke

Heute, 21:17

Forum: »Emerge und Ebuilds«

Heute, 21:17

Tagwolke

Heute, 21:17

Thema: »Rechnernamen im LAN zu falscher IP zugeordnet«

Heute, 21:17

Hilfe

Heute, 21:17

Forum: »Emerge und Ebuilds«

Heute, 21:17

Thema: »FileZilla killt Router Speedport«

Heute, 21:17

Beitrag im Thema: »[gelöst] Unknown Location directive AuthType on line 42«

Heute, 21:17

Heute, 21:16

Beitrag im Thema: »[gelöst] hddtemp & Conky«

Heute, 21:16

Impressum

Heute, 21:16

Beitrag im Thema: »Sata/Ide Festplatten problem«

Heute, 21:16

Tagwolke

Heute, 21:16

Heute, 21:16

Thema: »[gelöst] kdnssd lässt sich nicht kompilieren weil dem Compiler eben das fehlt :-\«

Heute, 21:15

Heute, 21:15

Beitrag im Thema: »[erledigt] Neuere Version installiert als vorhanden?«

Heute, 21:15

Thema: »[gelöst] libexploit-2.0 kannt nicht übersetzt werden«

Heute, 21:15

Beitrag im Thema: »emerge-Vorgang von hydrogen bricht ab«

Heute, 21:15

Beitrag im Thema: »[erledigt] mariadb-10.1.7_rc streikt«

Heute, 21:15

Beitrag im Thema: »[gelöst] elogv - Probleme mit locale«

Heute, 21:15

Thema: »GRUB - Fehler bei der Konfiguration«

Heute, 21:14

Registrierung

Heute, 21:14

Beitrag im Thema: »[gelöst] Starcraft 2 Sound ohne pulseaudio«

Heute, 21:14

Beitrag im Thema: »sonderliche partitionierung beseitigen (gelöst)«

Heute, 21:14

Beitrag im Thema: »[News] Hacker entern Github-Dienst von Gentoo Linux«

Heute, 21:14

Thema: »VMWare Netzwerk geht nicht mehr«

Heute, 21:14

Beitrag im Thema: »Gentoo auf Bloomfield (Mainboard) und Nehalem(CPU)«

Heute, 21:14

Registrierung

Heute, 21:14

Suche

Heute, 21:14

Beitrag im Thema: »[gelöst] Samsung SCX4200 "Unable to start filter "rastertosamsungspl" - No such file or directory."«

Heute, 21:14

Beitrag im Thema: »[gelöst] SD-Card; welches Gerät (Hersteller) und welcher Treiber«

Heute, 21:14

Thema: »[gelöst] revdep-rebuild problem bei hal«

Heute, 21:14

Beitrag im Thema: »Bluetooth USB - Reichweite«

Heute, 21:13

Heute, 21:13

Startseite

Heute, 21:13

Heute, 21:13

Portal

Heute, 21:13

Beitrag im Thema: »Forenupdate: Was ist zu tun«

Heute, 21:13

Registrierung

Heute, 21:13

Thema: »[gelöst] blocked openrc von sysvinit«

Heute, 21:13

Beitrag im Thema: »Ich muss mich jedesmal neu anmelden.«

Heute, 21:13

Thema: »xorg7 schrifften weg?«

Heute, 21:13

»zuernbernhard« über Instant Messenger kontaktieren

Heute, 21:12

Thema: »[gelöst] HP DeskJet F2100 Series an FritzBox 7170 per Windoof gehts drucken unter Gentoo nicht«

Heute, 21:12

Thema: »[FEHLER] emerge amarok«

Heute, 21:12

Thema: »[gelöst] Keine Symlinks /dev/cdrom und /dev/dvd mehr vorhanden«

Heute, 21:12

Thema: »Fragen zu Portage Konfiguration«

Heute, 21:12

Registrierung

Heute, 21:12

Forum: »Soundausgabe (Alsa, OSS, ...)«

Heute, 21:12

Thema: »[gelöst] Pci 64«

Heute, 21:12

Beitrag im Thema: »Plextor USB2«

Heute, 21:12

Heute, 21:12

Thema: »[gelöst] Fehler nach Apache update«

Heute, 21:12

Thema: »[gelöst] courier-authlib-0.58 & libauthmysql.so«

Heute, 21:12

Beitrag im Thema: »gthumb (Xlib extension "GLX" missing on display)«

Heute, 21:12

Beitrag im Thema: »Neue Skype Version«

Heute, 21:12

Heute, 21:12

Benutzerprofil von: »kornjens«

Heute, 21:12

Thema: »GRUB - Fehler bei der Konfiguration«

Heute, 21:12

Thema: »[gelöst] Nochmal ruby-Gedöns«

Heute, 21:12

Beitrag im Thema: »Wine 0.9.6 will nicht emergen«

Heute, 21:12

Beitrag im Thema: »problem bei emerge coreutils-6.11«

Heute, 21:12

Heute, 21:11

Thema: »[Howto] thinkpad t410: Nvidia Optimus + Intel GMA HD«

Heute, 21:11

Heute, 21:11

Registrierung

Heute, 21:11

Thema: »ebuild für compiz«

Es sind 3 Suchmaschinenroboter online (Details an)